<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lphinfo.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Nouvelle décision scandaleuse de la Cour surpême">
<meta property="og:site_name" content="LPH INFO">
<meta property="og:description" content="La juge à la Cour suprême Daphna Barak-Erez a émis un ordre provisoire de suspension concernant la destruction de la">
<meta property="og:url" content="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg">
<meta property="og:image:height" content="173">
<meta property="og:image:width" content="291">
<meta property="article:published_time" content="2021-01-22T06:00:05+00:00">
<meta property="article:modified_time" content="2021-01-21T21:02:37+00:00">
<meta property="article:section" content="A LA UNE">
<meta property="article:tag" content="Cour Suprême">
<meta property="article:tag" content="Esther Horgen">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nouvelle décision scandaleuse de la Cour surpême">
<meta name="twitter:description" content="La juge à la Cour suprême Daphna Barak-Erez a émis un ordre provisoire de suspension concernant la destruction de la">
<meta name="twitter:url" content="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg">
<meta name="twitter:image:width" content="291">
<meta name="twitter:image:height" content="173">
<script type="text/javascript"> var jnews_ajax_url = 'https://lphinfo.com/?ajax-request=jnews'; </script>

<title>Nouvelle décision scandaleuse de la Cour surpême - LPH INFO</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nouvelle décision scandaleuse de la Cour surpême - LPH INFO" />
<meta property="og:description" content="La juge à la Cour suprême Daphna Barak-Erez a émis un ordre provisoire de suspension concernant la destruction de la maison du terroriste qui a assassiné Esther Horgen hy »d le mois dernier. Les bulldozers devaient entrer en action jeudi soir à 20h00. Les juges ont accédé à la demande des requérants contre la décision de [&hellip;]" />
<meta property="og:url" content="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/" />
<meta property="og:site_name" content="LPH INFO" />
<meta property="article:published_time" content="2021-01-22T06:00:05+00:00" />
<meta property="article:modified_time" content="2021-01-21T21:02:37+00:00" />
<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg" />
<meta property="og:image:width" content="291" />
<meta property="og:image:height" content="173" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Shraga Blum">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="0 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","description":"L\u2019info en direct d&#039;Isra\u00ebl 24h/24","potentialAction":[{"@type":"SearchAction","target":"https://lphinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/#primaryimage","inLanguage":"fr-FR","url":"https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg","width":291,"height":173},{"@type":"WebPage","@id":"https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/#webpage","url":"https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/","name":"Nouvelle d\u00e9cision scandaleuse de la Cour surp\u00eame - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/#primaryimage"},"datePublished":"2021-01-22T06:00:05+00:00","dateModified":"2021-01-21T21:02:37+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6"},"breadcrumb":{"@id":"https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/"]}]},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lphinfo.com/","url":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/","url":"https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/","name":"Nouvelle d\u00e9cision scandaleuse de la Cour surp\u00eame"}}]},{"@type":"Person","@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6","name":"Shraga Blum","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=96&d=mm&r=g","caption":"Shraga Blum"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Nouvelle décision scandaleuse de la Cour surpême Flux des commentaires" href="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lphinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css' href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css' href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css' href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css' href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css' href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme7-css' href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/theme7/css/theme7.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://lphinfo.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://lphinfo.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css' href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://lphinfo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='give-styles-css' href='https://lphinfo.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css' href='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css' href='https://lphinfo.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://lphinfo.com/wp-content/themes/jnews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://lphinfo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://lphinfo.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://lphinfo.com/wp-content/themes/jnews-child/style.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css' href='https://lphinfo.com/wp-content/uploads/jnews/jnews-EjtBab5D71.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://lphinfo.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/datepicker.min.js?ver=1.11.4-wp' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' id='jquery-ui-slider-js-extra'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/slider.min.js?ver=1.11.4-wp' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la m\u00e9diath\u00e8que ou actualiser la page.","http_error_image":"L\u2019enregistrement de l\u2019image a \u00e9chou\u00e9, probablement car le serveur est occup\u00e9 ou ne dispose pas d\u2019assez de ressources. T\u00e9l\u00e9verser une image plus petite pourrait aider. La taille maximum recommand\u00e9e est de 2500 pixels.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9.","unsupported_image":"Cette image ne peut pas \u00eatre affich\u00e9e dans un navigateur. Pour un meilleur r\u00e9sultat, convertissez-la en JPEG avant de la t\u00e9l\u00e9verser."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/handlers.min.js?ver=5.5.3' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"5c14af2538","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=e3a5a625ce","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.1' id='give_ffm_frontend-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/lphinfo.com";
var ihc_ajax_url = "https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js' id='ihc_iziModal_js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1' id='revmin-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.5' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"91a41f2d8c","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","textForOverlayScreen":"<h3>En cours...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez s\u00e9lectionner un moyen de paiement.","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"befa6657a1","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.5' id='give-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lphinfo.com\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.2' id='better-advertising-js'></script>
<link rel="https://api.w.org/" href="https://lphinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lphinfo.com/wp-json/wp/v2/posts/104570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://lphinfo.com/?p=104570' />
<link rel="alternate" type="application/json+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Fnouvelle-decision-scandaleuse-de-la-cour-surpeme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Fnouvelle-decision-scandaleuse-de-la-cour-surpeme%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Give v2.9.5" />
<script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '218b5c8fd1';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://lphinfo.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel='stylesheet' id='bf-minifed-css-1' href='https://lphinfo.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='3.1.3-1611258844' href='https://lphinfo.com/wp-content/bs-booster-cache/c6e3dea77ebac968432dc815d7dab9c8.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" />
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" />
<meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" />
<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script> 
<script>
			var aepc_pixel = {"pixel_id":"129167674939910","user":{},"enable_advanced_events":"yes","fire_delay":"0","enable_viewcontent":"no","enable_addtocart":"no","enable_addtowishlist":"no","enable_initiatecheckout":"no","enable_addpaymentinfo":"no","enable_purchase":"no","allowed_params":{"AddToCart":["value","currency","content_category","content_name","content_type","content_ids"],"AddToWishlist":["value","currency","content_category","content_name","content_type","content_ids"]}},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}
		</script>
<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=129167674939910&ev=PageView&noscript=1"
			/></noscript>

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.owl-carousel .owl-nav button.owl-prev, .owl-carousel .owl-nav button.owl-next, .owl-carousel button.owl-dot {
    background: none;
    color: inherit;
    border: none;
    padding: 0 !important;
    font: inherit;
    display: none;
}
.lph .u-floatLeft{ 
    float: left!important;
    display: none;
}

.jeg_midbar .container{
		overflow: hidden;
}


.jeg_midbar .owl-carousel{
	margin: 0;
	padding-top: 60px;
}

.jeg_midbar .owl-carousel .owl-dots{
	display: none;
}

.jeg_midbar .container .jeg_nav_row > .jeg_nav_col:nth-of-type(3) > div {
	display: block !important;
}
.jeg_midbar .container .jeg_nav_row > .jeg_nav_col:nth-of-type(3) > div >.jeg_nav_item {
	width: 967px;
}

input#a {
    pointer-events: none !important;
}

select#f {
    pointer-events: none !important;
}

select#t {
    pointer-events: none !important;
}

.ihc-level-item-price {
    font-size: 45px !important;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-104570 single-format-standard theme-jnews w2dc-body woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default elementor-kit-100781 jeg_single_tpl_1">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://lphinfo.com/" style="padding: 0 0 0 0;">
<img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:99px 0px 0px 0px;'>
<div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'>
<div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://camp.mini-sites.net/Beresheet-Family/?MediaTitle=lapetite&amp;utm_source=lapetite"><img class="aligncenter size-large wp-image-104520" src="https://lphinfo.com/wp-content/uploads/2021/01/1080x100-1024x95.jpg" alt="" width="1024" height="95" /></a></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_68739').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 8000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['Previous','Next'],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_68739').css('visibility', 'visible');
		var owl_goto = jQuery('#slider_68739');
		jQuery('.slider_68739_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		var resize_68739 = jQuery('.owl-carousel');
		resize_68739.on('initialized.owl.carousel', function(e) {
			if (typeof(Event) === 'function') {
				window.dispatchEvent(new Event('resize'));
			} else {
				var evt = window.document.createEvent('UIEvents');
				evt.initUIEvent('resize', true, false, window, 0);
				window.dispatchEvent(evt);
			}
		});
	});
</script>
</div><div class='ads-text'>ADVERTISEMENT</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li>
<li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/"><div class="thumbnail-container size-500 "><img width="291" height="173" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Esther Horgen hy »d : son amie, la rabbanit Ora Ouziel témoigne&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/">Nouvelle décision scandaleuse de la Cour surpême</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/des-soldats-portent-plainte-contre-shovrim-shetika/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Des soldats portent plainte contre « Shovrim Shetika »" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Shovrim-Shetika-et-Meretz-HP-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/des-soldats-portent-plainte-contre-shovrim-shetika/">Des soldats portent plainte contre « Shovrim Shetika »</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/lap-veut-poursuivre-lambassadeur-david-friedman-en-justice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;AP veut poursuivre l&rsquo;ambassadeur David Friedman en justice !" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/David-Friedman-en-Ville-de-David-Matti-Stern-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/lap-veut-poursuivre-lambassadeur-david-friedman-en-justice/">L&rsquo;AP veut poursuivre l&rsquo;ambassadeur David Friedman en justice !</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/tir-de-roquette-et-riposte-de-tsahal/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouveaux raids israéliens en Syrie?" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2017/04/Avion-Tsahal-Ofer-Zidon.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/tir-de-roquette-et-riposte-de-tsahal/">Tir de roquette et riposte de Tsahal</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/lemouvant-geste-de-protestation-dun-capitaine-de-tsahal-envers-benny-gantz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;émouvant geste de protestation d&rsquo;un capitaine de Tsahal envers Benny Gantz" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Eitan-Melet-et-Benny-Gantz-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/lemouvant-geste-de-protestation-dun-capitaine-de-tsahal-envers-benny-gantz/">L&rsquo;émouvant geste de protestation d&rsquo;un capitaine de Tsahal envers Benny Gantz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/un-message-a-lintention-de-tenants-de-lheritage-rabin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un message à l&rsquo;intention de tenants de « l&rsquo;héritage Rabin »" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Itshak-Rabin-TN-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/un-message-a-lintention-de-tenants-de-lheritage-rabin/">Un message à l&rsquo;intention de tenants de « l&rsquo;héritage Rabin »</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
 <div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="sub-menu">
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
<li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
<li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/la-nouvelle-porte-parole-de-la-maison-blanche-evoque-liran/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La nouvelle porte-parole de la Maison-Blanche évoque l&rsquo;Iran" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Maison-Blanche-Wiki-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/la-nouvelle-porte-parole-de-la-maison-blanche-evoque-liran/">La nouvelle porte-parole de la Maison-Blanche évoque l&rsquo;Iran</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/premiere-tentative-anti-israelienne-de-ladministration-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;opposition iranienne inquiète de la perspective d&rsquo;une victoire de Joe Biden" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/07/Joe-Biden-GY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/premiere-tentative-anti-israelienne-de-ladministration-biden/">Première tentative anti-israélienne de l&rsquo;Administration Biden</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/administration-biden-ted-cruz-inquiet-pour-israel/"><div class="thumbnail-container size-500 "><img width="199" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Administration Biden : Ted Cruz inquiet pour Israël" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Ted-Cruz-2-Wiki-199x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/administration-biden-ted-cruz-inquiet-pour-israel/">Administration Biden : Ted Cruz inquiet pour Israël</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/le-scepticisme-dehoud-yaari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le scepticisme d&rsquo;Ehoud Yaari" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Ehoud-Yaari-Nati-e1610905504473-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/le-scepticisme-dehoud-yaari/">Le scepticisme d&rsquo;Ehoud Yaari</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/le-consulat-americain-a-jerusalem-enjeu-dun-futur-bras-de-fer-entre-israel-et-ladministration-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le consulat américain à Jérusalem, enjeu d&rsquo;un futur bras de fer entre Israël et l&rsquo;Administration Biden ?" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Consulat-US-Jerusalem-2-Wiki-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/le-consulat-americain-a-jerusalem-enjeu-dun-futur-bras-de-fer-entre-israel-et-ladministration-biden/">Le consulat américain à Jérusalem, enjeu d&rsquo;un futur bras de fer entre Israël et l&rsquo;Administration Biden ?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/nouveau-signal-negatif-de-joe-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouveau signal négatif de Joe Biden" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Wendy-Sherman-Matty-Stern-US-Embassy-TLV-e1610815942297-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/nouveau-signal-negatif-de-joe-biden/">Nouveau signal négatif de Joe Biden</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="sub-menu">
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li>
<li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La journée de la Tsedaka d&rsquo;Ezra-El" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/03/LOGO-PHOTO-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/">La journée de la Tsedaka d&rsquo;Ezra-El</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/01/IMG-20200121-WA0002-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/">Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un duo de chanteurs inattendus" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Micro_Shure_SM58-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/">Laisse-nous t’aimer, un hommage à Mike Brant</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Chypre-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/">Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/ppda-en-conference-en-israel-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’alliage des mots et des notes: Patrick Poivre d&rsquo;Arvor" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/PPDA_M.H.Mille_-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/ppda-en-conference-en-israel-3/">PPDA en conférence en Israël</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/">Pessah Thalasso face au Kineret</a></h3>
</div>
 </div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li id="menu-item-97356" class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default"><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Télécharger LPH New</a></li>
<li id="menu-item-97474" class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default"><a href="https://lphinfo.com/lph-new-votre-magazine-pour-vibrer-au-rythme-disrael/">Abonnement à LPH New</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li>
<li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/"><div class="thumbnail-container size-500 "><img width="291" height="173" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Esther Horgen hy »d : son amie, la rabbanit Ora Ouziel témoigne&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/">Nouvelle décision scandaleuse de la Cour surpême</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/des-soldats-portent-plainte-contre-shovrim-shetika/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Des soldats portent plainte contre « Shovrim Shetika »" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Shovrim-Shetika-et-Meretz-HP-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/des-soldats-portent-plainte-contre-shovrim-shetika/">Des soldats portent plainte contre « Shovrim Shetika »</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/lap-veut-poursuivre-lambassadeur-david-friedman-en-justice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;AP veut poursuivre l&rsquo;ambassadeur David Friedman en justice !" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/David-Friedman-en-Ville-de-David-Matti-Stern-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/lap-veut-poursuivre-lambassadeur-david-friedman-en-justice/">L&rsquo;AP veut poursuivre l&rsquo;ambassadeur David Friedman en justice !</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/tir-de-roquette-et-riposte-de-tsahal/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouveaux raids israéliens en Syrie?" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2017/04/Avion-Tsahal-Ofer-Zidon.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/tir-de-roquette-et-riposte-de-tsahal/">Tir de roquette et riposte de Tsahal</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/lemouvant-geste-de-protestation-dun-capitaine-de-tsahal-envers-benny-gantz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;émouvant geste de protestation d&rsquo;un capitaine de Tsahal envers Benny Gantz" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Eitan-Melet-et-Benny-Gantz-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/lemouvant-geste-de-protestation-dun-capitaine-de-tsahal-envers-benny-gantz/">L&rsquo;émouvant geste de protestation d&rsquo;un capitaine de Tsahal envers Benny Gantz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/un-message-a-lintention-de-tenants-de-lheritage-rabin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un message à l&rsquo;intention de tenants de « l&rsquo;héritage Rabin »" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Itshak-Rabin-TN-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/un-message-a-lintention-de-tenants-de-lheritage-rabin/">Un message à l&rsquo;intention de tenants de « l&rsquo;héritage Rabin »</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
<li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/la-nouvelle-porte-parole-de-la-maison-blanche-evoque-liran/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La nouvelle porte-parole de la Maison-Blanche évoque l&rsquo;Iran" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Maison-Blanche-Wiki-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/la-nouvelle-porte-parole-de-la-maison-blanche-evoque-liran/">La nouvelle porte-parole de la Maison-Blanche évoque l&rsquo;Iran</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/premiere-tentative-anti-israelienne-de-ladministration-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;opposition iranienne inquiète de la perspective d&rsquo;une victoire de Joe Biden" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/07/Joe-Biden-GY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/premiere-tentative-anti-israelienne-de-ladministration-biden/">Première tentative anti-israélienne de l&rsquo;Administration Biden</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/administration-biden-ted-cruz-inquiet-pour-israel/"><div class="thumbnail-container size-500 "><img width="199" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Administration Biden : Ted Cruz inquiet pour Israël" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Ted-Cruz-2-Wiki-199x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/administration-biden-ted-cruz-inquiet-pour-israel/">Administration Biden : Ted Cruz inquiet pour Israël</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/le-scepticisme-dehoud-yaari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le scepticisme d&rsquo;Ehoud Yaari" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Ehoud-Yaari-Nati-e1610905504473-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/le-scepticisme-dehoud-yaari/">Le scepticisme d&rsquo;Ehoud Yaari</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/le-consulat-americain-a-jerusalem-enjeu-dun-futur-bras-de-fer-entre-israel-et-ladministration-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le consulat américain à Jérusalem, enjeu d&rsquo;un futur bras de fer entre Israël et l&rsquo;Administration Biden ?" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Consulat-US-Jerusalem-2-Wiki-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/le-consulat-americain-a-jerusalem-enjeu-dun-futur-bras-de-fer-entre-israel-et-ladministration-biden/">Le consulat américain à Jérusalem, enjeu d&rsquo;un futur bras de fer entre Israël et l&rsquo;Administration Biden ?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/nouveau-signal-negatif-de-joe-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouveau signal négatif de Joe Biden" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2021/01/Wendy-Sherman-Matty-Stern-US-Embassy-TLV-e1610815942297-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/nouveau-signal-negatif-de-joe-biden/">Nouveau signal négatif de Joe Biden</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
 </div>
</div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li>
<li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La journée de la Tsedaka d&rsquo;Ezra-El" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/03/LOGO-PHOTO-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/">La journée de la Tsedaka d&rsquo;Ezra-El</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/01/IMG-20200121-WA0002-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/">Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un duo de chanteurs inattendus" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Micro_Shure_SM58-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/">Laisse-nous t’aimer, un hommage à Mike Brant</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Chypre-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/">Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/ppda-en-conference-en-israel-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’alliage des mots et des notes: Patrick Poivre d&rsquo;Arvor" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/PPDA_M.H.Mille_-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/ppda-en-conference-en-israel-3/">PPDA en conférence en Israël</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/">Pessah Thalasso face au Kineret</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
 </div>
</div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default"><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Télécharger LPH New</a></li>
<li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default"><a href="https://lphinfo.com/lph-new-votre-magazine-pour-vibrer-au-rythme-disrael/">Abonnement à LPH New</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://lphinfo.com/">
<img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div>  </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Nouvelle décision scandaleuse de la Cour surpême</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Shraga Blum' src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">par</span>
<a href="https://lphinfo.com/author/shraga/">Shraga Blum</a> </div>
<div class="jeg_meta_date">
<a href="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/">janvier 21, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/push-application/" rel="category tag">PUSH APPLICATION</a>, <a href="https://lphinfo.com/category/actualite/terrorisme/" rel="category tag">Sécurité Terrorisme</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://lphinfo.com/nouvelle-decision-scandaleuse-de-la-cour-surpeme/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div></div>
</div>
<div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:59.45%"><img width="291" height="173" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Esther Horgen hy »d : son amie, la rabbanit Ora Ouziel témoigne&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">111</div>
<span class="sharetext">VUES</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fnouvelle-decision-scandaleuse-de-la-cour-surpeme%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Nouvelle+d%C3%A9cision+scandaleuse+de+la+Cour+surp%C3%AAme+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fnouvelle-decision-scandaleuse-de-la-cour-surpeme%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fnouvelle-decision-scandaleuse-de-la-cour-surpeme%2F" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fnouvelle-decision-scandaleuse-de-la-cour-surpeme%2F&title=Nouvelle+d%C3%A9cision+scandaleuse+de+la+Cour+surp%C3%AAme" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fnouvelle-decision-scandaleuse-de-la-cour-surpeme%2F&media=https://lphinfo.com/wp-content/uploads/2020/12/Esther-Horgen-Famille.jpg&description=Nouvelle+d%C3%A9cision+scandaleuse+de+la+Cour+surp%C3%AAme" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95785-2006824197" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95785" data-type="code"><span id="bsac-95785-2006824197-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95785-2006824197');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-95785-2006824197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:520px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="4674976837" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95785-2006824197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="4674976837" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95785-2006824197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="4674976837" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95785-2006824197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="4674976837" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>La juge à la Cour suprême Daphna Barak-Erez a émis un ordre provisoire de suspension concernant la destruction de la maison du terroriste qui a assassiné Esther Horgen hy »d le mois dernier. Les bulldozers devaient entrer en action jeudi soir à 20h00. Les juges ont accédé à la demande des requérants contre la décision de Tsahal de détruire cette maison, et une séance aura lieu d&rsquo;ici le 26 janvier au plus tard. Les requérants sont la famille Muhamad Maruah Kabha.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95786-170661859" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95786" data-type="code"><span id="bsac-95786-170661859-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95786-170661859');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95786-170661859-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95786-170661859-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95786-170661859-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95786-170661859-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Tout comme pour la destruction de la maison du terroriste qui avait assassiné le soldat Amit Ben-Yigal hy »d, la Cour a émis sont ordre de suspension quelques heures à peine avant la mise à exécution.</p>
<p>Photo Famille</p>
<p>&nbsp;</p> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95787-724265195" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95787" data-type="code"><span id="bsac-95787-724265195-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95787-724265195');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95787-724265195-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95787-724265195-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95787-724265195-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95787-724265195-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://lphinfo.com/tag/cour-supreme/" rel="tag">Cour Suprême</a><a href="https://lphinfo.com/tag/esther-horgen/" rel="tag">Esther Horgen</a></div>
</div>
<div class="jeg_share_bottom_container"></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://lphinfo.com/bnai-brith-la-loge-robert-gamzon-vous-invite/" class="post prev-post">
<span class="caption">Article précédent</span>
<h3 class="post-title">B'nai Brith' : la Loge Robert Gamzon vous invite...(rectificatif)</h3>
</a>
</div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nouvelle-decision-scandaleuse-de-la-cour-surpeme/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='104570' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ef30605df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164" /></p></form> </div>
</div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class=" h-ni w-nt widget bcc_currency_widget" id="bcc_currency_widget-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_600a6b6033216"><h3 class="jeg_block_title"><span></span></h3></div> <div id="currency-bcc-600a6b603326c" class="currency-bcc">
</div>
<script type="text/javascript">
		var wc = document.createElement("DIV");
		function widgetTrigger(type, lang) {
            var uniqID = '600a6b603326c';

            var langg = (lang != '-1' && typeof lang != 'undefined') ? '&lang='+lang : "";
            
            var width = (type == 'custom') ? '170' : ((type == 'fix') ? 200 : 0);
            var height = (type == 'custom') ? '280' : ((type == 'fix') ? 350 : 350);

            var bg_color = '09a4ce'
            var font_color = 'FFFFFF'

            var amount = '1';
            var from = 'EUR';
            var to = 'ILS'
            
            var gradient = 'on'
            var shadow = 'on'
            var border = 'on'
            var flag = 'on'
            var display = 'c'
            var currencies = ''
            var symbol = 'off'
            var monetary_format = '1'
            var decimal_format = '2'
            var date_format = '1'
            var support = 'on'

			wc.id = "wc"+uniqID;
            wc.name = "wc"+uniqID;
            var wc_style = "position:relative;display:inline-block;border:none;min-width:200px;min-height:350px;";
            if (shadow && shadow == 'on') {
                wc_style += "box-shadow:0 0 5px #000;";
            }

            var fr = document.createElement("IFRAME");
            if (width && height) {
                if (width < 200 ) width = 200;
                if (height < 350 ) height = 350;

                fr.width = width+"px";
                fr.height = height+"px";
                wc_style += "width:"+width+"px;";
                wc_style += "height:"+height+"px;";
            }
            else {
                fr.width= "100%";
                if (!height || height < 350 ) height = 350;
                fr.height = height + "px";
                wc_style += "width:100%;";
                wc_style += "height:"+height+"px;";
            }
            wc.style = wc_style;
            wc.innerHTML = ''
            wc.appendChild(fr)

            if(support && support == 'on') {
                var lb=document.createElement("DIV");
                lb.style="position:absolute;display:inline-block;box-sizing:border-box;width:100%;left:0;bottom:0;padding:0 15px;text-align:right;line-height:25px;color:#{{$fc}};font-size:13px;font-family:Arial,Helvetica,sans-serif;"
                var lb_1=document.createElement("A");
                lb_1.innerHTML=from+"/"+to;
                lb_1.href="https://www.currency.wiki/"+from.toLowerCase()+"_"+to.toLowerCase();
                lb_1.rel="nofollow";
                lb_1.target="_blank";
                lb_1.style="float:left;text-transform:uppercase;line-height:25px;color:#"+font_color+";"
                var lb_2=document.createElement("A");
                lb_2.innerHTML="Currency.Wiki";
                lb_2.href="https://www.currency.wiki";
                lb_2.rel="nofollow";
                lb_2.target="_blank";
                lb_2.style="line-height:25px;color:#"+font_color+";"
                lb.appendChild(lb_1);
                lb.appendChild(lb_2);
                wc.appendChild(lb);
            }

            fr.id = uniqID;
            fr.name = uniqID;
            fr.style = "border:none;min-width:200px;min-height:350px";
            fr.width = (type == 'custom') ? width+"px" : ((type == 'fix') ? "200px" : "100%");
            fr.height = (type == 'custom') ? height+"px" : ((type == 'fix') ? "350px" : "100%");

			document.getElementById("currency-bcc-"+uniqID).appendChild(wc);

            var yp = JSON.stringify({
                cd:uniqID,
                a: amount ? amount : 1, // amount
                w: width, // width
                h: height, // height
                f: from.toUpperCase(), // from currency
                t: to.toUpperCase(), // to currency
                fc: font_color, // font color
                c: bg_color, // bg color
                g: gradient, // gradient bg
                sh: shadow, // shadow
                b: border, // border
                fl: flag, // flag
                p: display, // page - converter or exchange rates
                cs: currencies, // currencies 
                s: symbol, // symbol right, left, off
                mf: monetary_format, // monetary format
                df: decimal_format, // decimal format
                d: date_format, // date
                su: support, // support us
            });
            
            var url = "https://www.currency.wiki/widget/embed?wd=1&f="+from+"&t="+to+"&cs="+currencies+"&d="+date_format+"&tm="+1611295584+langg;
            url = url.replace(/\"/g, "");
            fr.setAttribute("src", url);
            var w = window.frames[uniqID];
            fr.onload = function() {
                w.postMessage({"t": yp}, "*");
            }
		}
		widgetTrigger('auto', 'fr-FR');
		</script>
<style>
	        .currency-bcc iframe {border:none; outline: none;}
	    </style>
</div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-104570 single-format-standard theme-jnews w2dc-body woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default elementor-kit-100781 jeg_single_tpl_1"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_2 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-lg-4 col-md-3 footer_column">
<div class=" h-ni w-nt footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> </div>
<div class="col-md-3 footer_column">
<div class=" h-ni w-nt footer_widget widget_text" id="text-4"> <div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p>
</div>
</div><div class=" h-ni w-t footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget ">
<div class="jeg_weather_now">
<div class="jeg_weather_head">
<div class="jeg_weather_location">
<span>Jerusalem</span>
</div>
<div class="jeg_weather_date">
<span>vendredi, janvier 22, 2021</span>
</div>
</div>
<div class="jeg_weather_desc">
<div class="jeg_weather_today clearfix">
<div class="jeg_weather_icon">
<span class="jeg_weather_sunny">
<i class="jegicon jegicon-sunny-lg"></i>
</span>
<span class="jeg_weather_condition">Sunny</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value">16</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_unit">c</span>
</div>
</div>
<div class="jeg_weather_detail clearfix">
<div class="jeg_weather_humidity">
<i class="fa fa-tint"></i>
<span class="jeg_weather_value">59%</span>
</div>
<div class="jeg_weather_wind">
<i class="jegicon jegicon-windy-sm"></i>
<span class="jeg_weather_value">4mh</span>
</div>
<div class="jeg_weather_cloud">
<i class="fa fa-cloud"></i>
<span class="jeg_weather_value">-%</span>
</div>
</div>
</div>
</div>
<div class="jeg_weather_next all item_4 clearfix">
<div class="jeg_weather_item">
<div class="jeg_weather_icon">
<span class="jeg_weather_sunny">
<i class="jegicon jegicon-sunny-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="max"><span class="jeg_weather_value">15</span>
<span class="jeg_weather_unit">c</span>
</span>
<span class="jeg_weather_separator"></span>
<span class="min"><span class="jeg_weather_value">8</span>
<span class="jeg_weather_unit">c</span>
</span>
</div>
<div class="jeg_weather_day">
<span class="jeg_weather_day">mer</span>
</div>
</div><div class="jeg_weather_item">
<div class="jeg_weather_icon">
<span class="jeg_weather_sunny">
<i class="jegicon jegicon-thunderstorm-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="max"><span class="jeg_weather_value">10</span>
<span class="jeg_weather_unit">c</span>
</span>
<span class="jeg_weather_separator"></span>
<span class="min"><span class="jeg_weather_value">6</span>
<span class="jeg_weather_unit">c</span>
</span>
</div>
<div class="jeg_weather_day">
<span class="jeg_weather_day">jeu</span>
</div>
</div><div class="jeg_weather_item">
<div class="jeg_weather_icon">
<span class="jeg_weather_sunny">
<i class="jegicon jegicon-cloudy-night-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="max"><span class="jeg_weather_value">10</span>
<span class="jeg_weather_unit">c</span>
</span>
<span class="jeg_weather_separator"></span>
<span class="min"><span class="jeg_weather_value">7</span>
<span class="jeg_weather_unit">c</span>
</span>
</div>
<div class="jeg_weather_day">
<span class="jeg_weather_day">ven</span>
</div>
</div><div class="jeg_weather_item">
<div class="jeg_weather_icon">
<span class="jeg_weather_sunny">
<i class="jegicon jegicon-cloudy-night-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="max"><span class="jeg_weather_value">11</span>
<span class="jeg_weather_unit">c</span>
</span>
<span class="jeg_weather_separator"></span>
<span class="min"><span class="jeg_weather_value">7</span>
<span class="jeg_weather_unit">c</span>
</span>
</div>
<div class="jeg_weather_day">
<span class="jeg_weather_day">sam</span>
</div>
</div>
</div>
</div></div> </div>
<div class="col-lg-2 col-md-3 footer_column">
<div class=" h-ni w-nt footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Télécharger LPH New</a></li>
<li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/lph-new-votre-magazine-pour-vibrer-au-rythme-disrael/">Abonnement à LPH New</a></li>
</ul></div></div> </div>
<div class="col-md-3 footer_column">
<div class=" h-ni w-t footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_5" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_5 .mailpoet_form { color: rgba(255,255,255,.8); }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; color: white; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; text-align: center; margin: a; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 100%; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit { color: white !important; border: none; margin-top: 10px; margin-left: 60px; }
#mailpoet_form_5 .mailpoet_submit input { color: black; background-color: white; }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message { color: white; }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_5{;}#mailpoet_form_5 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_5 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_5 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_5 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_5 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
<form target="_self" method="post" action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="5" />
<input type="hidden" name="token" value="b56d7bd928" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</p></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email" placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire." /></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
</div>

<p class="copyright"> © 2018 lphinfo.com </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Télécharger LPH New</a></li>
<li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/lph-new-votre-magazine-pour-vibrer-au-rythme-disrael/">Abonnement à LPH New</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2018 lphinfo.com</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'ab6ee6c086';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
<div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" />
<div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="spend_time" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_open_spend_time" value="15" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7">
<div class="snp-inner">
<div class="snp-inner2">
<header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header><p class="snp-info">Chaque matin, en prenant votre café, recevez sur votre boite mail, les dernières actualités en direct d'Israël.</p>
<div class="snp-form">
<form action="#" method="post" class=" snp-subscribeform snp_subscribeform">
<fieldset>
<div class="snp-field">
<input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" />
</div>
<button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button>
</fieldset>
</form>
</div>
<div class="snp-close">
<a href="#" class="snp_nothanks"></a> </div>
</div>
</div>
</div>
<style>.snp-pop-68750 .snp-theme7 { max-width: 660px;}
.snp-pop-68750 .snp-theme7 { min-height: 2px;}
.snp-pop-68750 .snp-theme7 span {font-size: 24px; color: #fa0000;}
.snp-pop-68750 .snp-theme7 h1 {font-size: 21px; color: #0d7bd6;}
.snp-pop-68750 .snp-theme7 .snp-info {font-size: 16px; color: #959595;}
.snp-pop-68750 .snp-theme7 .snp-submit { color: #ffffff;}
.snp-pop-68750 .snp-theme7 .snp-submit { background-color: #0d7bd6;}
</style><style>.snp-pop-68750-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-pop--1 .snp-theme7 span{
text-align:center;
}</style><script>
jQuery(document).ready(function() {
});
</script>
</div> </div>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php"};
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<link rel='stylesheet' id='owl_carousel_css-css' href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css' href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css' href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css' href='https://lphinfo.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.dd713c66.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=5.5.3' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=5.5.3' id='jquery-np-tooltipster-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=5.5.3' id='material-design-js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=5.5.3' id='js-dialog_trigger-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=5.5.3' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=5.5.3' id='fancybox2-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","currency":"USD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5062acc53a5f1793b9535157e2027698","fragment_name":"wc_fragments_5062acc53a5f1793b9535157e2027698","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"104570","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0.41' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script async="async" type='text/javascript' src='https://lphinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/mailpoet/assets/dist/js/public.27bd06f0.js?ver=3.56.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"standard_events":{"ViewContent":[{"params":[],"delay":0}]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":104570,"object_type":"single","tax_category":["A LA UNE","PUSH APPLICATION","S\u00e9curit\u00e9 Terrorisme"],"tax_post_tag":["Cour Supr\u00eame","Esther Horgen"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.1.4' id='aepc-pixel-events-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.5.3' id='better-bam-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/nouvelle-decision-scandaleuse-de-la-cour-surpeme\/"},"dateCreated":"2021-01-22 08:00:05","datePublished":"2021-01-22 08:00:05","dateModified":"2021-01-21 21:02:37","url":"https:\/\/lphinfo.com\/nouvelle-decision-scandaleuse-de-la-cour-surpeme\/","headline":"Nouvelle d\u00e9cision scandaleuse de la Cour surp\u00eame","name":"Nouvelle d\u00e9cision scandaleuse de la Cour surp\u00eame","articleBody":"La juge \u00e0 la Cour supr\u00eame Daphna Barak-Erez a \u00e9mis un ordre provisoire de suspension concernant la destruction de la maison du terroriste qui a assassin\u00e9 Esther Horgen hy''d le mois dernier. Les bulldozers devaient entrer en action jeudi soir \u00e0 20h00. Les juges ont acc\u00e9d\u00e9 \u00e0 la demande des requ\u00e9rants contre la d\u00e9cision de Tsahal de d\u00e9truire cette maison, et une s\u00e9ance aura lieu d'ici le 26 janvier au plus tard. Les requ\u00e9rants sont la famille Muhamad Maruah Kabha.\r\n\r\nTout comme pour la destruction de la maison du terroriste qui avait assassin\u00e9 le soldat Amit Ben-Yigal hy''d, la Cour a \u00e9mis sont ordre de suspension quelques heures \u00e0 peine avant la mise \u00e0 ex\u00e9cution.\r\n\r\nPhoto Famille\r\n\r\n&nbsp;","author":{"@type":"Person","name":"Shraga Blum","url":"https:\/\/lphinfo.com\/author\/shraga\/"},"articleSection":["A LA UNE","PUSH APPLICATION","S\u00e9curit\u00e9 Terrorisme"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2020\/12\/Esther-Horgen-Famille.jpg","width":291,"height":173},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Nouvelle d\u00e9cision scandaleuse de la Cour surp\u00eame","published":"2021-01-22 08:00:05","updated":"2021-01-21 21:02:37"}</script>
</body>
</html>
