<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lphinfo.com/xmlrpc.php" /><title>Yamina va-t-il rester uni? - LPH INFO</title><meta property="og:type" content="article"><meta property="og:title" content="Yamina va-t-il rester uni?"><meta property="og:site_name" content="LPH INFO"><meta property="og:description" content="Après les estimations, les questions se posent quant au maintien du parti Yamina dans sa constellation actuelle. A la veille"><meta property="og:url" content="https://lphinfo.com/yamina-va-t-il-rester-uni/"><meta property="og:locale" content="en_US"><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg"><meta property="og:image:height" content="483"><meta property="og:image:width" content="724"><meta property="article:published_time" content="2019-09-17T22:01:13+00:00"><meta property="article:modified_time" content="2019-09-17T22:01:13+00:00"><meta property="article:section" content="A LA UNE"><meta property="article:tag" content="Yamina"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Yamina va-t-il rester uni?"><meta name="twitter:description" content="Après les estimations, les questions se posent quant au maintien du parti Yamina dans sa constellation actuelle. A la veille"><meta name="twitter:url" content="https://lphinfo.com/yamina-va-t-il-rester-uni/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg"><meta name="twitter:image:width" content="724"><meta name="twitter:image:height" content="483"> <script type="text/javascript">var jnews_ajax_url = 'https://lphinfo.com/?ajax-request=jnews';</script> <link rel="canonical" href="https://lphinfo.com/yamina-va-t-il-rester-uni/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Yamina va-t-il rester uni? - LPH INFO" /><meta property="og:description" content="Après les estimations, les questions se posent quant au maintien du parti Yamina dans sa constellation actuelle. A la veille des élections, les dirigeants avaient adressé une lettre à la commission centrale électorale pour confirmer et officialiser ce qui avait déjà été convenu lors de l&#8217;accord d&#8217;union: des pourparlers de coalition ensemble, une collaboration à &hellip;" /><meta property="og:url" content="https://lphinfo.com/yamina-va-t-il-rester-uni/" /><meta property="og:site_name" content="LPH INFO" /><meta property="article:tag" content="Yamina" /><meta property="article:section" content="A LA UNE" /><meta property="article:published_time" content="2019-09-17T22:01:13+00:00" /><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg" /><meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg" /><meta property="og:image:width" content="724" /><meta property="og:image:height" content="483" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Après les estimations, les questions se posent quant au maintien du parti Yamina dans sa constellation actuelle. A la veille des élections, les dirigeants avaient adressé une lettre à la commission centrale électorale pour confirmer et officialiser ce qui avait déjà été convenu lors de l&#8217;accord d&#8217;union: des pourparlers de coalition ensemble, une collaboration à [&hellip;]" /><meta name="twitter:title" content="Yamina va-t-il rester uni? - LPH INFO" /><meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","potentialAction":{"@type":"SearchAction","target":"https://lphinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lphinfo.com/yamina-va-t-il-rester-uni/#primaryimage","url":"https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg","width":724,"height":483},{"@type":"WebPage","@id":"https://lphinfo.com/yamina-va-t-il-rester-uni/#webpage","url":"https://lphinfo.com/yamina-va-t-il-rester-uni/","inLanguage":"en-US","name":"Yamina va-t-il rester uni? - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/yamina-va-t-il-rester-uni/#primaryimage"},"datePublished":"2019-09-17T22:01:13+00:00","dateModified":"2019-09-17T22:01:13+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6"},"breadcrumb":{"@id":"https://lphinfo.com/yamina-va-t-il-rester-uni/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/yamina-va-t-il-rester-uni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lphinfo.com/","url":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lphinfo.com/yamina-va-t-il-rester-uni/","url":"https://lphinfo.com/yamina-va-t-il-rester-uni/","name":"Yamina va-t-il rester uni?"}}]},{"@type":["Person"],"@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6","name":"Shraga Blum","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=96&d=mm&r=g","caption":"Shraga Blum"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Feed" href="https://lphinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Comments Feed" href="https://lphinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Yamina va-t-il rester uni? Comments Feed" href="https://lphinfo.com/yamina-va-t-il-rester-uni/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='tooltipster-css-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='material-design-css-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form-0ea671b9b68f027dd6682884edc8ca22.css' type='text/css' media='all' /><link rel='stylesheet' id='snp_styles_reset-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox2-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='snp_styles_theme7-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/theme7/css/theme7-232ad7a0420892b5b3b92d5c722c7a17.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-0a748ec9e8dc8f23394ecb1561031e02.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-c2df407ba00d64babc97a97d44678b0d.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link data-minify="1" rel='stylesheet' id='give-styles-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/css/give-928ba41c69dcee0b92beef468a2b68d0.css' type='text/css' media='all' /><link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min-1.4.1.css' type='text/css' media='all' /><link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min-1.4.1.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://lphinfo.com/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-1.0.0.41.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-cc718e2b616eb0860049afed266f58b4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/themes/jnews-child/style-395857ff36dcc9156240d23c6becf1a8.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://lphinfo.com/wp-content/uploads/jnews/jnews-qE2ar6UOwy.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-social-login-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-login/assets/css/plugin-2a64f306ac250d8228224ea6313cbff8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-weather-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/css/plugin-1ec3cf21fb3ddf90564adb516ebbab98.css' type='text/css' media='all' /> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/mouse.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var slider_params = {"min":"0","max":"10"}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/slider.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/plupload/moxie.min-1.3.5.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/plupload/plupload.min-2.1.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/handlers.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"37db1fb9dd","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=23d5d6bdcd","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min-5.4.8.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min-5.4.8.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/js/babel-polyfill-ae580b3efda6cb174d5759566ccf960b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"e6ab6caf86","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.5.4","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"7aae723d77","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/js/give-9dae1cf2c737e176874e3f6df4c5bb98.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.2.js' defer></script> <link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://lphinfo.com/?p=89484' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Give v2.5.4" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel='stylesheet' id='bf-minifed-css-1' href='https://lphinfo.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' /><link rel='stylesheet' id='3.1.3-1568743993' href='https://lphinfo.com/wp-content/bs-booster-cache/f35b87202093dd776b643f0f824e08ff.css' type='text/css' media='all' /><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" /><link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /><meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /> <script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">.owl-carousel .owl-nav button.owl-prev,.owl-carousel .owl-nav button.owl-next,.owl-carousel button.owl-dot{background:none;color:inherit;border:none;padding:0!important;font:inherit;display:none}.lph .u-floatLeft{float:left!important;display:none}.jeg_midbar .container{overflow:hidden}.jeg_midbar .owl-carousel{margin:0;padding-top:60px}.jeg_midbar .owl-carousel .owl-dots{display:none}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div{display:block!important}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div>.jeg_nav_item{width:967px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-89484 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://lphinfo.com/lire-lev-hair-lph/">Lire Lev Hair &#038; Lph</a></li><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://lphinfo.com/contact/">Contact</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://lphinfo.com/" style="padding: 0 0 0 0;"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'><div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://camp.mini-sites.net/YossiAvrahami-View/?MediaTitle=6037&amp;utm_source=6037"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/09/100415_728x90_z.jpg" alt="" width="" height="346" /></a></p></div><div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5141630597&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/08/728x90.gif" alt="" width="" height="346" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_68739').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 4000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_68739').css('visibility', 'visible');
	});</script> </div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">All</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/yamina-va-t-il-rester-uni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lettre édifiante d&#8217;Ayelet Shaked à Stav Shafir" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/yamina-va-t-il-rester-uni/">Yamina va-t-il rester uni?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/avigdor-lieberman-ferme-sur-ses-intentions/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avigdor Lieberman ferme sur ses intentions" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Avigdor-Lieberman-TN-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/avigdor-lieberman-ferme-sur-ses-intentions/">Avigdor Lieberman ferme sur ses intentions</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-sentretient-avec-ses-partenaires-naturels/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jordanie: le personnel diplomatique israélien de retour en Israël" data-src="https://lphinfo.com/wp-content/uploads/2017/07/Bibi-au-téléphone-GPO.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-sentretient-avec-ses-partenaires-naturels/">Binyamin Netanyahou s&#8217;entretient avec ses &#8220;partenaires naturels&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/taux-de-participation-en-hausse/"><div class="thumbnail-container size-500 "><img width="297" height="170" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="NUIT D&#8217;ÉLECTIONS: ESTIMATIONS ET RÉSULTATS: VICTOIRE DU LIKOUD ET DE LA DROITE" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Elections-2019.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/taux-de-participation-en-hausse/">Taux de participation à 20h00&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/urgence-habitants-de-judee-samarie-allez-voter/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Judée-Samarie: prodigieux taux d&#8217;augmentation de la population juive" data-src="https://lphinfo.com/wp-content/uploads/2017/02/Yishouv-en-Judée-Samarie-90.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/urgence-habitants-de-judee-samarie-allez-voter/">URGENCE: Habitants de Judée-Samarie! Allez voter!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-new-israel-fund-appelle-les-arabes-israeliens-a-voter/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le New Israel Fund appelle les Arabes israéliens à voter" data-src="https://lphinfo.com/wp-content/uploads/2019/09/NIF-et-les-élections-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-new-israel-fund-appelle-les-arabes-israeliens-a-voter/">Le New Israel Fund appelle les Arabes israéliens à voter</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">All</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-etats-unis-travaillent-sur-la-reponse-a-donner-a-lattaque-contre-larabie-saoudite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendies de raffineries de pétrole saoudienne: l&#8217;implication iranienne attestée" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Incendies-raffineries-Arabie-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-etats-unis-travaillent-sur-la-reponse-a-donner-a-lattaque-contre-larabie-saoudite/">Les Etats-Unis &#8220;travaillent&#8221; sur la réponse à donner à l&#8217;attaque contre l&#8217;Arabie saoudite</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/incendies-de-raffineries-de-petrole-saoudienne-limplication-iranienne-attestee/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendies de raffineries de pétrole saoudienne: l&#8217;implication iranienne attestée" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Incendies-raffineries-Arabie-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/incendies-de-raffineries-de-petrole-saoudienne-limplication-iranienne-attestee/">Incendies de raffineries de pétrole saoudienne: l&#8217;implication iranienne attestée</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/defaite-diplomatique-de-lautorite-palestinienne/"><div class="thumbnail-container size-500 "><img width="285" height="177" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Défaite diplomatique de l&#8217;Autorité Palestinienne" data-src="https://lphinfo.com/wp-content/uploads/2019/09/UPU.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/defaite-diplomatique-de-lautorite-palestinienne/">Défaite diplomatique de l&#8217;Autorité Palestinienne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/video-binyamin-netanyahou-recu-par-vladimir-poutine/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vladimir Poutine envoie un message amical à Israël à l&#8217;occasion du nouvel-an civil" data-src="https://lphinfo.com/wp-content/uploads/2015/12/Bibi-et-Poutine-Kobi-Gideon.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/video-binyamin-netanyahou-recu-par-vladimir-poutine/">Vidéo: Binyamin Netanyahou reçu par Vladimir Poutine</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-gouvernement-cede-une-nouvelle-fois-devant-la-jordanie/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Steinitz: &#8220;La Grèce veut acheter du gaz israélien&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2015/11/Youval-Steinitz-Flash.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-gouvernement-cede-une-nouvelle-fois-devant-la-jordanie/">Le gouvernement cède une nouvelle fois devant la Jordanie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/annexions-de-la-vallee-du-jourdain-cinq-pays-europeens-expriment-leur-preoccupation/"><div class="thumbnail-container size-500 "><img width="332" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Diplomatie: vers une &#8220;Initiative Macron&#8221;?" data-src="https://lphinfo.com/wp-content/uploads/2017/05/Emmanuel-Macron-90.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/annexions-de-la-vallee-du-jourdain-cinq-pays-europeens-expriment-leur-preoccupation/">Annexions de la vallée du Jourdain: cinq pays européens expriment leur &#8220;préoccupation&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">All</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-bnei-akiva-part-en-guerre-face-a-lantisemitisme-en-france/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Bnei Akiva part en Guerre face à l&#8217;Antisémitisme en France" data-src="https://lphinfo.com/wp-content/uploads/2019/08/image-3-1-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-bnei-akiva-part-en-guerre-face-a-lantisemitisme-en-france/">Le Bnei Akiva part en Guerre face à l&#8217;Antisémitisme en France</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/encore-des-vacances/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Encore des vacances!" data-src="https://lphinfo.com/wp-content/uploads/2019/08/IMG-20190828-WA0000-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/encore-des-vacances/">Encore des vacances!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/qualitime-lance-un-grand-projet-laide-aux-devoirs/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Qualitime lance un grand projet: L&#8217;aide aux devoirs" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Qualita-912-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/qualitime-lance-un-grand-projet-laide-aux-devoirs/">Qualitime lance un grand projet: L&#8217;aide aux devoirs</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-bibliotheque-a-la-memoire-de-jordan-zl/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Une bibliothèque à la mémoire de Jordan z&#8221;l" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Bibliothèque-Jordan-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-bibliotheque-a-la-memoire-de-jordan-zl/">Une bibliothèque à la mémoire de Jordan z&#8221;l</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-14-ans-disrael-torah-toujours-plus-loin-pour-diffuser-la-torah/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les 14 ans d&#8217;Israël Torah: Toujours plus loin pour diffuser la Torah" data-src="https://lphinfo.com/wp-content/uploads/2019/07/14-ANS-DE-CONFERENCES-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-14-ans-disrael-torah-toujours-plus-loin-pour-diffuser-la-torah/">Les 14 ans d&#8217;Israël Torah: Toujours plus loin pour diffuser la Torah</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/lage-dor-bien-plus-quun-simple-club-de-rencontres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“L&#8217;âge d&#8217;or”, bien plus qu&#8217;un simple club de rencontres&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/07/IMG-20190722-WA0000-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/lage-dor-bien-plus-quun-simple-club-de-rencontres/">“L&#8217;âge d&#8217;or”, bien plus qu&#8217;un simple club de rencontres&#8230;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">All</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/yamina-va-t-il-rester-uni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lettre édifiante d&#8217;Ayelet Shaked à Stav Shafir" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/yamina-va-t-il-rester-uni/">Yamina va-t-il rester uni?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/avigdor-lieberman-ferme-sur-ses-intentions/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avigdor Lieberman ferme sur ses intentions" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Avigdor-Lieberman-TN-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/avigdor-lieberman-ferme-sur-ses-intentions/">Avigdor Lieberman ferme sur ses intentions</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-sentretient-avec-ses-partenaires-naturels/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jordanie: le personnel diplomatique israélien de retour en Israël" data-src="https://lphinfo.com/wp-content/uploads/2017/07/Bibi-au-téléphone-GPO.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-sentretient-avec-ses-partenaires-naturels/">Binyamin Netanyahou s&#8217;entretient avec ses &#8220;partenaires naturels&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/taux-de-participation-en-hausse/"><div class="thumbnail-container size-500 "><img width="297" height="170" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="NUIT D&#8217;ÉLECTIONS: ESTIMATIONS ET RÉSULTATS: VICTOIRE DU LIKOUD ET DE LA DROITE" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Elections-2019.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/taux-de-participation-en-hausse/">Taux de participation à 20h00&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/urgence-habitants-de-judee-samarie-allez-voter/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Judée-Samarie: prodigieux taux d&#8217;augmentation de la population juive" data-src="https://lphinfo.com/wp-content/uploads/2017/02/Yishouv-en-Judée-Samarie-90.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/urgence-habitants-de-judee-samarie-allez-voter/">URGENCE: Habitants de Judée-Samarie! Allez voter!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-new-israel-fund-appelle-les-arabes-israeliens-a-voter/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le New Israel Fund appelle les Arabes israéliens à voter" data-src="https://lphinfo.com/wp-content/uploads/2019/09/NIF-et-les-élections-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-new-israel-fund-appelle-les-arabes-israeliens-a-voter/">Le New Israel Fund appelle les Arabes israéliens à voter</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">All</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-etats-unis-travaillent-sur-la-reponse-a-donner-a-lattaque-contre-larabie-saoudite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendies de raffineries de pétrole saoudienne: l&#8217;implication iranienne attestée" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Incendies-raffineries-Arabie-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-etats-unis-travaillent-sur-la-reponse-a-donner-a-lattaque-contre-larabie-saoudite/">Les Etats-Unis &#8220;travaillent&#8221; sur la réponse à donner à l&#8217;attaque contre l&#8217;Arabie saoudite</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/incendies-de-raffineries-de-petrole-saoudienne-limplication-iranienne-attestee/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendies de raffineries de pétrole saoudienne: l&#8217;implication iranienne attestée" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Incendies-raffineries-Arabie-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/incendies-de-raffineries-de-petrole-saoudienne-limplication-iranienne-attestee/">Incendies de raffineries de pétrole saoudienne: l&#8217;implication iranienne attestée</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/defaite-diplomatique-de-lautorite-palestinienne/"><div class="thumbnail-container size-500 "><img width="285" height="177" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Défaite diplomatique de l&#8217;Autorité Palestinienne" data-src="https://lphinfo.com/wp-content/uploads/2019/09/UPU.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/defaite-diplomatique-de-lautorite-palestinienne/">Défaite diplomatique de l&#8217;Autorité Palestinienne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/video-binyamin-netanyahou-recu-par-vladimir-poutine/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vladimir Poutine envoie un message amical à Israël à l&#8217;occasion du nouvel-an civil" data-src="https://lphinfo.com/wp-content/uploads/2015/12/Bibi-et-Poutine-Kobi-Gideon.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/video-binyamin-netanyahou-recu-par-vladimir-poutine/">Vidéo: Binyamin Netanyahou reçu par Vladimir Poutine</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-gouvernement-cede-une-nouvelle-fois-devant-la-jordanie/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Steinitz: &#8220;La Grèce veut acheter du gaz israélien&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2015/11/Youval-Steinitz-Flash.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-gouvernement-cede-une-nouvelle-fois-devant-la-jordanie/">Le gouvernement cède une nouvelle fois devant la Jordanie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/annexions-de-la-vallee-du-jourdain-cinq-pays-europeens-expriment-leur-preoccupation/"><div class="thumbnail-container size-500 "><img width="332" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Diplomatie: vers une &#8220;Initiative Macron&#8221;?" data-src="https://lphinfo.com/wp-content/uploads/2017/05/Emmanuel-Macron-90.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/annexions-de-la-vallee-du-jourdain-cinq-pays-europeens-expriment-leur-preoccupation/">Annexions de la vallée du Jourdain: cinq pays européens expriment leur &#8220;préoccupation&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">All</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-bnei-akiva-part-en-guerre-face-a-lantisemitisme-en-france/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Bnei Akiva part en Guerre face à l&#8217;Antisémitisme en France" data-src="https://lphinfo.com/wp-content/uploads/2019/08/image-3-1-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-bnei-akiva-part-en-guerre-face-a-lantisemitisme-en-france/">Le Bnei Akiva part en Guerre face à l&#8217;Antisémitisme en France</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/encore-des-vacances/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Encore des vacances!" data-src="https://lphinfo.com/wp-content/uploads/2019/08/IMG-20190828-WA0000-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/encore-des-vacances/">Encore des vacances!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/qualitime-lance-un-grand-projet-laide-aux-devoirs/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Qualitime lance un grand projet: L&#8217;aide aux devoirs" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Qualita-912-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/qualitime-lance-un-grand-projet-laide-aux-devoirs/">Qualitime lance un grand projet: L&#8217;aide aux devoirs</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-bibliotheque-a-la-memoire-de-jordan-zl/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Une bibliothèque à la mémoire de Jordan z&#8221;l" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Bibliothèque-Jordan-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-bibliotheque-a-la-memoire-de-jordan-zl/">Une bibliothèque à la mémoire de Jordan z&#8221;l</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-14-ans-disrael-torah-toujours-plus-loin-pour-diffuser-la-torah/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les 14 ans d&#8217;Israël Torah: Toujours plus loin pour diffuser la Torah" data-src="https://lphinfo.com/wp-content/uploads/2019/07/14-ANS-DE-CONFERENCES-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-14-ans-disrael-torah-toujours-plus-loin-pour-diffuser-la-torah/">Les 14 ans d&#8217;Israël Torah: Toujours plus loin pour diffuser la Torah</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/lage-dor-bien-plus-quun-simple-club-de-rencontres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“L&#8217;âge d&#8217;or”, bien plus qu&#8217;un simple club de rencontres&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/07/IMG-20190722-WA0000-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/lage-dor-bien-plus-quun-simple-club-de-rencontres/">“L&#8217;âge d&#8217;or”, bien plus qu&#8217;un simple club de rencontres&#8230;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://lphinfo.com/"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Yamina va-t-il rester uni?</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Shraga Blum' src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">by</span> <a href="https://lphinfo.com/author/shraga/">Shraga Blum</a></div><div class="jeg_meta_date"> <a href="https://lphinfo.com/yamina-va-t-il-rester-uni/">September 18, 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/push-application/" rel="category tag">PUSH APPLICATION</a>, <a href="https://lphinfo.com/category/actualite/vie-politique/" rel="category tag">Vie politique</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://lphinfo.com/yamina-va-t-il-rester-uni/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.713%"><img width="724" height="483" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Lettre édifiante d&#8217;Ayelet Shaked à Stav Shafir" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg 724w, https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90-300x200.jpg 300w" data-expand="700" /></div><p class="wp-caption-text">Yamina party chairwoman Ayelet Shaked speaks at the Conference of the Manufacturers Association in Tel Aviv, on September 2, 2019. Photo by Flash90 *** Local Caption *** ??? ??????? ????????? ? ?? ????
?????
????? ???</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">119</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fyamina-va-t-il-rester-uni%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Yamina+va-t-il+rester+uni%3F+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fyamina-va-t-il-rester-uni%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fyamina-va-t-il-rester-uni%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fyamina-va-t-il-rester-uni%2F&title=Yamina+va-t-il+rester+uni%3F" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fyamina-va-t-il-rester-uni%2F&media=https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90.jpg&description=Yamina+va-t-il+rester+uni%3F" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89283-1680392245" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89283" data-type="code"><span id="bsac-89283-1680392245-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89283-1680392245');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89283-1680392245-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89283-1680392245-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89283-1680392245-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89283-1680392245-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Après les estimations, les questions se posent quant au maintien du parti Yamina dans sa constellation actuelle. A la veille des élections, les dirigeants avaient adressé une lettre à la commission centrale électorale pour confirmer et officialiser ce qui avait déjà été convenu lors de l&#8217;accord d&#8217;union: des pourparlers de coalition ensemble, une collaboration à la Knesset mais en deux partis distincts comme auparavant: Nouvelle Droite d&#8217;un côté, Habayit Hayehoudi-Ihoud Leoumi de l&#8217;autre.</p><p>Mais dans les interventions de mardi soir, Ayelet Shaked et Betzalel Smotritch ont tous deux émis le souhait de continuer ensemble dans un cadre d&#8217;union.</p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89290-371811678" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89290" data-type="code"><span id="bsac-89290-371811678-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89290-371811678');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-89290-371811678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89290-371811678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89290-371811678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89290-371811678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Mais le sentiment général est évidemment à la déception ainsi qu&#8217;à la colère contre Ostma Yehoudit qui malgré les innombrables appels à se retirer a maintenu son parti qui une fois de plus a entraîné la gaspillage de plus de 70.000 voix de droite.</p><p>Wait and see&#8230;</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89285-1560569597" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89285" data-type="code"><span id="bsac-89285-1560569597-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89285-1560569597');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89285-1560569597-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89285-1560569597-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89285-1560569597-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89285-1560569597-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Photo Flash 90</p><p>&nbsp;</p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89284-367720061" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89284" data-type="code"><span id="bsac-89284-367720061-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89284-367720061');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89284-367720061-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89284-367720061-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89284-367720061-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89284-367720061-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://lphinfo.com/tag/yamina/" rel="tag">Yamina</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://lphinfo.com/avigdor-lieberman-ferme-sur-ses-intentions/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Avigdor Lieberman ferme sur ses intentions</h3> </a> <a href="https://lphinfo.com/grande-soiree-electorale-fil-dinfos-des-estimations/" class="post next-post"> <span class="caption">Next Post</span><h3 class="post-title">GRANDE SOIRÉE ÉLECTORALE: ESTIMATION à 01h00</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Next Post</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://lphinfo.com/grande-soiree-electorale-fil-dinfos-des-estimations/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="GRANDE SOIRÉE ÉLECTORALE: ESTIMATION à 01h00" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Estimations-élections-3-chaînes-75x75.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Estimations-élections-3-chaînes-75x75.jpg 75w, https://lphinfo.com/wp-content/uploads/2019/09/Estimations-élections-3-chaînes-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://lphinfo.com/grande-soiree-electorale-fil-dinfos-des-estimations/"> GRANDE SOIRÉE ÉLECTORALE: ESTIMATION à 01h00 </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yamina-va-t-il-rester-uni/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='89484' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7439e1bffd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class=" h-ni w-nt widget widget_better-ads" id="better-ads-3"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-89287-1256373906" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89287" data-type="code"><span id="bsac-89287-1256373906-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89287-1256373906');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89287-1256373906-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6482320167" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89287-1256373906-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6482320167" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89287-1256373906-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6482320167" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89287-1256373906-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6482320167" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class=" h-ni w-nt widget widget_jnews_twitter" id="jnews_twitter-3"><div class="jeg_twitter_widget"> <a class="twitter-timeline" height="350" href="https://twitter.com/@lphinfo" data-screen-name="@lphinfo" data-show-replies="false" data-theme="light" data-link-color="#1da1f2" data-tweet-limit="" data-chrome=""></a></div></div><div class=" h-ni w-nt widget widget_jnews_tab_post" id="jnews_tab_post-3"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Trending</li><li data-tab-content="jeg_tabpost_2">Comments</li><li data-tab-content="jeg_tabpost_3">Latest</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-89399 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-judaisme-et-monde-religieux tag-tsahal tag-yeshivat-hesder"><div class="jeg_thumb"> <a href="https://lphinfo.com/yeshiva-et-armee-le-chiffre-qui-doit-faire-fait-peur-a-ehoud-barak/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Yeshiva et armée: le chiffre qui doit faire fait peur à Ehoud Barak&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Etudiants-en-yeshivat-hesder-YZ-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Etudiants-en-yeshivat-hesder-YZ-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/09/Etudiants-en-yeshivat-hesder-YZ-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/yeshiva-et-armee-le-chiffre-qui-doit-faire-fait-peur-a-ehoud-barak/">Yeshiva et armée: le chiffre qui doit faire fait peur à Ehoud Barak&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> September 16, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-89390 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-autorite-palestinienne tag-vallee-du-jourdain"><div class="jeg_thumb"> <a href="https://lphinfo.com/vallee-du-jourdain-la-vengeance-de-lautorite-palestinienne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vallée du Jourdain: la &#8220;vengeance&#8221; de l&#8217;Autorité Palestinienne&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Petzaël-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Petzaël-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/09/Petzaël-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/vallee-du-jourdain-la-vengeance-de-lautorite-palestinienne/">Vallée du Jourdain: la &#8220;vengeance&#8221; de l&#8217;Autorité Palestinienne&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> September 16, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-89393 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-benny-gantz tag-gaby-ashkenazy tag-mohse-yaalon"><div class="jeg_thumb"> <a href="https://lphinfo.com/benny-gantz-distribue-deja-des-ministeres/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Conflit israélo-palestinien: Benny Gantz enfermé dans les conceptions passéistes" data-src="https://lphinfo.com/wp-content/uploads/2019/03/Benny-Gantz-2-90-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/03/Benny-Gantz-2-90-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/03/Benny-Gantz-2-90-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/benny-gantz-distribue-deja-des-ministeres/">Benny Gantz distribue déjà des ministères!!!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> September 16, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-89396 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-vie-politique tag-ron-huldai tag-shass tag-tel-aviv"><div class="jeg_thumb"> <a href="https://lphinfo.com/corruption-electorale-a-la-municipalite-de-tel-aviv/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;Corruption électorale&#8221; à la municipalité de Tel-Aviv" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Ron-Huldaï-MA-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Ron-Huldaï-MA-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/09/Ron-Huldaï-MA-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/corruption-electorale-a-la-municipalite-de-tel-aviv/">&#8220;Corruption électorale&#8221; à la municipalité de Tel-Aviv</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> September 16, 2019</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-89387 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-ehoud-barak"><div class="jeg_thumb"> <a href="https://lphinfo.com/la-niece-dehoud-barak-sur-les-traces-de-son-oncle/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La nièce d&#8217;Ehoud Barak sur les traces de son oncle" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Nitzan-Weissberg-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Nitzan-Weissberg-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/09/Nitzan-Weissberg-350x250.jpg 350w, https://lphinfo.com/wp-content/uploads/2019/09/Nitzan-Weissberg-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/la-niece-dehoud-barak-sur-les-traces-de-son-oncle/">La nièce d&#8217;Ehoud Barak sur les traces de son oncle</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 10</div></div></div></div><div class="jeg_post jeg_pl_sm post-89390 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-autorite-palestinienne tag-vallee-du-jourdain"><div class="jeg_thumb"> <a href="https://lphinfo.com/vallee-du-jourdain-la-vengeance-de-lautorite-palestinienne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vallée du Jourdain: la &#8220;vengeance&#8221; de l&#8217;Autorité Palestinienne&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Petzaël-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Petzaël-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/09/Petzaël-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/vallee-du-jourdain-la-vengeance-de-lautorite-palestinienne/">Vallée du Jourdain: la &#8220;vengeance&#8221; de l&#8217;Autorité Palestinienne&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 6</div></div></div></div><div class="jeg_post jeg_pl_sm post-89465 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-societe tag-elections"><div class="jeg_thumb"> <a href="https://lphinfo.com/grande-soiree-electorale-fil-dinfos-des-estimations/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="GRANDE SOIRÉE ÉLECTORALE: ESTIMATION à 01h00" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Estimations-élections-3-chaînes-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/grande-soiree-electorale-fil-dinfos-des-estimations/">GRANDE SOIRÉE ÉLECTORALE: ESTIMATION à 01h00</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 4</div></div></div></div><div class="jeg_post jeg_pl_sm post-89393 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-benny-gantz tag-gaby-ashkenazy tag-mohse-yaalon"><div class="jeg_thumb"> <a href="https://lphinfo.com/benny-gantz-distribue-deja-des-ministeres/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Conflit israélo-palestinien: Benny Gantz enfermé dans les conceptions passéistes" data-src="https://lphinfo.com/wp-content/uploads/2019/03/Benny-Gantz-2-90-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/03/Benny-Gantz-2-90-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/03/Benny-Gantz-2-90-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/benny-gantz-distribue-deja-des-ministeres/">Benny Gantz distribue déjà des ministères!!!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 3</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-89465 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-societe tag-elections"><div class="jeg_thumb"> <a href="https://lphinfo.com/grande-soiree-electorale-fil-dinfos-des-estimations/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="GRANDE SOIRÉE ÉLECTORALE: ESTIMATION à 01h00" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Estimations-élections-3-chaînes-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/grande-soiree-electorale-fil-dinfos-des-estimations/">GRANDE SOIRÉE ÉLECTORALE: ESTIMATION à 01h00</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> September 18, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-89484 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-vie-politique tag-yamina"><div class="jeg_thumb"> <a href="https://lphinfo.com/yamina-va-t-il-rester-uni/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Lettre édifiante d&#8217;Ayelet Shaked à Stav Shafir" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/09/Ayelet-Shaked-2-90-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/yamina-va-t-il-rester-uni/">Yamina va-t-il rester uni?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> September 18, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-89481 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-vie-politique tag-avigdor-lieberman"><div class="jeg_thumb"> <a href="https://lphinfo.com/avigdor-lieberman-ferme-sur-ses-intentions/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Avigdor Lieberman ferme sur ses intentions" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Avigdor-Lieberman-TN-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Avigdor-Lieberman-TN-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/09/Avigdor-Lieberman-TN-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/avigdor-lieberman-ferme-sur-ses-intentions/">Avigdor Lieberman ferme sur ses intentions</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> September 18, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-89479 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-vie-politique"><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-sentretient-avec-ses-partenaires-naturels/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="71" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Jordanie: le personnel diplomatique israélien de retour en Israël" data-src="https://lphinfo.com/wp-content/uploads/2017/07/Bibi-au-téléphone-GPO.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2017/07/Bibi-au-téléphone-GPO.jpg 667w, https://lphinfo.com/wp-content/uploads/2017/07/Bibi-au-téléphone-GPO-300x179.jpg 300w, https://lphinfo.com/wp-content/uploads/2017/07/Bibi-au-téléphone-GPO-600x357.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/binyamin-netanyahou-sentretient-avec-ses-partenaires-naturels/">Binyamin Netanyahou s&#8217;entretient avec ses &#8220;partenaires naturels&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> September 17, 2019</div></div></div></div></div></div></div></div></div><div class=" h-ni w-nt widget widget_text" id="text-2"><div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_69233' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_69233' style='visibility:hidden;'><div id='slider_69233_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="https://camp.mini-sites.net/YossiAvrahami-View/?MediaTitle=6037&amp;utm_source=6037"><img class="aligncenter size-full wp-image-83576" src="https://lphinfo.com/wp-content/uploads/2019/09/100415_350x320_z.jpg" alt="" width="273" height="346" /></a></p></div><div id='slider_69233_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5141630597&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-83576" src="https://lphinfo.com/wp-content/uploads/2019/08/320x350.gif" alt="" width="273" height="346" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_69233').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3300,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_69233').css('visibility', 'visible');
		sa_resize_slider_69233();
		window.addEventListener('resize', sa_resize_slider_69233);
		function sa_resize_slider_69233() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_69233').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_69233 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});</script> </div></div><div class=" h-ni w-nt widget widget_jnews_weather" id="jnews_weather-3"><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>Wednesday, September 18, 2019</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">Wed</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">Thu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">Fri</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">Sat</span></div></div></div></div></div><div class=" h-ni w-nt widget widget_text" id="text-3"><div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_75277' class='owl-carousel sa_owl_theme autohide-arrows' data-slider-id='slider_75277' style='visibility:hidden;'><div id='slider_75277_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5141630597&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-83576" src="https://lphinfo.com/wp-content/uploads/2019/08/728x90.gif" alt="" width="" height="346" /></a></p></div><div id='slider_75277_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="https://camp.mini-sites.net/YossiAvrahami-View/?MediaTitle=6037&amp;utm_source=6037"><img class="aligncenter size-full wp-image-83576" src="https://lphinfo.com/wp-content/uploads/2019/09/100415_728x90_z.jpg" alt="" width="" height="346" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_75277').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3500,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : false,
			navText : ['',''],
			dots : false,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : false
		});
		jQuery('#slider_75277').css('visibility', 'visible');
		sa_resize_slider_75277();
		window.addEventListener('resize', sa_resize_slider_75277);
		function sa_resize_slider_75277() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_75277').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_75277 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});</script> </div></div><div class=" h-ni w-nt widget widget_better-ads" id="better-ads-2"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-89288-586582000" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89288" data-type="code"><span id="bsac-89288-586582000-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89288-586582000');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89288-586582000-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8631354241" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89288-586582000-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8631354241" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89288-586582000-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8631354241" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89288-586582000-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8631354241" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-89484 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_text" id="text-4"><div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p></div></div><div class=" h-ni w-t footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>Wednesday, September 18, 2019</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">Wed</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">Thu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">Fri</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">Sat</span></div></div></div></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-t footer_widget widget_mailpoet_form" id="mailpoet_form-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_5 .mailpoet_form{color:#fffc00}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700;color:white}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block;text-align:center;margin:a}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:100%}#mailpoet_form_5 .mailpoet_submit{color:white!important;border:none;margin-top:10px;margin-left:60px}#mailpoet_form_5 .mailpoet_submit input{color:black;background-color:white}#mailpoet_form_5 .mailpoet_message{color:white}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}</style><form
target="_self"
method="post"
action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="e57cad0594" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u> LA UNE DU JOUR</p></p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"></div><p class="copyright"> © 2018 lphinfo.com</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2018 lphinfo.com</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '2d603ab6e0';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="spend_time" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_open_spend_time" value="15" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" ><div class="snp-inner"><div class="snp-inner2"><header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header><p class="snp-info">Chaque matin, en prenant votre café, recevez sur votre boite mail, les dernières actualités en direct d'Israël.</p><div class="snp-form"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><fieldset><div class="snp-field"> <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" /></div> <button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button></fieldset></form></div><div class="snp-close"> <a href="#" class="snp_nothanks"></a></div></div></div></div><style>.snp-pop-68750 .snp-theme7{max-width:660px}.snp-pop-68750 .snp-theme7{min-height:2px}.snp-pop-68750 .snp-theme7 span{font-size:24px;color:#fa0000}.snp-pop-68750 .snp-theme7 h1{font-size:21px;color:#0d7bd6}.snp-pop-68750 .snp-theme7 .snp-info{font-size:16px;color:#959595}.snp-pop-68750 .snp-theme7 .snp-submit{color:#fff}.snp-pop-68750 .snp-theme7 .snp-submit{background-color:#0d7bd6}</style><style>.snp-pop-68750-wrap .fancybox-close{width:33px;height:33px;top:-16px;right:-16px;background:url(https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png)}</style><style>.snp-pop--1 .snp-theme7 span{text-align:center}</style><script>jQuery(document).ready(function() {
});</script> </div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><link data-minify="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/slide-anything/owl-carousel/owl.carousel-2e94c7085d46769baab7a76b4ba186f6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl_theme_css-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme-c2dae08f889b20b1a444c2176b85b71f.css' type='text/css' media='all' /><link rel='stylesheet' id='owl_animate_css-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/slide-anything/owl-carousel/animate.min-2.0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mailpoet_public-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11-42d19672e199538763416ee2ba8e0858.css' type='text/css' media='all' /> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger-ba81a18e96e00264d0439fd5ccca55a4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-401c60f9b6fcb833df8ae76d1b6022b0.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"89484","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-1.0.0.41.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script> <![endif]--> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch-f3d2f8d70a8ed79e4c0ab183b43f52ad.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/js/plugin-9950464e9bd8fab55b6a8a7aef98d2b1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min-2.2.1.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-303696166e317a549901ff43853d0d51.js'></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/vendor.ce1686aa-c9b7dcab8d86d7de5e07fdd0ff8e09db.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.071bc811-ff791854c68f9ff2122e2e53f87dafeb.js' defer></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/better-adsmanager/js/bam.min.js' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/yamina-va-t-il-rester-uni\/"},"dateCreated":"2019-09-18 01:01:13","datePublished":"2019-09-18 01:01:13","dateModified":"2019-09-17 22:01:13","url":"https:\/\/lphinfo.com\/yamina-va-t-il-rester-uni\/","headline":"Yamina va-t-il rester uni?","name":"Yamina va-t-il rester uni?","articleBody":"Apr\u00e8s les estimations, les questions se posent quant au maintien du parti Yamina dans sa constellation actuelle. A la veille des \u00e9lections, les dirigeants avaient adress\u00e9 une lettre \u00e0 la commission centrale \u00e9lectorale pour confirmer et officialiser ce qui avait d\u00e9j\u00e0 \u00e9t\u00e9 convenu lors de l'accord d'union: des pourparlers de coalition ensemble, une collaboration \u00e0 la Knesset mais en deux partis distincts comme auparavant: Nouvelle Droite d'un c\u00f4t\u00e9, Habayit Hayehoudi-Ihoud Leoumi de l'autre.\r\n\r\nMais dans les interventions de mardi soir, Ayelet Shaked et Betzalel Smotritch ont tous deux \u00e9mis le souhait de continuer ensemble dans un cadre d'union.\r\n\r\nMais le sentiment g\u00e9n\u00e9ral est \u00e9videmment \u00e0 la d\u00e9ception ainsi qu'\u00e0 la col\u00e8re contre Ostma Yehoudit qui malgr\u00e9 les innombrables appels \u00e0 se retirer a maintenu son parti qui une fois de plus a entra\u00een\u00e9 la gaspillage de plus de 70.000 voix de droite.\r\n\r\nWait and see...\r\n\r\nPhoto Flash 90\r\n\r\n&nbsp;","author":{"@type":"Person","name":"Shraga Blum","url":"https:\/\/lphinfo.com\/author\/shraga\/"},"articleSection":["A LA UNE","PUSH APPLICATION","Vie politique"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2019\/09\/Ayelet-Shaked-2-90.jpg","width":724,"height":483},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Yamina va-t-il rester uni?","published":"2019-09-18 01:01:13","updated":"2019-09-17 22:01:13"}</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1568758329 -->