<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lphinfo.com/xmlrpc.php" /><title>Shabbat Mondial: Plus d&#039;un million de Juifs réunis - LPH INFO</title><meta property="og:type" content="article"><meta property="og:title" content="Shabbat Mondial: Plus d&amp;rsquo;un million de Juifs réunis"><meta property="og:site_name" content="LPH INFO"><meta property="og:description" content="Ce qui a commencé en 2013 comme une initiative limitée en Afrique du Sud est devenu aujourd'hui, le Shabbat Mondial,"><meta property="og:url" content="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3.png"><meta property="og:image:height" content="1834"><meta property="og:image:width" content="1053"><meta property="article:published_time" content="2019-11-11T16:00:16+00:00"><meta property="article:modified_time" content="2019-11-11T07:50:08+00:00"><meta property="article:section" content="A LA UNE"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Shabbat Mondial: Plus d&rsquo;un million de Juifs réunis"><meta name="twitter:description" content="Ce qui a commencé en 2013 comme une initiative limitée en Afrique du Sud est devenu aujourd&#039;hui, le Shabbat Mondial,"><meta name="twitter:url" content="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3.png"><meta name="twitter:image:width" content="1053"><meta name="twitter:image:height" content="1834"> <script type="text/javascript">var jnews_ajax_url = 'https://lphinfo.com/?ajax-request=jnews';</script> <link rel="canonical" href="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Shabbat Mondial: Plus d&#039;un million de Juifs réunis - LPH INFO" /><meta property="og:description" content="Ce qui a commencé en 2013 comme une initiative limitée en Afrique du Sud est devenu aujourd&rsquo;hui, le Shabbat Mondial, qui réunit plus d&rsquo;un million de Juifs dans le monde entier. Cette année, la 7e édition aura lieu Shabbat Vayera et sera organisée dans près de 1600 villes à travers le monde, suivant le principe &hellip;" /><meta property="og:url" content="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/" /><meta property="og:site_name" content="LPH INFO" /><meta property="article:section" content="A LA UNE" /><meta property="article:published_time" content="2019-11-11T16:00:16+00:00" /><meta property="article:modified_time" content="2019-11-11T07:50:08+00:00" /><meta property="og:updated_time" content="2019-11-11T07:50:08+00:00" /><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3-588x1024.png" /><meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3-588x1024.png" /><meta property="og:image:width" content="588" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ce qui a commencé en 2013 comme une initiative limitée en Afrique du Sud est devenu aujourd&rsquo;hui, le Shabbat Mondial, qui réunit plus d&rsquo;un million de Juifs dans le monde entier. Cette année, la 7e édition aura lieu Shabbat Vayera et sera organisée dans près de 1600 villes à travers le monde, suivant le principe [&hellip;]" /><meta name="twitter:title" content="Shabbat Mondial: Plus d&#039;un million de Juifs réunis - LPH INFO" /><meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","potentialAction":{"@type":"SearchAction","target":"https://lphinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/#primaryimage","url":"https://lphinfo.com/wp-content/uploads/2019/11/\u05dc\u05dc\u05d0-\u05e9\u05dd-3.png","width":1053,"height":1834},{"@type":"WebPage","@id":"https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/#webpage","url":"https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/","inLanguage":"fr-FR","name":"Shabbat Mondial: Plus d&#039;un million de Juifs r\u00e9unis - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/#primaryimage"},"datePublished":"2019-11-11T16:00:16+00:00","dateModified":"2019-11-11T07:50:08+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/c468c44b8fd625c4560121019543107a"},"breadcrumb":{"@id":"https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lphinfo.com/","url":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/","url":"https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/","name":"Shabbat Mondial: Plus d&rsquo;un million de Juifs r\u00e9unis"}}]},{"@type":["Person"],"@id":"https://lphinfo.com/#/schema/person/c468c44b8fd625c4560121019543107a","name":"Guitel Benishay","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=96&d=mm&r=g","caption":"Guitel Benishay"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Shabbat Mondial: Plus d&rsquo;un million de Juifs réunis Flux des commentaires" href="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='tooltipster-css-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='material-design-css-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form-1257f7972385ee2513738da7100a9a58.css' type='text/css' media='all' /><link rel='stylesheet' id='snp_styles_reset-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox2-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='snp_styles_theme7-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/theme7/css/theme7-807df7a0cce4665b2999acc62cb05fc9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-dc44211674c75e3a4b9f1d7c35ff3967.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-58a5ce563a6733426ad47e8eefa5260e.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link data-minify="1" rel='stylesheet' id='give-styles-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/css/give-2d605348c3c0e326bc7269a28188c145.css' type='text/css' media='all' /><link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min-1.4.1.css' type='text/css' media='all' /><link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min-1.4.1.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://lphinfo.com/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-1.0.0.41.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-00fff7a7dbbf7381eabf21d8e22c4105.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/themes/jnews-child/style-b5fcaeacb57774580d586622e72af6d7.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://lphinfo.com/wp-content/uploads/jnews/jnews-qE2ar6UOwy.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-social-login-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-login/assets/css/plugin-7ee1ff2ad4a00727d10613e4c8b8a66e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-weather-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/css/plugin-67538c8c7c869fa7c8ea36b07e9ff61e.css' type='text/css' media='all' /> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/mouse.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var slider_params = {"min":"0","max":"10"}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/slider.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/plupload/moxie.min-1.3.5.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/plupload/plupload.min-2.1.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/handlers.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"e07b528277","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=3fab68519c","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min-5.4.8.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min-5.4.8.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/js/babel-polyfill-f181a5b265a849885666fd091d849b71.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"22683321e2","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","number_decimals":"2","give_version":"2.5.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez choisir un mode de paiement","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"59d91f3dcc","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/js/give-cdb754bcc074ddc33f73520040922c89.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.17.2.js' defer></script> <link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://lphinfo.com/?p=90932' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			
			ga('send', 'pageview');</script> <meta name="generator" content="Give v2.5.7" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel='stylesheet' id='bf-minifed-css-1' href='https://lphinfo.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' /><link rel='stylesheet' id='3.1.3-1573427115' href='https://lphinfo.com/wp-content/bs-booster-cache/6ce3142e2233f45bfbd4feca56aa44c6.css' type='text/css' media='all' /><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" /><link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /><meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /> <script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">.owl-carousel .owl-nav button.owl-prev,.owl-carousel .owl-nav button.owl-next,.owl-carousel button.owl-dot{background:none;color:inherit;border:none;padding:0!important;font:inherit;display:none}.lph .u-floatLeft{float:left!important;display:none}.jeg_midbar .container{overflow:hidden}.jeg_midbar .owl-carousel{margin:0;padding-top:60px}.jeg_midbar .owl-carousel .owl-dots{display:none}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div{display:block!important}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div>.jeg_nav_item{width:967px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-90932 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://lphinfo.com/lire-lev-hair-lph/">Lire Lev Hair &#038; Lph</a></li><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://lphinfo.com/contact/">Contact</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://lphinfo.com/" style="padding: 0 0 0 0;"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'><div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p class="aligncenter"><a href="https://camp.mini-sites.net/YossiAvrahami-View/?MediaTitle=6037&amp;utm_source=6037"  target="_blank"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/11/100415_728x90_z.jpg" alt="" width="728" height="90" /></a></p></div><div id='slider_68739_slide03' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p class="aligncenter"><a href="https://www.matara.pro/nedarimplus/online/?mosad=7000332&Analytic=%D7%90%D7%AA%D7%A8%D7%99%D7%9D%20"  target="_blank"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/11/Banniere-3.jpg" alt="" width="728" height="90" /></a></p></div><div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p class="aligncenter"><iframe id="er_p_112037_Z9pK" style="border: none; width: 728px; height: 90px;" src="https://rep.erate.co.il/?t=if&amp;pid=112037&amp;rnd=RANDOM_STRING_HERE&amp;erprm=0&amp;rdclick=" name="er_p_112037_Z9pK" width="728" height="90" frameborder="0" scrolling="no"> </iframe></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_68739').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 4000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_68739').css('visibility', 'visible');
	});</script> </div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/abou-mazen-annonce-la-tenue-delections/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abou Mazen propose des élections au Hamas" data-src="https://lphinfo.com/wp-content/uploads/2016/01/Abou-Mazen.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/abou-mazen-annonce-la-tenue-delections/">Abou Mazen annonce la tenue d&rsquo;élections&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-petit-fils-ditshak-rabin-profite-de-la-ceremonie-pour-attaquer-binyamin-netanyahou/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le petit-fils d&rsquo;Itshak Rabin profite de la cérémonie pour attaquer Binyamin Netanyahou" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Yonatan-Ben-Artzi-Roni-Schutzer-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-petit-fils-ditshak-rabin-profite-de-la-ceremonie-pour-attaquer-binyamin-netanyahou/">Le petit-fils d&rsquo;Itshak Rabin profite de la cérémonie pour attaquer Binyamin Netanyahou</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/sondage-de-nouvelles-elections-ne-changeront-rien/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sondage / sécurité: Les Israéliens insatisfaits de Binyamin Netanyahou mais veulent la droite" data-src="https://lphinfo.com/wp-content/uploads/2015/10/Sondages.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/sondage-de-nouvelles-elections-ne-changeront-rien/">Sondage: de nouvelles élections ne changeront rien!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/hevron-appel-du-yishouv-juif-a-naftali-benett/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hevron: appel du yishouv juif à Naftali Benett" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Hevron-manif-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/hevron-appel-du-yishouv-juif-a-naftali-benett/">Hevron: appel du yishouv juif à Naftali Benett</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/deux-demissions-au-sein-du-gouvernement/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ouri Ariel met en garde contre une libération de Muhammad Allan" data-src="https://lphinfo.com/wp-content/uploads/2015/08/Ouri-Ariel-2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/deux-demissions-au-sein-du-gouvernement/">Deux démissions au sein du gouvernement&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/revelation-dune-journaliste-du-magazine-globes/"><div class="thumbnail-container size-500 "><img width="321" height="157" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le magazine Globes (Israël) se sépare de 60 personnes." data-src="https://lphinfo.com/wp-content/uploads/2015/12/Globes.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/revelation-dune-journaliste-du-magazine-globes/">Révélation d&rsquo;une journaliste du magazine « Globes »</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-turquie-demande-larrestation-dun-membre-du-fatah/"><div class="thumbnail-container size-500 "><img width="269" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les Etats arabes comploteraient l’éviction d’Abbas au profit de Dahlan" data-src="https://lphinfo.com/wp-content/uploads/2016/05/dahlan16.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-turquie-demande-larrestation-dun-membre-du-fatah/">La Turquie demande l&rsquo;arrestation d&rsquo;un membre du Fatah</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/liran-construit-une-nouvelle-centrale-nucleaire/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://lphinfo.com/wp-content/uploads/2016/09/Centrale-nuclaire-Yaakov-Naumi-90.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/liran-construit-une-nouvelle-centrale-nucleaire/">L&rsquo;Iran construit une nouvelle centrale nucléaire!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/yemen-le-leader-des-houthis-menace-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Yémen: le leader des &lsquo;Houthis menace Israël!" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Abd-El-Malek-al-Houthi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/yemen-le-leader-des-houthis-menace-israel/">Yémen: le leader des &lsquo;Houthis menace Israël!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-coordinateur-de-tsahal-remet-en-place-un-elu-democrate-americain/"><div class="thumbnail-container size-500 "><img width="220" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le coordinateur de Tsahal remet en place un élu démocrate américain" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Andy-Levin-Wiki-e1573344092443-220x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-coordinateur-de-tsahal-remet-en-place-un-elu-democrate-americain/">Le coordinateur de Tsahal remet en place un élu démocrate américain</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/iran-binyamin-netanyahou-lance-un-appel-solennel-a-la-commuanute-internationale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou cite les trois défis qui nécessitent l&rsquo;union" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Bibi-Grave-GPO-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/iran-binyamin-netanyahou-lance-un-appel-solennel-a-la-commuanute-internationale/">Iran: Binyamin Netanyahou lance un appel solennel à la communauté internationale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/beau-geste-dune-equipe-bresilienne-de-football/"><div class="thumbnail-container size-500 "><img width="310" height="163" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Beau geste d&rsquo;une équipe brésilienne de football" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Coranthians-Football.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/beau-geste-dune-equipe-bresilienne-de-football/">Beau geste d&rsquo;une équipe brésilienne de football</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://lphinfo.com/une-idee-pour-pessah-un-sejour-a-paphos/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-idee-pour-pessah-un-sejour-a-paphos/">Une idée pour Pessah: un séjour à Paphos!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-centre-europeen-du-judaisme-inaugure-par-emmanuel-macron/"><div class="thumbnail-container size-500 "><img width="120" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pour Jérusalem, je ne me tairai point » Joël Mergui" data-src="https://lphinfo.com/wp-content/uploads/2017/12/Joël_Mergui_par_Claude_Truong-Ngoc_août_2013.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-centre-europeen-du-judaisme-inaugure-par-emmanuel-macron/">Le Centre européen du judaïsme inauguré par Emmanuel Macron</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-a-paphos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah à Paphos!" data-src="https://lphinfo.com/wp-content/uploads/2019/10/David_Dana_page-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-a-paphos/">Pessah à Paphos!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/campus-francophone-du-college-academique-de-netanya-une-annee-placee-sous-le-signe-de-lengagement/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Campus Francophone du Collège Académique de Netanya. Une année placée sous le signe de l’engagement" data-src="https://lphinfo.com/wp-content/uploads/2019/10/Claude-Brightman-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/campus-francophone-du-college-academique-de-netanya-une-annee-placee-sous-le-signe-de-lengagement/">Campus Francophone du Collège Académique de Netanya. Une année placée sous le signe de l’engagement</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/souccot-et-simhat-torah-en-galilee-dernieres-places/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Souccot et Simhat Torah en Galilée: Dernières places!" data-src="https://lphinfo.com/wp-content/uploads/2019/10/Oz_leisrael_page-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/souccot-et-simhat-torah-en-galilee-dernieres-places/">Souccot et Simhat Torah en Galilée: Dernières places!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/qualita-entre-en-5780-consolider-les-acquis-pour-toujours-viser-plus-haut/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="« Accepter la main tendue » Ariel Kandel" data-src="https://lphinfo.com/wp-content/uploads/2019/07/Ariel-Kandel-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/qualita-entre-en-5780-consolider-les-acquis-pour-toujours-viser-plus-haut/">Qualita entre en 5780: Consolider les acquis pour toujours viser plus haut</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/abou-mazen-annonce-la-tenue-delections/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abou Mazen propose des élections au Hamas" data-src="https://lphinfo.com/wp-content/uploads/2016/01/Abou-Mazen.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/abou-mazen-annonce-la-tenue-delections/">Abou Mazen annonce la tenue d&rsquo;élections&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-petit-fils-ditshak-rabin-profite-de-la-ceremonie-pour-attaquer-binyamin-netanyahou/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le petit-fils d&rsquo;Itshak Rabin profite de la cérémonie pour attaquer Binyamin Netanyahou" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Yonatan-Ben-Artzi-Roni-Schutzer-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-petit-fils-ditshak-rabin-profite-de-la-ceremonie-pour-attaquer-binyamin-netanyahou/">Le petit-fils d&rsquo;Itshak Rabin profite de la cérémonie pour attaquer Binyamin Netanyahou</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/sondage-de-nouvelles-elections-ne-changeront-rien/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sondage / sécurité: Les Israéliens insatisfaits de Binyamin Netanyahou mais veulent la droite" data-src="https://lphinfo.com/wp-content/uploads/2015/10/Sondages.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/sondage-de-nouvelles-elections-ne-changeront-rien/">Sondage: de nouvelles élections ne changeront rien!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/hevron-appel-du-yishouv-juif-a-naftali-benett/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hevron: appel du yishouv juif à Naftali Benett" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Hevron-manif-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/hevron-appel-du-yishouv-juif-a-naftali-benett/">Hevron: appel du yishouv juif à Naftali Benett</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/deux-demissions-au-sein-du-gouvernement/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ouri Ariel met en garde contre une libération de Muhammad Allan" data-src="https://lphinfo.com/wp-content/uploads/2015/08/Ouri-Ariel-2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/deux-demissions-au-sein-du-gouvernement/">Deux démissions au sein du gouvernement&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/revelation-dune-journaliste-du-magazine-globes/"><div class="thumbnail-container size-500 "><img width="321" height="157" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le magazine Globes (Israël) se sépare de 60 personnes." data-src="https://lphinfo.com/wp-content/uploads/2015/12/Globes.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/revelation-dune-journaliste-du-magazine-globes/">Révélation d&rsquo;une journaliste du magazine « Globes »</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-turquie-demande-larrestation-dun-membre-du-fatah/"><div class="thumbnail-container size-500 "><img width="269" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les Etats arabes comploteraient l’éviction d’Abbas au profit de Dahlan" data-src="https://lphinfo.com/wp-content/uploads/2016/05/dahlan16.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-turquie-demande-larrestation-dun-membre-du-fatah/">La Turquie demande l&rsquo;arrestation d&rsquo;un membre du Fatah</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/liran-construit-une-nouvelle-centrale-nucleaire/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://lphinfo.com/wp-content/uploads/2016/09/Centrale-nuclaire-Yaakov-Naumi-90.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/liran-construit-une-nouvelle-centrale-nucleaire/">L&rsquo;Iran construit une nouvelle centrale nucléaire!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/yemen-le-leader-des-houthis-menace-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Yémen: le leader des &lsquo;Houthis menace Israël!" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Abd-El-Malek-al-Houthi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/yemen-le-leader-des-houthis-menace-israel/">Yémen: le leader des &lsquo;Houthis menace Israël!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-coordinateur-de-tsahal-remet-en-place-un-elu-democrate-americain/"><div class="thumbnail-container size-500 "><img width="220" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le coordinateur de Tsahal remet en place un élu démocrate américain" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Andy-Levin-Wiki-e1573344092443-220x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-coordinateur-de-tsahal-remet-en-place-un-elu-democrate-americain/">Le coordinateur de Tsahal remet en place un élu démocrate américain</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/iran-binyamin-netanyahou-lance-un-appel-solennel-a-la-commuanute-internationale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou cite les trois défis qui nécessitent l&rsquo;union" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Bibi-Grave-GPO-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/iran-binyamin-netanyahou-lance-un-appel-solennel-a-la-commuanute-internationale/">Iran: Binyamin Netanyahou lance un appel solennel à la communauté internationale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/beau-geste-dune-equipe-bresilienne-de-football/"><div class="thumbnail-container size-500 "><img width="310" height="163" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Beau geste d&rsquo;une équipe brésilienne de football" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Coranthians-Football.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/beau-geste-dune-equipe-bresilienne-de-football/">Beau geste d&rsquo;une équipe brésilienne de football</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://lphinfo.com/une-idee-pour-pessah-un-sejour-a-paphos/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-idee-pour-pessah-un-sejour-a-paphos/">Une idée pour Pessah: un séjour à Paphos!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-centre-europeen-du-judaisme-inaugure-par-emmanuel-macron/"><div class="thumbnail-container size-500 "><img width="120" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pour Jérusalem, je ne me tairai point » Joël Mergui" data-src="https://lphinfo.com/wp-content/uploads/2017/12/Joël_Mergui_par_Claude_Truong-Ngoc_août_2013.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-centre-europeen-du-judaisme-inaugure-par-emmanuel-macron/">Le Centre européen du judaïsme inauguré par Emmanuel Macron</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-a-paphos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah à Paphos!" data-src="https://lphinfo.com/wp-content/uploads/2019/10/David_Dana_page-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-a-paphos/">Pessah à Paphos!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/campus-francophone-du-college-academique-de-netanya-une-annee-placee-sous-le-signe-de-lengagement/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Campus Francophone du Collège Académique de Netanya. Une année placée sous le signe de l’engagement" data-src="https://lphinfo.com/wp-content/uploads/2019/10/Claude-Brightman-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/campus-francophone-du-college-academique-de-netanya-une-annee-placee-sous-le-signe-de-lengagement/">Campus Francophone du Collège Académique de Netanya. Une année placée sous le signe de l’engagement</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/souccot-et-simhat-torah-en-galilee-dernieres-places/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Souccot et Simhat Torah en Galilée: Dernières places!" data-src="https://lphinfo.com/wp-content/uploads/2019/10/Oz_leisrael_page-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/souccot-et-simhat-torah-en-galilee-dernieres-places/">Souccot et Simhat Torah en Galilée: Dernières places!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/qualita-entre-en-5780-consolider-les-acquis-pour-toujours-viser-plus-haut/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="« Accepter la main tendue » Ariel Kandel" data-src="https://lphinfo.com/wp-content/uploads/2019/07/Ariel-Kandel-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/qualita-entre-en-5780-consolider-les-acquis-pour-toujours-viser-plus-haut/">Qualita entre en 5780: Consolider les acquis pour toujours viser plus haut</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://lphinfo.com/"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Shabbat Mondial: Plus d&rsquo;un million de Juifs réunis</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Guitel Benishay' src='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">par</span> <a href="https://lphinfo.com/author/guitel/">Guitel Benishay</a></div><div class="jeg_meta_date"> <a href="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/">novembre 11, 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/lph-hebdo/" rel="category tag">LPH Hebdo</a>, <a href="https://lphinfo.com/category/lph-hebdo/linterview/" rel="category tag">L’interview</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:54.131%"><img width="1053" height="570" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Shabbat Mondial: Plus d&rsquo;un million de Juifs réunis" data-src="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3-1053x570.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">109</div> <span class="sharetext">VUES</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fshabbat-mondial-plus-dun-million-de-juifs-reunis%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Shabbat+Mondial%3A+Plus+d%E2%80%99un+million+de+Juifs+r%C3%A9unis+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fshabbat-mondial-plus-dun-million-de-juifs-reunis%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fshabbat-mondial-plus-dun-million-de-juifs-reunis%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fshabbat-mondial-plus-dun-million-de-juifs-reunis%2F&title=Shabbat+Mondial%3A+Plus+d%E2%80%99un+million+de+Juifs+r%C3%A9unis" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fshabbat-mondial-plus-dun-million-de-juifs-reunis%2F&media=https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3.png&description=Shabbat+Mondial%3A+Plus+d%E2%80%99un+million+de+Juifs+r%C3%A9unis" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89283-1773227907" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89283" data-type="code"><span id="bsac-89283-1773227907-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89283-1773227907');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89283-1773227907-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89283-1773227907-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89283-1773227907-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89283-1773227907-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><em>Ce qui a commencé en 2013 comme une initiative limitée en Afrique du Sud est devenu aujourd&rsquo;hui, le Shabbat Mondial, qui réunit plus d&rsquo;un million de Juifs dans le monde entier. Cette année, la 7<sup>e</sup> édition aura lieu Shabbat Vayera et sera organisée dans près de 1600 villes à travers le monde, suivant le principe désormais connu : des centaines de communautés dans le monde initient des repas shabbatiques, des hafrachot hala, des cours, des melavé malka, tout cela pour que le plus grand nombre de Juifs puissent goûter à l&rsquo;expérience du Shabbat.</em></p><p><em>Le Rav Warren Goldstein, grand rabbin d&rsquo;Afrique du Sud, à l&rsquo;origine de ce mouvement incroyable, répond à nos questions.</em></p><p><em> </em></p><p>&nbsp;</p><p><strong>Le P&rsquo;tit Hebdo: Dans quel but avez-vous lancé ce Shabbat Mondial?</strong></p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89285-1588512829" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89285" data-type="code"><span id="bsac-89285-1588512829-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89285-1588512829');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89285-1588512829-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89285-1588512829-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89285-1588512829-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89285-1588512829-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>Rav Warren Goldstein: </strong>Au départ, c&rsquo;était le Shabbos Project, que nous avons initié avec mon épouse Gina. Nous voulions sensibiliser toute la communauté juive d&rsquo;Afrique du Sud aux plaisirs du Shabbat en réunissant le maximum de Juifs, lors d&rsquo;un Shabbat commun, que tout le monde s&rsquo;engagerait à célébrer, sur la base d&rsquo;une brochure explicative composée par la Rabbanite Gina Goldstein. En Afrique du Sud vivent 70000 Juifs, nous avons des yeshivot, des kollel, l&rsquo;antisémitisme est à un niveau moindre que dans le reste du monde. Nous voulions encore renforcer cette vie juive.</p><p>Le succès du shabbos project est tel que très vite des demandes du monde entier me sont adressées pour organiser un évènement similaire. Il est alors décidé de faire un « Shabbat Mondial », tous ensemble, à la même date.</p><p>Le but de ce Shabbat est double: célébrer le Shabbat et faire goûter ses délices mais aussi célébrer l&rsquo;unité de notre peuple autour de ce jour central dans notre vie et notre identité de Juif.</p><p>&nbsp;</p><p><strong>Lph: Cette année sera la 7<sup>e</sup> édition. Quelles ont été les réactions les années précédentes?</strong></p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89290-1125370004" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89290" data-type="code"><span id="bsac-89290-1125370004-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89290-1125370004');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-89290-1125370004-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89290-1125370004-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89290-1125370004-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89290-1125370004-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>Rav Warren Goldstein:</strong> Elles sont très positives. L&rsquo;expérience est exceptionnelle. Dans le monde moderne, les gens sont tout le temps sous pression, communiquent peu au sein de la famille. Le Shabbat est une opportunité pour vivre et se retrouver. Au lendemain de ce Shabbat certains ont décidé de devenir shomré Shabbat. La plupart, il est vrai, attendent l&rsquo;année d&rsquo;après pour recommencer. Mais au moins nous avons augmenté la prise de conscience de la centralité du Shabbat.</p><p>&nbsp;</p><p><strong>Lph: Comment se déroule ce Shabbat mondial, est-ce différent si l&rsquo;on est en Israël ou en dehors?</strong></p><p><strong>Rav W.G.: </strong>Le Chabbat Mondial est un mouvement citoyen international qui rassemble les Juifs du monde entier transcendant les différentes mouvances du Judaïsme, les affiliations politiques et autres fossés arbitraires tel que l’âge, la langue ou le style de vie de chacun. Il est vécu partout de la même façon grâce à l&rsquo;action formidable des quelques 5000 bénévoles à travers le monde qui s&rsquo;investissent totalement pour la réussite de ce Shabbat.</p><p><strong> </strong></p><p><strong>Lph: Avez-vous d&rsquo;autres projets que celui du Shabbat Mondial?</strong></p><p><strong>Rav W.G.: </strong>Notre action ne doit pas se limiter à un Shabbat par an, même si celui-ci demande beaucoup de travail de préparation. Nous œuvrons aussi pour que le maximum de personnes observent le Shabbat toute l&rsquo;année. Par ailleurs, nous allons lancer un grand projet d&rsquo;étude mondiale du Pirkei Avot.</p><p>&nbsp;</p><p>Pour aller plus loin:</p><p><a href="http://www.theshabbosproject.org">www.theshabbosproject.org</a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89284-496127662" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89284" data-type="code"><span id="bsac-89284-496127662-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89284-496127662');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89284-496127662-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89284-496127662-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89284-496127662-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89284-496127662-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://lphinfo.com/abou-mazen-annonce-la-tenue-delections/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Abou Mazen annonce la tenue d'élections...</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/shabbat-mondial-plus-dun-million-de-juifs-reunis/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='90932' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7e534f8b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class=" h-ni w-nt widget widget_better-ads" id="better-ads-3"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-89287-1672835197" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89287" data-type="code"><span id="bsac-89287-1672835197-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89287-1672835197');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89287-1672835197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6482320167" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89287-1672835197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6482320167" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89287-1672835197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6482320167" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89287-1672835197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6482320167" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class=" h-ni w-nt widget widget_jnews_twitter" id="jnews_twitter-3"><div class="jeg_twitter_widget"> <a class="twitter-timeline" height="350" href="https://twitter.com/@lphinfo" data-screen-name="@lphinfo" data-show-replies="false" data-theme="light" data-link-color="#1da1f2" data-tweet-limit="" data-chrome=""></a></div></div><div class=" h-ni w-nt widget widget_jnews_tab_post" id="jnews_tab_post-3"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Tendances</li><li data-tab-content="jeg_tabpost_2">Commentaires</li><li data-tab-content="jeg_tabpost_3">Derniers</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-90865 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-international tag-andy-levin tag-kamil-abu-rukun tag-parti-democrate"><div class="jeg_thumb"> <a href="https://lphinfo.com/le-coordinateur-de-tsahal-remet-en-place-un-elu-democrate-americain/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Le coordinateur de Tsahal remet en place un élu démocrate américain" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Andy-Levin-Wiki-e1573344092443-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/le-coordinateur-de-tsahal-remet-en-place-un-elu-democrate-americain/">Le coordinateur de Tsahal remet en place un élu démocrate américain</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> novembre 10, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-90856 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique"><div class="jeg_thumb"> <a href="https://lphinfo.com/revelation-dune-journaliste-du-magazine-globes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="59" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Le magazine Globes (Israël) se sépare de 60 personnes." data-src="https://lphinfo.com/wp-content/uploads/2015/12/Globes.png" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2015/12/Globes.png 321w, https://lphinfo.com/wp-content/uploads/2015/12/Globes-300x147.png 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/revelation-dune-journaliste-du-magazine-globes/">Révélation d&rsquo;une journaliste du magazine « Globes »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> novembre 9, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-90848 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-vie-politique tag-binyamin-netanyahou tag-naftali-benett tag-nouvelle-droite"><div class="jeg_thumb"> <a href="https://lphinfo.com/derniere-minute-tournant-dramatique-en-politique/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Netanyahou ordonne la construction de centaines d’appartements" data-src="https://lphinfo.com/wp-content/uploads/2015/07/benettbibi.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2015/07/benettbibi.jpg 724w, https://lphinfo.com/wp-content/uploads/2015/07/benettbibi-300x200.jpg 300w, https://lphinfo.com/wp-content/uploads/2015/07/benettbibi-600x400.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/derniere-minute-tournant-dramatique-en-politique/">DERNIERE MINUTE: tournant politique dramatique!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> novembre 8, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-90835 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-arts-culture tag-aharon-sitbon tag-gilbert-sitbon"><div class="jeg_thumb"> <a href="https://lphinfo.com/de-la-variete-francaise-a-la-chanson-hassidique/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="De la variété française à la chanson &lsquo;hassidique" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Gilbert-et-Aharon-Sitbon-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/11/Gilbert-et-Aharon-Sitbon-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/11/Gilbert-et-Aharon-Sitbon-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/de-la-variete-francaise-a-la-chanson-hassidique/">De la variété française à la chanson &lsquo;hassidique</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> novembre 10, 2019</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-90893 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-arie-dery tag-avigdor-lieberman tag-ofir-akounis tag-sondage"><div class="jeg_thumb"> <a href="https://lphinfo.com/sondage-de-nouvelles-elections-ne-changeront-rien/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sondage / sécurité: Les Israéliens insatisfaits de Binyamin Netanyahou mais veulent la droite" data-src="https://lphinfo.com/wp-content/uploads/2015/10/Sondages.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/sondage-de-nouvelles-elections-ne-changeront-rien/">Sondage: de nouvelles élections ne changeront rien!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 7</div></div></div></div><div class="jeg_post jeg_pl_sm post-90895 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-vie-politique tag-binyamin-netanyahou tag-itshak-rabin tag-yonatan-ben-artzi"><div class="jeg_thumb"> <a href="https://lphinfo.com/le-petit-fils-ditshak-rabin-profite-de-la-ceremonie-pour-attaquer-binyamin-netanyahou/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Le petit-fils d&rsquo;Itshak Rabin profite de la cérémonie pour attaquer Binyamin Netanyahou" data-src="https://lphinfo.com/wp-content/uploads/2019/11/Yonatan-Ben-Artzi-Roni-Schutzer-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/11/Yonatan-Ben-Artzi-Roni-Schutzer-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/11/Yonatan-Ben-Artzi-Roni-Schutzer-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/le-petit-fils-ditshak-rabin-profite-de-la-ceremonie-pour-attaquer-binyamin-netanyahou/">Le petit-fils d&rsquo;Itshak Rabin profite de la cérémonie pour attaquer Binyamin Netanyahou</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 5</div></div></div></div><div class="jeg_post jeg_pl_sm post-90830 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-international category-push-application tag-binyamin-netanyahou tag-iran tag-mike-pompeo"><div class="jeg_thumb"> <a href="https://lphinfo.com/iran-binyamin-netanyahou-lance-un-appel-solennel-a-la-commuanute-internationale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Binyamin Netanyahou cite les trois défis qui nécessitent l&rsquo;union" data-src="https://lphinfo.com/wp-content/uploads/2019/09/Bibi-Grave-GPO-120x86.jpeg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/09/Bibi-Grave-GPO-120x86.jpeg 120w, https://lphinfo.com/wp-content/uploads/2019/09/Bibi-Grave-GPO-350x250.jpeg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/iran-binyamin-netanyahou-lance-un-appel-solennel-a-la-commuanute-internationale/">Iran: Binyamin Netanyahou lance un appel solennel à la communauté internationale</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 10</div></div></div></div><div class="jeg_post jeg_pl_sm post-90609 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-international"><div class="jeg_thumb"> <a href="https://lphinfo.com/les-forces-speciales-iraniennes-dans-un-entrainement-particulier/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="L&rsquo;Iran dénonce l&rsquo;attaque américaine" data-src="https://lphinfo.com/wp-content/uploads/2017/04/Drapeau-iranien.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/les-forces-speciales-iraniennes-dans-un-entrainement-particulier/">Les forces spéciales iraniennes dans un entraînement particulier&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 7</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-90932 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-lph-hebdo category-linterview"><div class="jeg_thumb"> <a href="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Shabbat Mondial: Plus d&rsquo;un million de Juifs réunis" data-src="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3-120x86.png" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3-120x86.png 120w, https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3-350x250.png 350w, https://lphinfo.com/wp-content/uploads/2019/11/ללא-שם-3-750x536.png 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/shabbat-mondial-plus-dun-million-de-juifs-reunis/">Shabbat Mondial: Plus d&rsquo;un million de Juifs réunis</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> novembre 11, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-90949 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-abou-mazen tag-fatah tag-hamas"><div class="jeg_thumb"> <a href="https://lphinfo.com/abou-mazen-annonce-la-tenue-delections/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Abou Mazen propose des élections au Hamas" data-src="https://lphinfo.com/wp-content/uploads/2016/01/Abou-Mazen.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2016/01/Abou-Mazen.jpg 724w, https://lphinfo.com/wp-content/uploads/2016/01/Abou-Mazen-300x200.jpg 300w, https://lphinfo.com/wp-content/uploads/2016/01/Abou-Mazen-765x510.jpg 765w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/abou-mazen-annonce-la-tenue-delections/">Abou Mazen annonce la tenue d&rsquo;élections&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> novembre 11, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-90935 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-arts-culture"><div class="jeg_thumb"> <a href="https://lphinfo.com/si-on-sortait-par-yael-sitbon/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Et si on sortait" data-src="https://lphinfo.com/wp-content/uploads/2018/06/culture.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2018/06/culture.jpg 600w, https://lphinfo.com/wp-content/uploads/2018/06/culture-300x173.jpg 300w, https://lphinfo.com/wp-content/uploads/2018/06/culture-450x260.jpg 450w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/si-on-sortait-par-yael-sitbon/">SI ON SORTAIT ?  Par Yaël Sitbon</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> novembre 11, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-90945 post type-post status-publish format-standard hentry category-a-la-une category-arts-culture"><div class="jeg_thumb"> <a href="https://lphinfo.com/venez-revivre-les-annees-chorus-cafe/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/venez-revivre-les-annees-chorus-cafe/">Venez revivre les années Chorus Café!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> novembre 11, 2019</div></div></div></div></div></div></div></div></div><div class=" h-ni w-nt widget widget_text" id="text-2"><div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_69233' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_69233' style='visibility:hidden;'><div id='slider_69233_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p class="aligncenter"><iframe id="er_p_112038_UMta" style="border: none; width:100%; height: 346px;" src="https://rep.erate.co.il/?t=if&amp;pid=112038&amp;rnd=RANDOM_STRING_HERE&amp;erprm=0&amp;rdclick=" name="er_p_112038_UMta" frameborder="0" scrolling="no"> </iframe></p></div><div id='slider_69233_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p class="aligncenter"><a href="https://www.matara.pro/nedarimplus/online/?mosad=7000332&amp;Analytic=%D7%90%D7%AA%D7%A8%D7%99%D7%9D%20"  target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/11/Banniere-2.jpg" alt="" width="273" height="346" /></a></p></div><div id='slider_69233_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p class="aligncenter"><a href="https://camp.mini-sites.net/YossiAvrahami-View/?MediaTitle=6037&amp;utm_source=6037"  target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/11/100415_273x346_z.jpg" alt="" width="273" height="346" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_69233').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3300,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_69233').css('visibility', 'visible');
		sa_resize_slider_69233();
		window.addEventListener('resize', sa_resize_slider_69233);
		function sa_resize_slider_69233() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_69233').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_69233 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});</script> </div></div><div class=" h-ni w-nt widget widget_jnews_weather" id="jnews_weather-3"><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>lundi, novembre 11, 2019</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div><div class=" h-ni w-nt widget widget_text" id="text-3"><div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_75277' class='owl-carousel sa_owl_theme autohide-arrows' data-slider-id='slider_75277' style='visibility:hidden;'><div id='slider_75277_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p class="aligncenter "><iframe id="er_p_112037_Z9pK" style="border: none; width:100%; height: 90px;" src="https://rep.erate.co.il/?t=if&amp;pid=112037&amp;rnd=RANDOM_STRING_HERE&amp;erprm=0&amp;rdclick=" name="er_p_112037_Z9pK" frameborder="0" scrolling="no"> </iframe></p></div><div id='slider_75277_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p class="aligncenter"><a href="https://camp.mini-sites.net/YossiAvrahami-View/?MediaTitle=6037&amp;utm_source=6037"  target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/11/100415_728x90_z.jpg" alt="" width="728" height="90" /></a></p></div><div id='slider_75277_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p class="aligncenter"><a href="https://www.matara.pro/nedarimplus/online/?mosad=7000332&amp;Analytic=%D7%90%D7%AA%D7%A8%D7%99%D7%9D%20"  target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/11/Banniere-3.jpg" alt="" width="728" height="90" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_75277').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3500,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : false,
			navText : ['',''],
			dots : false,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : false
		});
		jQuery('#slider_75277').css('visibility', 'visible');
		sa_resize_slider_75277();
		window.addEventListener('resize', sa_resize_slider_75277);
		function sa_resize_slider_75277() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_75277').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_75277 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});</script> </div></div><div class=" h-ni w-nt widget widget_better-ads" id="better-ads-2"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-89288-866154124" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89288" data-type="code"><span id="bsac-89288-866154124-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89288-866154124');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89288-866154124-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8631354241" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89288-866154124-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8631354241" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89288-866154124-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8631354241" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89288-866154124-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8631354241" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-90932 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_text" id="text-4"><div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p></div></div><div class=" h-ni w-t footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>lundi, novembre 11, 2019</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-t footer_widget widget_mailpoet_form" id="mailpoet_form-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_5 .mailpoet_form{color:#fffc00}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700;color:white}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block;text-align:center;margin:a}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:100%}#mailpoet_form_5 .mailpoet_submit{color:white!important;border:none;margin-top:10px;margin-left:60px}#mailpoet_form_5 .mailpoet_submit input{color:black;background-color:white}#mailpoet_form_5 .mailpoet_message{color:white}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}</style><form
target="_self"
method="post"
action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="8fe7b00a04" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u> LA UNE DU JOUR</p></p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"></div><p class="copyright"> © 2018 lphinfo.com</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2018 lphinfo.com</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '0e86e4f325';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="spend_time" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_open_spend_time" value="15" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" ><div class="snp-inner"><div class="snp-inner2"><header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header><p class="snp-info">Chaque matin, en prenant votre café, recevez sur votre boite mail, les dernières actualités en direct d'Israël.</p><div class="snp-form"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><fieldset><div class="snp-field"> <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" /></div> <button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button></fieldset></form></div><div class="snp-close"> <a href="#" class="snp_nothanks"></a></div></div></div></div><style>.snp-pop-68750 .snp-theme7{max-width:660px}.snp-pop-68750 .snp-theme7{min-height:2px}.snp-pop-68750 .snp-theme7 span{font-size:24px;color:#fa0000}.snp-pop-68750 .snp-theme7 h1{font-size:21px;color:#0d7bd6}.snp-pop-68750 .snp-theme7 .snp-info{font-size:16px;color:#959595}.snp-pop-68750 .snp-theme7 .snp-submit{color:#fff}.snp-pop-68750 .snp-theme7 .snp-submit{background-color:#0d7bd6}</style><style>.snp-pop-68750-wrap .fancybox-close{width:33px;height:33px;top:-16px;right:-16px;background:url(https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png)}</style><style>.snp-pop--1 .snp-theme7 span{text-align:center}</style><script>jQuery(document).ready(function() {
});</script> </div></div> <script type='text/javascript'>/* <![CDATA[ */ var better_bam_loc = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><link data-minify="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/slide-anything/owl-carousel/owl.carousel-91dbba179348b598416c6617cf6f99a9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl_theme_css-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme-155c5f4275b7e1f2ad368bcc556ff13d.css' type='text/css' media='all' /><link rel='stylesheet' id='owl_animate_css-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/slide-anything/owl-carousel/animate.min-2.0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mailpoet_public-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11-dd200c7d01a736c41b88a6e18ecfc8b6.css' type='text/css' media='all' /> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger-2ee9d109d6a2254196426116a38f502f.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-689e6e6618c707fb31293fd502995fc9.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"90932","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-1.0.0.41.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script> <![endif]--> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch-c691530ff5d12f472b02de1eb2323c25.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/js/plugin-e890439e5bc778773347021d5c748dd9.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min-2.2.1.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-bd7cc8c4595b0ec2980c2b156b86b76c.js'></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/vendor.e2c7401a-334de8f953a23476009cc548f6dcb2b4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.071bc811-33d042dca06fa26721d7063d8809a349.js' defer></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/better-adsmanager/js/bam.min.js' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Shabbat Mondial: Plus d&rsquo;un million de Juifs r\u00e9unis","published":"2019-11-11 18:00:16","updated":"2019-11-11 07:50:08"}</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1573488033 -->