<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><style id="rocket-critical-css">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</style><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://lphinfo.com/xmlrpc.php" /><title>&quot;Le plus beau cadeau, croire en lui&quot; par Avraham Azoulay, - LPH INFO</title><link rel="preload" href="https://lphinfo.com/wp-content/cache/min/1/9cc59b57b10d300b5946c7a73ba6e949.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta property="og:type" content="article"><meta property="og:title" content="« Le plus beau cadeau, croire en lui »      par Avraham Azoulay,"><meta property="og:site_name" content="LPH INFO"><meta property="og:description" content="(Extrait de LPH New n°950) Tous les fans de football, comme de politique, attendaient le match de dimanche soir dernier"><meta property="og:url" content="https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-scaled.jpeg"><meta property="og:image:height" content="1702"><meta property="og:image:width" content="2560"><meta property="article:published_time" content="2020-08-27T20:55:17+00:00"><meta property="article:modified_time" content="2020-08-27T18:45:23+00:00"><meta property="article:section" content="Edito"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="« Le plus beau cadeau, croire en lui »      par Avraham Azoulay,"><meta name="twitter:description" content="(Extrait de LPH New n°950) Tous les fans de football, comme de politique, attendaient le match de dimanche soir dernier"><meta name="twitter:url" content="https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-scaled.jpeg"><meta name="twitter:image:width" content="2560"><meta name="twitter:image:height" content="1702"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Le plus beau cadeau, croire en lui&quot; par Avraham Azoulay, - LPH INFO" /><meta property="og:description" content="(Extrait de LPH New n°950) Tous les fans de football, comme de politique, attendaient le match de dimanche soir dernier pour savoir et respirer. En France, c’était la finale de la coupe d’Europe entre Paris et Bayern. À présent, on le sait : Paris, c’est fini ! L’Allemagne, plus disciplinée, plus décidée, plus motivée, a &hellip;" /><meta property="og:url" content="https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/" /><meta property="og:site_name" content="LPH INFO" /><meta property="article:published_time" content="2020-08-27T20:55:17+00:00" /><meta property="article:modified_time" content="2020-08-27T18:45:23+00:00" /><meta property="og:updated_time" content="2020-08-27T18:45:23+00:00" /><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-1024x681.jpeg" /><meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-1024x681.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="681" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="(Extrait de LPH New n°950) Tous les fans de football, comme de politique, attendaient le match de dimanche soir dernier pour savoir et respirer. En France, c’était la finale de la coupe d’Europe entre Paris et Bayern. À présent, on le sait : Paris, c’est fini ! L’Allemagne, plus disciplinée, plus décidée, plus motivée, a [&hellip;]" /><meta name="twitter:title" content="&quot;Le plus beau cadeau, croire en lui&quot; par Avraham Azoulay, - LPH INFO" /><meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-scaled.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","description":"L\u2019info en direct d&#039;Isra\u00ebl 24h/24","potentialAction":{"@type":"SearchAction","target":"https://lphinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/#primaryimage","url":"https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-scaled.jpeg","width":2560,"height":1702},{"@type":"WebPage","@id":"https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/#webpage","url":"https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/","inLanguage":"fr-FR","name":"&quot;Le plus beau cadeau, croire en lui&quot; par Avraham Azoulay, - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/#primaryimage"},"datePublished":"2020-08-27T20:55:17+00:00","dateModified":"2020-08-27T18:45:23+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/e43c619534de1f9fa7d2a3005d0975c8"},"breadcrumb":{"@id":"https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lphinfo.com/","url":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/","url":"https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/","name":"\u00ab\u00a0Le plus beau cadeau, croire en lui\u00a0\u00bb par Avraham Azoulay,"}}]},{"@type":["Person"],"@id":"https://lphinfo.com/#/schema/person/e43c619534de1f9fa7d2a3005d0975c8","name":"Avraham Azoulay","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b3c080a32bee0511703906bd3cbd5405?s=96&d=mm&r=g","caption":"Avraham Azoulay"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; « Le plus beau cadeau, croire en lui »      par Avraham Azoulay, Flux des commentaires" href="https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var slider_params = {"min":"0","max":"10"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la biblioth\u00e8que de m\u00e9dias ou rafra\u00eechir la page.","http_error_image":"Le post-traitement de l\u2019image a \u00e9chou\u00e9. Si c\u2019est une photo ou une image de grande dimension, veuillez la redimensionner \u00e0 2500 pixels maximum et la t\u00e9l\u00e9verser de nouveau.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"52f4657f85","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=c3fb1b4510","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"7d0b988e43","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","number_decimals":"2","give_version":"2.5.10","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez choisir un mode de paiement","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"6a76d996bc","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://lphinfo.com/?p=99953' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Give v2.5.10" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" /><link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /><meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /> <script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script>  <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=129167674939910&ev=PageView&noscript=1"
/></noscript> <style type="text/css" id="wp-custom-css">.owl-carousel .owl-nav button.owl-prev,.owl-carousel .owl-nav button.owl-next,.owl-carousel button.owl-dot{background:none;color:inherit;border:none;padding:0!important;font:inherit;display:none}.lph .u-floatLeft{float:left!important;display:none}.jeg_midbar .container{overflow:hidden}.jeg_midbar .owl-carousel{margin:0;padding-top:60px}.jeg_midbar .owl-carousel .owl-dots{display:none}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div{display:block!important}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div>.jeg_nav_item{width:967px}input#a{pointer-events:none!important}select#f{pointer-events:none!important}select#t{pointer-events:none!important}.ihc-level-item-price{font-size:45px!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-99953 single-format-standard w2dc-body jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://lphinfo.com/" style="padding: 0 0 0 0;"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:99px 0px 0px 0px;'><div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'><div id='slider_68739_slide03' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://camp.mini-sites.net/YossiAvrahami-View/?MediaTitle=6037&amp;utm_source=6037"><img class="aligncenter size-full wp-image-99453" src="https://lphinfo.com/wp-content/uploads/2020/08/106930_1080x100_z.jpg" alt="" width="1080" height="100" /></a></p></div><div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><img class="aligncenter size-large wp-image-99920" src="https://lphinfo.com/wp-content/uploads/2020/08/1080x100-1024x95.jpg" alt="" width="1024" height="95" /></p></div><div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://www.mydiraa.com/mydiraa"><img class="aligncenter size-full wp-image-99056" src="https://lphinfo.com/wp-content/uploads/2020/07/mydiraa1000x100.gif" alt="" width="1080" height="100" /></a></p></div><div id='slider_68739_slide04' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://www.iddesign.co.il/"><img class="aligncenter size-large wp-image-99945" src="https://lphinfo.com/wp-content/uploads/2020/08/b-1024x95.jpg" alt="" width="1024" height="95" /></a></p></div></div></div></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-loi-pour-un-ballon-incendiaire-sera-la-meme-que-pour-une-roquette-vraiment/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Hamas précise ses conditions&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2020/04/Sinwar-et-Hanyeh-Hassan-Jedi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-loi-pour-un-ballon-incendiaire-sera-la-meme-que-pour-une-roquette-vraiment/">« La loi pour un ballon incendiaire sera la même que pour une roquette »&#8230;vraiment ?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/decision-controversee-de-la-cour-supreme/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Décision controversée de la Cour suprême" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Mitzpeh-Keramim-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/decision-controversee-de-la-cour-supreme/">Décision controversée de la Cour suprême</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/quand-haaretz-demande-aux-manifestants-de-gauche-de-se-calmer/"><div class="thumbnail-container size-500 "><img width="242" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouveaux propos outranciers de Guidon Lévy" data-src="https://lphinfo.com/wp-content/uploads/2015/11/Guidon-Levy-e1447693440150.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/quand-haaretz-demande-aux-manifestants-de-gauche-de-se-calmer/">Quand « Haaretz » demande aux manifestants de gauche de se calmer&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/sondage-situation-a-nouveau-bloquee/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;alliance des croyants. Par Yaïr Cherky" data-src="https://lphinfo.com/wp-content/uploads/2020/03/F200304OF19-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/sondage-situation-a-nouveau-bloquee/">Sondage : situation à nouveau bloquée</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/manifestations-une-decision-incomprehensible-du-parquet/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manifestations : une décision incompréhensible du Parquet" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Manifestations-OF-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/manifestations-une-decision-incomprehensible-du-parquet/">Manifestations : une décision incompréhensible du Parquet</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-victime-de-lattentat-rav-shai-ohayon-hyd/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La victime de l&rsquo;attentat : rav Shaï Ohayon hy »d" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Rav-Shaï-Ohayon-hyd-Famille-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-victime-de-lattentat-rav-shai-ohayon-hyd/">La victime de l&rsquo;attentat : rav Shaï Ohayon hy »d</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/frontiere-nord-israel-demande-un-renforcement-des-competences-de-la-finul/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Frontière nord : Israël demande un renforcement des pouvoirs de la Finul" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Guilad-Erdan-7-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/frontiere-nord-israel-demande-un-renforcement-des-competences-de-la-finul/">Frontière nord : Israël demande un renforcement des pouvoirs de la Finul</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/incendies-en-californie-israel-va-envoyer-de-laide/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendies en Californie : Israël va envoyer de l&rsquo;aide" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Pompiers-et-incendies-Pixa-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/incendies-en-californie-israel-va-envoyer-de-laide/">Incendies en Californie : Israël va envoyer de l&rsquo;aide</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/convention-republicaine-nikki-haley-avertit-du-danger-pour-israel-dune-victoire-de-joe-biden/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’ambassadrice des USA à l’Onu prie au Kotel" data-src="https://lphinfo.com/wp-content/uploads/2017/06/F170607HP08.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/convention-republicaine-nikki-haley-avertit-du-danger-pour-israel-dune-victoire-de-joe-biden/">Convention républicaine : Nikki Haley avertit du danger pour Israël d&rsquo;une victoire de Joe Biden</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-tance-le-ministre-britannique-des-affaires-etrangeres/"><div class="thumbnail-container size-500 "><img width="194" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Grande-Bretagne refuse le chantage iranien" data-src="https://lphinfo.com/wp-content/uploads/2019/07/Doinic-Rqqb-194x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-tance-le-ministre-britannique-des-affaires-etrangeres/">Binyamin Netanyahou tance le ministre britannique des Affaires étrangères</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/vers-une-conference-regionale-de-paix/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mike Pompeo en Israël: « Nous améliorerons l&rsquo;accord avec l&rsquo;Iran ou nous l&rsquo;abandonnerons »" data-src="https://lphinfo.com/wp-content/uploads/2018/04/Bibi-et-Mike-Pompeo-GPO.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/vers-une-conference-regionale-de-paix/">Vers une conférence régionale de paix ?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/antisemitisme-medical-aux-etats-unis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antisémitisme médical aux Etats-Unis" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Médecins-musulmane-Cleveland-Twitter-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/antisemitisme-medical-aux-etats-unis/">Antisémitisme médical aux Etats-Unis</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La journée de la Tsedaka d&rsquo;Ezra-El" data-src="https://lphinfo.com/wp-content/uploads/2020/03/LOGO-PHOTO-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/">La journée de la Tsedaka d&rsquo;Ezra-El</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-au-bord-du-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-au-bord-du-kineret/">Pessah au bord du Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-6/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-6/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano" data-src="https://lphinfo.com/wp-content/uploads/2020/01/IMG-20200121-WA0002-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/">Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un duo de chanteurs inattendus" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Micro_Shure_SM58-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/">Laisse-nous t’aimer, un hommage à Mike Brant</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-5/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-5/">Pessah Thalasso face au Kineret</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li id="menu-item-97356" class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li id="menu-item-97474" class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/la-meilleure-formule-labonnement/">Abonnement à LPH New</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-loi-pour-un-ballon-incendiaire-sera-la-meme-que-pour-une-roquette-vraiment/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Hamas précise ses conditions&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2020/04/Sinwar-et-Hanyeh-Hassan-Jedi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-loi-pour-un-ballon-incendiaire-sera-la-meme-que-pour-une-roquette-vraiment/">« La loi pour un ballon incendiaire sera la même que pour une roquette »&#8230;vraiment ?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/decision-controversee-de-la-cour-supreme/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Décision controversée de la Cour suprême" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Mitzpeh-Keramim-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/decision-controversee-de-la-cour-supreme/">Décision controversée de la Cour suprême</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/quand-haaretz-demande-aux-manifestants-de-gauche-de-se-calmer/"><div class="thumbnail-container size-500 "><img width="242" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouveaux propos outranciers de Guidon Lévy" data-src="https://lphinfo.com/wp-content/uploads/2015/11/Guidon-Levy-e1447693440150.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/quand-haaretz-demande-aux-manifestants-de-gauche-de-se-calmer/">Quand « Haaretz » demande aux manifestants de gauche de se calmer&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/sondage-situation-a-nouveau-bloquee/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;alliance des croyants. Par Yaïr Cherky" data-src="https://lphinfo.com/wp-content/uploads/2020/03/F200304OF19-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/sondage-situation-a-nouveau-bloquee/">Sondage : situation à nouveau bloquée</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/manifestations-une-decision-incomprehensible-du-parquet/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manifestations : une décision incompréhensible du Parquet" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Manifestations-OF-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/manifestations-une-decision-incomprehensible-du-parquet/">Manifestations : une décision incompréhensible du Parquet</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-victime-de-lattentat-rav-shai-ohayon-hyd/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La victime de l&rsquo;attentat : rav Shaï Ohayon hy »d" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Rav-Shaï-Ohayon-hyd-Famille-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-victime-de-lattentat-rav-shai-ohayon-hyd/">La victime de l&rsquo;attentat : rav Shaï Ohayon hy »d</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/frontiere-nord-israel-demande-un-renforcement-des-competences-de-la-finul/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Frontière nord : Israël demande un renforcement des pouvoirs de la Finul" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Guilad-Erdan-7-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/frontiere-nord-israel-demande-un-renforcement-des-competences-de-la-finul/">Frontière nord : Israël demande un renforcement des pouvoirs de la Finul</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/incendies-en-californie-israel-va-envoyer-de-laide/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendies en Californie : Israël va envoyer de l&rsquo;aide" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Pompiers-et-incendies-Pixa-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/incendies-en-californie-israel-va-envoyer-de-laide/">Incendies en Californie : Israël va envoyer de l&rsquo;aide</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/convention-republicaine-nikki-haley-avertit-du-danger-pour-israel-dune-victoire-de-joe-biden/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’ambassadrice des USA à l’Onu prie au Kotel" data-src="https://lphinfo.com/wp-content/uploads/2017/06/F170607HP08.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/convention-republicaine-nikki-haley-avertit-du-danger-pour-israel-dune-victoire-de-joe-biden/">Convention républicaine : Nikki Haley avertit du danger pour Israël d&rsquo;une victoire de Joe Biden</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-tance-le-ministre-britannique-des-affaires-etrangeres/"><div class="thumbnail-container size-500 "><img width="194" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Grande-Bretagne refuse le chantage iranien" data-src="https://lphinfo.com/wp-content/uploads/2019/07/Doinic-Rqqb-194x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-tance-le-ministre-britannique-des-affaires-etrangeres/">Binyamin Netanyahou tance le ministre britannique des Affaires étrangères</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/vers-une-conference-regionale-de-paix/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mike Pompeo en Israël: « Nous améliorerons l&rsquo;accord avec l&rsquo;Iran ou nous l&rsquo;abandonnerons »" data-src="https://lphinfo.com/wp-content/uploads/2018/04/Bibi-et-Mike-Pompeo-GPO.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/vers-une-conference-regionale-de-paix/">Vers une conférence régionale de paix ?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/antisemitisme-medical-aux-etats-unis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antisémitisme médical aux Etats-Unis" data-src="https://lphinfo.com/wp-content/uploads/2020/08/Médecins-musulmane-Cleveland-Twitter-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/antisemitisme-medical-aux-etats-unis/">Antisémitisme médical aux Etats-Unis</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La journée de la Tsedaka d&rsquo;Ezra-El" data-src="https://lphinfo.com/wp-content/uploads/2020/03/LOGO-PHOTO-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/">La journée de la Tsedaka d&rsquo;Ezra-El</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-au-bord-du-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-au-bord-du-kineret/">Pessah au bord du Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-6/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-6/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano" data-src="https://lphinfo.com/wp-content/uploads/2020/01/IMG-20200121-WA0002-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/">Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un duo de chanteurs inattendus" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Micro_Shure_SM58-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/">Laisse-nous t’aimer, un hommage à Mike Brant</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-5/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-5/">Pessah Thalasso face au Kineret</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/la-meilleure-formule-labonnement/">Abonnement à LPH New</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://lphinfo.com/"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">« Le plus beau cadeau, croire en lui »      par Avraham Azoulay,</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Avraham Azoulay' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/b3c080a32bee0511703906bd3cbd5405?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/b3c080a32bee0511703906bd3cbd5405?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avraham Azoulay' src='https://secure.gravatar.com/avatar/b3c080a32bee0511703906bd3cbd5405?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b3c080a32bee0511703906bd3cbd5405?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text">par</span> <a href="https://lphinfo.com/author/avraham/">Avraham Azoulay</a></div><div class="jeg_meta_date"> <a href="https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/">août 27, 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> Non classé </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://lphinfo.com/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-scaled.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="« Le plus beau cadeau, croire en lui »      par Avraham Azoulay," data-src="https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-1140x570.jpeg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-1140x570.jpeg 1140w, https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-360x180.jpeg 360w, https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-750x375.jpeg 750w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">109</div> <span class="sharetext">VUES</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0Le+plus+beau+cadeau%2C+croire+en+lui%C2%A0%C2%BB++++++par+Avraham+Azoulay%2C+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui%2F&title=%C2%AB%C2%A0Le+plus+beau+cadeau%2C+croire+en+lui%C2%A0%C2%BB++++++par+Avraham+Azoulay%2C" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui%2F&media=https://lphinfo.com/wp-content/uploads/2020/08/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-scaled.jpeg&description=%C2%AB%C2%A0Le+plus+beau+cadeau%2C+croire+en+lui%C2%A0%C2%BB++++++par+Avraham+Azoulay%2C" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95784-483021426" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95784" data-type="code"><span id="bsac-95784-483021426-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95784-483021426');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-95784-483021426-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:520px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7301140174" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95784-483021426-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7301140174" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95784-483021426-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7301140174" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95784-483021426-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7301140174" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>(Extrait de LPH New n°950)</strong></p><p><em>Tous les fans de football, comme de politique, attendaient le match de dimanche soir dernier pour savoir et respirer. En France, c’était la finale de la coupe d’Europe entre Paris et Bayern. À présent, on le sait : Paris, c’est fini ! L’Allemagne, plus disciplinée, plus décidée, plus motivée, a battu la France. Au football comme pour la pandémie et l’économie, Angela la « chancelière de fer » donne une nouvelle leçon à Macron, à l’Europe, et au monde entier.</em></p><p>À l’heure de la finale tant attendue et si décevante, notre infatigable Premier ministre offrait une dernière chance à ce gouvernement bancal. Pas d’élections… pour le moment. Mais le message est clair : Bibi en a assez, et le moment venu, dans peu de temps, nous repartirons aux urnes. On peut le comprendre. Se sentir mal-aimé, détesté, même, par les membres d’une union plus fatale que nationale, finit par devenir invivable. La confiance n’est pas au rendez-vous. Le centre et la gauche rêvent de changement, d’un nouveau leader qui arriverait sur son cheval blanc et qui, d’un coup de baguette magique, transformerait le pays en une vallée verdoyante où le loup et l’agneau cohabiteraient en paix. On a le droit d’espérer, c’est même préconisé pour la santé, mais en attendant, il faut voir la réalité en face. Le seul qui sait nous livrer les Émirats sur un plateau, c’est ce politicien de génie : Netanyahou, pour ne pas le nommer. Et à bien écouter son discours, ce n’est que le début d’une longue série. Les émirs l’ont compris : ils ont tout simplement perdu du temps et de l’argent en misant sur le canasson « palestinien » plutôt que sur l’étalon israélien.<br /> Quant à notre pays, il navigue à vue, comme son gouvernement. L’économie reprend doucement. L’Israélien, heureusement, est un combattant qui sait survivre dans la jungle, car il a choisi la vie. Celle-ci ne nous sourit que si nous lui sourions d’abord, ne l’oublions pas, même si tout semble s’écrouler sous nos pieds.<br /> La Covid-19 veut nous rendre la vie amère, mais le virus n’a pas compris une chose essentielle&#8230; il ne peut nous vaincre, car ici, nous sommes en perpétuelle projection vers le futur. Au lieu de penser à la pandémie, nous préparons les fêtes, organisons les cartables, remplissons nos agendas. Nous nous défendons, certes, mais avant tout, nous bâtissons l’avenir. Ne laissons pas la peur prendre les décisions à notre place.</p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95786-213690637" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95786" data-type="code"><span id="bsac-95786-213690637-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95786-213690637');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95786-213690637-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95786-213690637-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95786-213690637-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95786-213690637-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Israël a entamé la côte et va rattraper, échelon après échelon, pays après pays, le peloton de tête. On espère, Lui sait. Pour cela, il est essentiel d’offrir à notre pays ce qu’on offre à notre enfant qui entame une nouvelle année. Car il est notre protégé, notre espoir d’avenir, notre bien-aimé.</p><p>Le meilleur cadeau à lui faire, c’est de croire en lui.</p><h4>Lire LPH New en numérique c&rsquo;est possible sur Cafeyn.co, en cliquant sur <a href="https://www.cafeyn.co/fr/publication/lph-new/21634292">ce lien</a>.</h4><h4>Pour s&rsquo;abonner à LPH New, appeler le <strong>073-3202445</strong>, 26 sh/mois, sans engagement.</h4><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95787-507004690" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95787" data-type="code"><span id="bsac-95787-507004690-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95787-507004690');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95787-507004690-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95787-507004690-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95787-507004690-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95787-507004690-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://lphinfo.com/la-loi-pour-un-ballon-incendiaire-sera-la-meme-que-pour-une-roquette-vraiment/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">"La loi pour un ballon incendiaire sera la même que pour une roquette"...vraiment ?</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='99953' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db2117c709" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2036943644145875"
data-ad-slot="6482320167"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" h-ni w-nt widget bcc_currency_widget" id="bcc_currency_widget-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_5f481dba0a39b"><h3 class="jeg_block_title"><span></span></h3></div><div id="currency-bcc-5f481dba0a3c3" class="currency-bcc"> <a href="https://www.currency.wiki/" style="display: none;">currency converter</a></div><style>.currency-bcc iframe{border:none;outline:none}</style></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-99953 single-format-standard w2dc-body jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_text" id="text-4"><div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p></div></div><div class=" h-ni w-t footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>jeudi, août 27, 2020</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/la-meilleure-formule-labonnement/">Abonnement à LPH New</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-t footer_widget widget_mailpoet_form" id="mailpoet_form-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_5 .mailpoet_form{color:#fffc00}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700;color:white}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block;text-align:center;margin:a}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:100%}#mailpoet_form_5 .mailpoet_submit{color:white!important;border:none;margin-top:10px;margin-left:60px}#mailpoet_form_5 .mailpoet_submit input{color:black;background-color:white}#mailpoet_form_5 .mailpoet_message{color:white}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}</style><form
target="_self"
method="post"
action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="52dba3c2d2" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u> LA UNE DU JOUR</p></p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"></div><p class="copyright"> © 2018 lphinfo.com</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/la-meilleure-formule-labonnement/">Abonnement à LPH New</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2018 lphinfo.com</p></div></div></div></div></div> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '2bee6387ed';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="spend_time" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_open_spend_time" value="15" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" ><div class="snp-inner"><div class="snp-inner2"><header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header><p class="snp-info">Chaque matin, en prenant votre café, recevez sur votre boite mail, les dernières actualités en direct d'Israël.</p><div class="snp-form"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><fieldset><div class="snp-field"> <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" /></div> <button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button></fieldset></form></div><div class="snp-close"> <a href="#" class="snp_nothanks"></a></div></div></div></div><style>.snp-pop-68750 .snp-theme7{max-width:660px}.snp-pop-68750 .snp-theme7{min-height:2px}.snp-pop-68750 .snp-theme7 span{font-size:24px;color:#fa0000}.snp-pop-68750 .snp-theme7 h1{font-size:21px;color:#0d7bd6}.snp-pop-68750 .snp-theme7 .snp-info{font-size:16px;color:#959595}.snp-pop-68750 .snp-theme7 .snp-submit{color:#fff}.snp-pop-68750 .snp-theme7 .snp-submit{background-color:#0d7bd6}</style><style>.snp-pop-68750-wrap .fancybox-close{width:33px;height:33px;top:-16px;right:-16px;background:url(https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png)}</style><style>.snp-pop--1 .snp-theme7 span{text-align:center}</style></div></div> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"99953","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aepc_pixel_events = {"standard_events":{"ViewContent":[{"params":[],"delay":0}]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":99953,"object_type":"single"},"delay":0}]}}; /* ]]> */</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui\/"},"dateCreated":"2020-08-27 23:55:17","datePublished":"2020-08-27 23:55:17","dateModified":"2020-08-27 18:45:23","url":"https:\/\/lphinfo.com\/ledito-davraham-azoulay-le-plus-beau-cadeau-croire-en-lui\/","headline":"\u00ab\u00a0Le plus beau cadeau, croire en lui\u00a0\u00bb      par Avraham Azoulay,","name":"\u00ab\u00a0Le plus beau cadeau, croire en lui\u00a0\u00bb      par Avraham Azoulay,","articleBody":"<strong>(Extrait de LPH New n\u00b0950)<\/strong>\r\n\r\n<em>Tous les fans de football, comme de politique, attendaient le match de dimanche soir dernier pour savoir et respirer. En France, c\u2019\u00e9tait la finale de la coupe d\u2019Europe entre Paris et Bayern. \u00c0 pr\u00e9sent, on le sait : Paris, c\u2019est fini ! L\u2019Allemagne, plus disciplin\u00e9e, plus d\u00e9cid\u00e9e, plus motiv\u00e9e, a battu la France. Au football comme pour la pand\u00e9mie et l\u2019\u00e9conomie, Angela la \u00ab chanceli\u00e8re de fer \u00bb donne une nouvelle le\u00e7on \u00e0 Macron, \u00e0 l\u2019Europe, et au monde entier.<\/em>\r\n\r\n\u00c0 l\u2019heure de la finale tant attendue et si d\u00e9cevante, notre infatigable Premier ministre offrait une derni\u00e8re chance \u00e0 ce gouvernement bancal. Pas d\u2019\u00e9lections\u2026 pour le moment. Mais le message est clair : Bibi en a assez, et le moment venu, dans peu de temps, nous repartirons aux urnes. On peut le comprendre. Se sentir mal-aim\u00e9, d\u00e9test\u00e9, m\u00eame, par les membres d\u2019une union plus fatale que nationale, finit par devenir invivable. La confiance n\u2019est pas au rendez-vous. Le centre et la gauche r\u00eavent de changement, d\u2019un nouveau leader qui arriverait sur son cheval blanc et qui, d\u2019un coup de baguette magique, transformerait le pays en une vall\u00e9e verdoyante o\u00f9 le loup et l\u2019agneau cohabiteraient en paix. On a le droit d\u2019esp\u00e9rer, c\u2019est m\u00eame pr\u00e9conis\u00e9 pour la sant\u00e9, mais en attendant, il faut voir la r\u00e9alit\u00e9 en face. Le seul qui sait nous livrer les \u00c9mirats sur un plateau, c\u2019est ce politicien de g\u00e9nie : Netanyahou, pour ne pas le nommer. Et \u00e0 bien \u00e9couter son discours, ce n\u2019est que le d\u00e9but d\u2019une longue s\u00e9rie. Les \u00e9mirs l\u2019ont compris : ils ont tout simplement perdu du temps et de l\u2019argent en misant sur le canasson \u00ab palestinien \u00bb plut\u00f4t que sur l\u2019\u00e9talon isra\u00e9lien.\r\nQuant \u00e0 notre pays, il navigue \u00e0 vue, comme son gouvernement. L\u2019\u00e9conomie reprend doucement. L\u2019Isra\u00e9lien, heureusement, est un combattant qui sait survivre dans la jungle, car il a choisi la vie. Celle-ci ne nous sourit que si nous lui sourions d\u2019abord, ne l\u2019oublions pas, m\u00eame si tout semble s\u2019\u00e9crouler sous nos pieds.\r\nLa Covid-19 veut nous rendre la vie am\u00e8re, mais le virus n\u2019a pas compris une chose essentielle... il ne peut nous vaincre, car ici, nous sommes en perp\u00e9tuelle projection vers le futur. Au lieu de penser \u00e0 la pand\u00e9mie, nous pr\u00e9parons les f\u00eates, organisons les cartables, remplissons nos agendas. Nous nous d\u00e9fendons, certes, mais avant tout, nous b\u00e2tissons l\u2019avenir. Ne laissons pas la peur prendre les d\u00e9cisions \u00e0 notre place.\r\n\r\nIsra\u00ebl a entam\u00e9 la c\u00f4te et va rattraper, \u00e9chelon apr\u00e8s \u00e9chelon, pays apr\u00e8s pays, le peloton de t\u00eate. On esp\u00e8re, Lui sait. Pour cela, il est essentiel d\u2019offrir \u00e0 notre pays ce qu\u2019on offre \u00e0 notre enfant qui entame une nouvelle ann\u00e9e. Car il est notre prot\u00e9g\u00e9, notre espoir d\u2019avenir, notre bien-aim\u00e9.\r\n\r\nLe meilleur cadeau \u00e0 lui faire, c\u2019est de croire en lui.\r\n<h4>Lire LPH New en num\u00e9rique c'est possible sur Cafeyn.co, en cliquant sur <a href=\"https:\/\/www.cafeyn.co\/fr\/publication\/lph-new\/21634292\">ce lien<\/a>.<\/h4>\r\n<h4>Pour s'abonner \u00e0 LPH New, appeler le <strong>073-3202445<\/strong>, 26 sh\/mois, sans engagement.<\/h4>","author":{"@type":"Person","name":"Avraham Azoulay","url":"https:\/\/lphinfo.com\/author\/avraham\/"},"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2020\/08\/D9BF5FAF-3708-40B2-A5F2-724B3D256FA9-scaled.jpeg","width":2560,"height":1702},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u00ab\u00a0Le plus beau cadeau, croire en lui\u00a0\u00bb      par Avraham Azoulay,","published":"2020-08-27 23:55:17","updated":"2020-08-27 18:45:23"}</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://lphinfo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://lphinfo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://lphinfo.com/wp-content/cache/min/1/bd16d6c5406b7b8c19517ce10703e387.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://lphinfo.com/wp-content/cache/min/1/9cc59b57b10d300b5946c7a73ba6e949.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598561722 -->