<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><style id="rocket-critical-css">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</style><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://lphinfo.com/xmlrpc.php" /><title>Le quartier “Beer Sheva Touch’” situé à Park HaNa’hal à Beer Sheva – le mieux planifié en Israël - LPH INFO</title><link rel="preload" href="https://lphinfo.com/wp-content/cache/min/1/62d26e8b4ef1705897991e3a92e58e93.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta property="og:type" content="article"><meta property="og:title" content="Le quartier “Beer Sheva Touch’” situé à Park HaNa’hal à Beer Sheva – le mieux planifié en Israël"><meta property="og:site_name" content="LPH INFO"><meta property="og:description" content="Les habitants du sud ont appris il y a quelque semaines qu’un hôpital au nom de « Shimon Pérès » verra"><meta property="og:url" content="https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg"><meta property="og:image:height" content="1600"><meta property="og:image:width" content="1066"><meta property="article:published_time" content="2020-01-08T20:00:57+00:00"><meta property="article:modified_time" content="2020-01-06T07:21:27+00:00"><meta property="article:section" content="A LA UNE"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Le quartier “Beer Sheva Touch’” situé à Park HaNa’hal à Beer Sheva – le mieux planifié en Israël"><meta name="twitter:description" content="Les habitants du sud ont appris il y a quelque semaines qu’un hôpital au nom de « Shimon Pérès » verra"><meta name="twitter:url" content="https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg"><meta name="twitter:image:width" content="1066"><meta name="twitter:image:height" content="1600"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le quartier “Beer Sheva Touch’” situé à Park HaNa’hal à Beer Sheva – le mieux planifié en Israël - LPH INFO" /><meta property="og:description" content="Les habitants du sud ont appris il y a quelque semaines qu’un hôpital au nom de « Shimon Pérès » verra le jour d’ici trois ans dans près du quartier Beer Sheva-Touch’, ceci afin de renforcer la cité bio-tech qui va être construite à proximité. Ce quartier deviendra de fait une « nouvelle Beer Sheva » puisqu&rsquo;il fournira &hellip;" /><meta property="og:url" content="https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/" /><meta property="og:site_name" content="LPH INFO" /><meta property="article:section" content="A LA UNE" /><meta property="article:published_time" content="2020-01-08T20:00:57+00:00" /><meta property="article:modified_time" content="2020-01-06T07:21:27+00:00" /><meta property="og:updated_time" content="2020-01-06T07:21:27+00:00" /><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg" /><meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg" /><meta property="og:image:width" content="1066" /><meta property="og:image:height" content="1600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Les habitants du sud ont appris il y a quelque semaines qu’un hôpital au nom de « Shimon Pérès » verra le jour d’ici trois ans dans près du quartier Beer Sheva-Touch’, ceci afin de renforcer la cité bio-tech qui va être construite à proximité. Ce quartier deviendra de fait une « nouvelle Beer Sheva » puisqu&rsquo;il fournira [&hellip;]" /><meta name="twitter:title" content="Le quartier “Beer Sheva Touch’” situé à Park HaNa’hal à Beer Sheva – le mieux planifié en Israël - LPH INFO" /><meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","description":"L\u2019info en direct d&#039;Isra\u00ebl 24h/24","potentialAction":{"@type":"SearchAction","target":"https://lphinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/#primaryimage","url":"https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg","width":1066,"height":1600},{"@type":"WebPage","@id":"https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/#webpage","url":"https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/","inLanguage":"fr-FR","name":"Le quartier \u201cBeer Sheva Touch\u2019\u201d situ\u00e9 \u00e0 Park HaNa\u2019hal \u00e0 Beer Sheva \u2013 le mieux planifi\u00e9 en Isra\u00ebl - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/#primaryimage"},"datePublished":"2020-01-08T20:00:57+00:00","dateModified":"2020-01-06T07:21:27+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/c468c44b8fd625c4560121019543107a"},"breadcrumb":{"@id":"https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lphinfo.com/","url":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/","url":"https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/","name":"Le quartier \u201cBeer Sheva Touch\u2019\u201d situ\u00e9 \u00e0 Park HaNa\u2019hal \u00e0 Beer Sheva \u2013 le mieux planifi\u00e9 en Isra\u00ebl"}}]},{"@type":["Person"],"@id":"https://lphinfo.com/#/schema/person/c468c44b8fd625c4560121019543107a","name":"Guitel Benishay","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=96&d=mm&r=g","caption":"Guitel Benishay"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Le quartier “Beer Sheva Touch’” situé à Park HaNa’hal à Beer Sheva – le mieux planifié en Israël Flux des commentaires" href="https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var slider_params = {"min":"0","max":"10"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la biblioth\u00e8que de m\u00e9dias ou rafra\u00eechir la page.","http_error_image":"Le post-traitement de l\u2019image a \u00e9chou\u00e9. Si c\u2019est une photo ou une image de grande dimension, veuillez la redimensionner \u00e0 2500 pixels maximum et la t\u00e9l\u00e9verser de nouveau.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"ad6a10bdbb","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=3b31c7e09f","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"9876d8901d","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","number_decimals":"2","give_version":"2.5.10","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez choisir un mode de paiement","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"3a564535a5","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://lphinfo.com/?p=92906' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Give v2.5.10" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" /><link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /><meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /> <script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script> <style type="text/css" id="wp-custom-css">.owl-carousel .owl-nav button.owl-prev,.owl-carousel .owl-nav button.owl-next,.owl-carousel button.owl-dot{background:none;color:inherit;border:none;padding:0!important;font:inherit;display:none}.lph .u-floatLeft{float:left!important;display:none}.jeg_midbar .container{overflow:hidden}.jeg_midbar .owl-carousel{margin:0;padding-top:60px}.jeg_midbar .owl-carousel .owl-dots{display:none}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div{display:block!important}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div>.jeg_nav_item{width:967px}input#a{pointer-events:none!important}select#f{pointer-events:none!important}select#t{pointer-events:none!important}.ihc-level-item-price{font-size:45px!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-92906 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://lphinfo.com/" style="padding: 0 0 0 0;"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'><div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://rep.erate.co.il/?t=rep&amp;pid=115370&amp;tid=117574&amp;et=2"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2020/01/Employment_Fair_franch_728x90.gif" alt="" width="728" height="90" /></a></p></div><div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p class="aligncenter"><a href="https://camp.mini-sites.net/YossiAvrahami-View/?MediaTitle=6037&amp;utm_source=6037" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/11/100415_728x90_z.jpg" alt="" width="728" height="90" /></a></p></div></div></div></div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/annonce-de-binyamin-netanyahou-sur-la-judee-samarie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Annonce de Binyamin Netanyahou sur la Judée-Samarie" data-src="https://lphinfo.com/wp-content/uploads/2020/01/Bibi-au-Forum-Kohelet-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/annonce-de-binyamin-netanyahou-sur-la-judee-samarie/">Annonce de Binyamin Netanyahou sur la Judée-Samarie</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/elections-tentatives-dunion-generale-a-gauche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elections: tentatives d&rsquo;union générale à gauche" data-src="https://lphinfo.com/wp-content/uploads/2020/01/Amir-Peretz-Moshé-Shaï-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/elections-tentatives-dunion-generale-a-gauche/">Elections: tentatives d&rsquo;union générale à gauche</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/campagne-electorale-bleu-blanc-chasse-a-droite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Du rififi au parti Bleu-Blanc&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/03/Bleu-blanc-dirigeants-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/campagne-electorale-bleu-blanc-chasse-a-droite/">Campagne électorale: Bleu-Blanc chasse à droite</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/immunite-de-netaynahou-le-conseiller-juridique-de-la-knesset-oblige-de-se-retirer-des-debats/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Immunité de Netaynahou: le conseiller juridique de la Knesset obligé de se retirer des débats!" data-src="https://lphinfo.com/wp-content/uploads/2020/01/Eyal-Inon-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/immunite-de-netaynahou-le-conseiller-juridique-de-la-knesset-oblige-de-se-retirer-des-debats/">Immunité de Netaynahou: le conseiller juridique de la Knesset obligé de se retirer des débats!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-premiere-le-financement-du-terrorisme-poursuivi-en-justice-en-israel/"><div class="thumbnail-container size-500 "><img width="200" height="164" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Une première : le financement du terrorisme poursuivi en justice en Israël!" data-src="https://lphinfo.com/wp-content/uploads/2020/01/Arab-bank.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-premiere-le-financement-du-terrorisme-poursuivi-en-justice-en-israel/">Une première : le financement du terrorisme poursuivi en justice en Israël!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-premiere-le-financement-du-terrorisme-poursuivi-en-justice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Une première : le financement du terrorisme poursuivi en justice!" data-src="https://lphinfo.com/wp-content/uploads/2020/01/F120809NM12-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-premiere-le-financement-du-terrorisme-poursuivi-en-justice/">Une première : le financement du terrorisme poursuivi en justice!</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-lance-un-avertissement-a-liran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou lance un avertissement au Hamas" data-src="https://lphinfo.com/wp-content/uploads/2019/03/Bibi-ferme-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-lance-un-avertissement-a-liran/">Binyamin Netanyahou lance un avertissement à l&rsquo;Iran</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-funerailles-de-qassem-suleimani-reportees/"><div class="thumbnail-container size-500 "><img width="189" height="137" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Qassem Suleimani: « Libérer Alep à n&rsquo;importe quel prix humain »" data-src="https://lphinfo.com/wp-content/uploads/2015/11/Qassem-Suleimani-Wiki-e1446579530429.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-funerailles-de-qassem-suleimani-reportees/">Les funérailles de Qassem Suleimani reportées</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/tournant-pro-palestinien-de-joe-biden/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elections US: Fox News et  ABC annoncent la candidature prochaine de Joe Biden" data-src="https://lphinfo.com/wp-content/uploads/2015/10/Joe-Biden-de.wiki_.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/tournant-pro-palestinien-de-joe-biden/">Tournant pro-palestinien de Joe Biden</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/muhamad-zarif-interdit-dentree-aux-etats-unis/"><div class="thumbnail-container size-500 "><img width="201" height="146" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zarif: « L&rsquo;accord nous permettra de nous concentrer sur la lutte contre Israël »" data-src="https://lphinfo.com/wp-content/uploads/2015/08/Muhamad-Zarif-Wiki-e1439535113204.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/muhamad-zarif-interdit-dentree-aux-etats-unis/">Muhamad Zarif interdit d&rsquo;entrée aux Etats-Unis</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/liran-annonce-le-desengagement-total-de-ses-obligations-sur-lenrichissement-duranium/"><div class="thumbnail-container size-500 "><img width="254" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;Iran menace les Etats-Unis de Donald Trump!" data-src="https://lphinfo.com/wp-content/uploads/2016/11/Centrifugeuses-iraniennes.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/liran-annonce-le-desengagement-total-de-ses-obligations-sur-lenrichissement-duranium/">L&rsquo;Iran annonce le désengagement total de ses obligations sur l&rsquo;enrichissement d&rsquo;uranium</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/affaire-sarah-halimi-manifestations-en-france/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Paris: de nouvaux détails sur l&rsquo;assassinat de Sarah Lucie Halimi hy&rsquo;d" data-src="https://lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/affaire-sarah-halimi-manifestations-en-france/">Affaire Sarah Halimi: manifestations en France</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-3/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Chypre-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/">Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/ppda-en-conference-en-israel-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’alliage des mots et des notes: Patrick Poivre d&rsquo;Arvor" data-src="https://lphinfo.com/wp-content/uploads/2019/12/PPDA_M.H.Mille_-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/ppda-en-conference-en-israel-3/">PPDA en conférence en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-2/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/sur-les-traces-de-curacao-lantique-communaute-des-caraibes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sur les traces de l&rsquo;antique communauté des Caraïbes à Curaçao" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Mosaiquesprint-bleeds-page-001-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/sur-les-traces-de-curacao-lantique-communaute-des-caraibes/">Sur les traces de l&rsquo;antique communauté des Caraïbes à Curaçao</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li id="menu-item-92529" class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-92529 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/le-p-tit-hebdo/21555073">Lire le P&rsquo;tit Hebdo</a></li><li id="menu-item-92530" class="bouton-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-92530 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/mosaiques/21551771">Lire Mosaïques</a></li><li id="menu-item-92559" class="bouton-green menu-item menu-item-type-post_type menu-item-object-page menu-item-92559 bgnav" data-item-row="default" ><a href="https://lphinfo.com/offres-dabonnement/">Offres d&rsquo;abonnement</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/annonce-de-binyamin-netanyahou-sur-la-judee-samarie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Annonce de Binyamin Netanyahou sur la Judée-Samarie" data-src="https://lphinfo.com/wp-content/uploads/2020/01/Bibi-au-Forum-Kohelet-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/annonce-de-binyamin-netanyahou-sur-la-judee-samarie/">Annonce de Binyamin Netanyahou sur la Judée-Samarie</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/elections-tentatives-dunion-generale-a-gauche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elections: tentatives d&rsquo;union générale à gauche" data-src="https://lphinfo.com/wp-content/uploads/2020/01/Amir-Peretz-Moshé-Shaï-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/elections-tentatives-dunion-generale-a-gauche/">Elections: tentatives d&rsquo;union générale à gauche</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/campagne-electorale-bleu-blanc-chasse-a-droite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Du rififi au parti Bleu-Blanc&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/03/Bleu-blanc-dirigeants-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/campagne-electorale-bleu-blanc-chasse-a-droite/">Campagne électorale: Bleu-Blanc chasse à droite</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/immunite-de-netaynahou-le-conseiller-juridique-de-la-knesset-oblige-de-se-retirer-des-debats/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Immunité de Netaynahou: le conseiller juridique de la Knesset obligé de se retirer des débats!" data-src="https://lphinfo.com/wp-content/uploads/2020/01/Eyal-Inon-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/immunite-de-netaynahou-le-conseiller-juridique-de-la-knesset-oblige-de-se-retirer-des-debats/">Immunité de Netaynahou: le conseiller juridique de la Knesset obligé de se retirer des débats!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-premiere-le-financement-du-terrorisme-poursuivi-en-justice-en-israel/"><div class="thumbnail-container size-500 "><img width="200" height="164" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Une première : le financement du terrorisme poursuivi en justice en Israël!" data-src="https://lphinfo.com/wp-content/uploads/2020/01/Arab-bank.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-premiere-le-financement-du-terrorisme-poursuivi-en-justice-en-israel/">Une première : le financement du terrorisme poursuivi en justice en Israël!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-premiere-le-financement-du-terrorisme-poursuivi-en-justice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Une première : le financement du terrorisme poursuivi en justice!" data-src="https://lphinfo.com/wp-content/uploads/2020/01/F120809NM12-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-premiere-le-financement-du-terrorisme-poursuivi-en-justice/">Une première : le financement du terrorisme poursuivi en justice!</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-lance-un-avertissement-a-liran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou lance un avertissement au Hamas" data-src="https://lphinfo.com/wp-content/uploads/2019/03/Bibi-ferme-90-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-lance-un-avertissement-a-liran/">Binyamin Netanyahou lance un avertissement à l&rsquo;Iran</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-funerailles-de-qassem-suleimani-reportees/"><div class="thumbnail-container size-500 "><img width="189" height="137" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Qassem Suleimani: « Libérer Alep à n&rsquo;importe quel prix humain »" data-src="https://lphinfo.com/wp-content/uploads/2015/11/Qassem-Suleimani-Wiki-e1446579530429.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-funerailles-de-qassem-suleimani-reportees/">Les funérailles de Qassem Suleimani reportées</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/tournant-pro-palestinien-de-joe-biden/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elections US: Fox News et  ABC annoncent la candidature prochaine de Joe Biden" data-src="https://lphinfo.com/wp-content/uploads/2015/10/Joe-Biden-de.wiki_.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/tournant-pro-palestinien-de-joe-biden/">Tournant pro-palestinien de Joe Biden</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/muhamad-zarif-interdit-dentree-aux-etats-unis/"><div class="thumbnail-container size-500 "><img width="201" height="146" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zarif: « L&rsquo;accord nous permettra de nous concentrer sur la lutte contre Israël »" data-src="https://lphinfo.com/wp-content/uploads/2015/08/Muhamad-Zarif-Wiki-e1439535113204.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/muhamad-zarif-interdit-dentree-aux-etats-unis/">Muhamad Zarif interdit d&rsquo;entrée aux Etats-Unis</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/liran-annonce-le-desengagement-total-de-ses-obligations-sur-lenrichissement-duranium/"><div class="thumbnail-container size-500 "><img width="254" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;Iran menace les Etats-Unis de Donald Trump!" data-src="https://lphinfo.com/wp-content/uploads/2016/11/Centrifugeuses-iraniennes.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/liran-annonce-le-desengagement-total-de-ses-obligations-sur-lenrichissement-duranium/">L&rsquo;Iran annonce le désengagement total de ses obligations sur l&rsquo;enrichissement d&rsquo;uranium</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/affaire-sarah-halimi-manifestations-en-france/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Paris: de nouvaux détails sur l&rsquo;assassinat de Sarah Lucie Halimi hy&rsquo;d" data-src="https://lphinfo.com/wp-content/uploads/2017/04/Sarah-Halimi.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/affaire-sarah-halimi-manifestations-en-france/">Affaire Sarah Halimi: manifestations en France</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-3/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Chypre-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/">Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/ppda-en-conference-en-israel-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’alliage des mots et des notes: Patrick Poivre d&rsquo;Arvor" data-src="https://lphinfo.com/wp-content/uploads/2019/12/PPDA_M.H.Mille_-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/ppda-en-conference-en-israel-3/">PPDA en conférence en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-2/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/sur-les-traces-de-curacao-lantique-communaute-des-caraibes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sur les traces de l&rsquo;antique communauté des Caraïbes à Curaçao" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Mosaiquesprint-bleeds-page-001-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/sur-les-traces-de-curacao-lantique-communaute-des-caraibes/">Sur les traces de l&rsquo;antique communauté des Caraïbes à Curaçao</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-92529 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/le-p-tit-hebdo/21555073">Lire le P&rsquo;tit Hebdo</a></li><li class="bouton-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-92530 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/mosaiques/21551771">Lire Mosaïques</a></li><li class="bouton-green menu-item menu-item-type-post_type menu-item-object-page menu-item-92559 bgnav" data-item-row="default" ><a href="https://lphinfo.com/offres-dabonnement/">Offres d&rsquo;abonnement</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://lphinfo.com/"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Le quartier “Beer Sheva Touch’” situé à Park HaNa’hal à Beer Sheva – le mieux planifié en Israël</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Guitel Benishay' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Guitel Benishay' src='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text">par</span> <a href="https://lphinfo.com/author/guitel/">Guitel Benishay</a></div><div class="jeg_meta_date"> <a href="https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/">janvier 6, 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/immo/" rel="category tag">immo</a>, <a href="https://lphinfo.com/category/immobilier/" rel="category tag">immobilier</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://lphinfo.com/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.471%"><img width="1066" height="570" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Le quartier “Beer Sheva Touch’” situé à Park HaNa’hal à Beer Sheva – le mieux planifié en Israël" data-src="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-1066x570.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">109</div> <span class="sharetext">VUES</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fle-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Le+quartier+%E2%80%9CBeer+Sheva+Touch%E2%80%99%E2%80%9D+situ%C3%A9+%C3%A0+Park+HaNa%E2%80%99hal+%C3%A0+Beer+Sheva+%E2%80%93+le+mieux+planifi%C3%A9+en+Isra%C3%ABl+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fle-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fle-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fle-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4%2F&title=Le+quartier+%E2%80%9CBeer+Sheva+Touch%E2%80%99%E2%80%9D+situ%C3%A9+%C3%A0+Park+HaNa%E2%80%99hal+%C3%A0+Beer+Sheva+%E2%80%93+le+mieux+planifi%C3%A9+en+Isra%C3%ABl" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fle-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4%2F&media=https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg&description=Le+quartier+%E2%80%9CBeer+Sheva+Touch%E2%80%99%E2%80%9D+situ%C3%A9+%C3%A0+Park+HaNa%E2%80%99hal+%C3%A0+Beer+Sheva+%E2%80%93+le+mieux+planifi%C3%A9+en+Isra%C3%ABl" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89283-1991906462" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89283" data-type="code"><span id="bsac-89283-1991906462-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89283-1991906462');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89283-1991906462-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89283-1991906462-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89283-1991906462-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89283-1991906462-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3704307102" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Les habitants du sud ont appris il y a quelque semaines qu’un hôpital au nom de « Shimon Pérès » verra le jour d’ici trois ans dans près du quartier Beer Sheva-Touch’, ceci afin de renforcer la cité bio-tech qui va être construite à proximité. Ce quartier deviendra de fait une « nouvelle Beer Sheva » puisqu&rsquo;il fournira tous les services à ses habitants.</p><p>&nbsp;</p><p>Cela fait un an qu’ont débuté les travaux de construction de Beer Sheva – Touch’ (Parak HaNa’hal) et l’on peut déjà admirer le fait qu’il va s’agir du projet le plus réussi dans le cadre des accords signés par le ministère des Finances avec les collectivités locales.</p><p>&nbsp;</p><p>Contrairement aux habitants d’autres quartiers neufs dans le pays, les premiers résidents qui entreront dans ce quartier dès la rentrée scolaire 2020-2021 bénéficieront dès le début de toutes les infrastructures d’établissements publics et le plus important – les structures scolaires et les services sociaux – tous avec leur personnel et en état de fonctionner. On y trouvera entre autres des grandes zones commerciales, des centres socio-culturels, des centres pour les enfants en bas-âge, des synagogues, des crèches, bref un tissu de vie complet.</p><p>&nbsp;</p><p><strong>Un quartier qui fera de Beer Sheva une véritable métropole</strong></p><p>&nbsp;</p><div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89285-773083364" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89285" data-type="code"><span id="bsac-89285-773083364-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89285-773083364');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89285-773083364-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89285-773083364-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89285-773083364-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89285-773083364-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="8861071494" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>D’après l’architecte de ce nouveau quartier, Tal Yaar, la vision est de faire de Beer Sheva une métropole au sud d’Israël. Actuellement déjà, la ville a une position centrale et constitue un aimant pour l’emploi et pour l’économie de ses localités satellites. Il s’agit d’un quartier qui est une ville en soi (5.000 unités de logement) et malgré le fait que l’accès y est séparé de Beer Sheva, il sera rattaché à la ville par divers moyens afin d’y faciliter l’accès dans les deux sens.</p><p>&nbsp;</p><p><strong>Beer Sheva-Touch’ : Tant que la construction se poursuit, les prix restent attractifs</strong></p><p><strong> </strong></p><p>Ce quartier a été prévu pour devenir un centre qui attirera des gens de tout le pays pour les activités de loisirs, de sports particuliers, chose qui entraînera une hausse constante de la valeur immobilière. Selon Shayke Naf’ha, Pdg de la compagnie Sela’it, l’une des promotrices de ce quartier, les habitants de Beer Sheva sont ceux qui se montrent pour l’instant les plus intéressés, désirant s’installer dans un nouveau quartier mais aussi des anciens habitants de Beer Sheva qui voudraient y retourner. Il y a également des signes d’intérêt de la part d’habitants d’autres régions qui désirent « émigrer » à Beer Sheva et acheter un logement à prix raisonnable. D’après l’architecte, les appartements se vendent aujourd’hui à des prix abordables mais dès que le quartier sera fini les prix grimperont inévitablement.</p><p>&nbsp;</p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89290-240633125" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89290" data-type="code"><span id="bsac-89290-240633125-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89290-240633125');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-89290-240633125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89290-240633125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89290-240633125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89290-240633125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9886572077"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><strong>Un quartier respectueux de l’environnement</strong></p><p><strong> </strong></p><p>D’après l’architecte de la ville, Tali Yaar, le nouveau quartier a été construit avec des matériaux écologiques et il est conçu pour être conforme à toutes les exigences environnementales, sur le plan des types de matériaux de construction, des espaces verts, du recueillement des eaux de pluie et des commodités de circulation.</p><p>&nbsp;</p><p><strong>Gaz naturel:</strong></p><p>&nbsp;</p><p>Ce quartier sera le premier à Beer Sheva qui sera relié au gaz naturel. Ceci sera possible par la jonction au réseau de distribution de gaz naturel de la compagnie « Néguev Gaz Tiv’i Ltd » qui arrive directement du gisement Tamar et relie la ville de Beer Sheva au système national, ce qui devrait permettre des économies significatives en coûts d’énergie.</p><p>&nbsp;</p><p><strong>Loisirs et vacances</strong></p><p><strong> </strong></p><p>L’une des principales infrastructures de tourisme et de loisirs de ce parc sera le lac (dont les eaux seront acheminées depuis l’institut de purification des eaux usées de la ville, comme cela s’est fait avec succès à San Antonio au Texas). Ce   lac de 9 hectares dans le cadre d’un espace total de 67 hectares sera entouré de pelouses, chemins de promenades et pistes cyclables, complexes de restaurants, galeries commerciales, stations de locations de barques, espaces de loisirs pour les familles etc. Sont également prévues des infrastructures sportives de 25 hectares incluant des terrains de sports, ainsi qu’une gare ferroviaire, une promenade éclairée et un parc ornithologique aménagé en coopération avec le KKL.</p><p><a href="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg"><img class="aligncenter size-full wp-image-92500" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg" alt="" width="1066" height="1600" data-lazy-srcset="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg 1066w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-200x300.jpg 200w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-682x1024.jpg 682w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-768x1153.jpg 768w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-1023x1536.jpg 1023w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-750x1126.jpg 750w" data-lazy-sizes="(max-width: 1066px) 100vw, 1066px" /><noscript><img class="aligncenter size-full wp-image-92500" src="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg" alt="" width="1066" height="1600" srcset="https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001.jpg 1066w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-200x300.jpg 200w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-682x1024.jpg 682w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-768x1153.jpg 768w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-1023x1536.jpg 1023w, https://lphinfo.com/wp-content/uploads/2019/12/IMG-20191225-WA0001-750x1126.jpg 750w" sizes="(max-width: 1066px) 100vw, 1066px" /></noscript></a></p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-89284-1974867736" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="89284" data-type="code"><span id="bsac-89284-1974867736-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-89284-1974867736');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-89284-1974867736-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-89284-1974867736-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-89284-1974867736-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-89284-1974867736-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="9052643184" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://lphinfo.com/le-judaisme-de-france-a-lhonneur/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Le judaïsme de France à l'honneur</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-quartier-beer-sheva-touch-situe-a-park-hanahal-a-beer-sheva-le-mieux-planifie-en-israel-4/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='92906' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d431f6f05b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class=" h-ni w-nt widget bcc_currency_widget" id="bcc_currency_widget-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_5e1634fee06e9"><h3 class="jeg_block_title"><span></span></h3></div><div id="currency-bcc-5e1634fee0720" class="currency-bcc"> <a href="https://www.currency.wiki/" style="display: none;">currency converter</a></div><style>.currency-bcc iframe{border:none;outline:none}</style></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-92906 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_text" id="text-4"><div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p></div></div><div class=" h-ni w-t footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>mercredi, janvier 8, 2020</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-92529"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/le-p-tit-hebdo/21555073">Lire le P&rsquo;tit Hebdo</a></li><li class="bouton-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-92530"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/mosaiques/21551771">Lire Mosaïques</a></li><li class="bouton-green menu-item menu-item-type-post_type menu-item-object-page menu-item-92559"><a href="https://lphinfo.com/offres-dabonnement/">Offres d&rsquo;abonnement</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-t footer_widget widget_mailpoet_form" id="mailpoet_form-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_5 .mailpoet_form{color:#fffc00}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700;color:white}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block;text-align:center;margin:a}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:100%}#mailpoet_form_5 .mailpoet_submit{color:white!important;border:none;margin-top:10px;margin-left:60px}#mailpoet_form_5 .mailpoet_submit input{color:black;background-color:white}#mailpoet_form_5 .mailpoet_message{color:white}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}</style><form
target="_self"
method="post"
action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="85138ce6aa" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u> LA UNE DU JOUR</p></p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"></div><p class="copyright"> © 2018 lphinfo.com</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-92529"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/le-p-tit-hebdo/21555073">Lire le P&rsquo;tit Hebdo</a></li><li class="bouton-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-92530"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/mosaiques/21551771">Lire Mosaïques</a></li><li class="bouton-green menu-item menu-item-type-post_type menu-item-object-page menu-item-92559"><a href="https://lphinfo.com/offres-dabonnement/">Offres d&rsquo;abonnement</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2018 lphinfo.com</p></div></div></div></div></div> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '30562399a0';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="spend_time" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_open_spend_time" value="15" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" ><div class="snp-inner"><div class="snp-inner2"><header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header><p class="snp-info">Chaque matin, en prenant votre café, recevez sur votre boite mail, les dernières actualités en direct d'Israël.</p><div class="snp-form"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><fieldset><div class="snp-field"> <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" /></div> <button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button></fieldset></form></div><div class="snp-close"> <a href="#" class="snp_nothanks"></a></div></div></div></div><style>.snp-pop-68750 .snp-theme7{max-width:660px}.snp-pop-68750 .snp-theme7{min-height:2px}.snp-pop-68750 .snp-theme7 span{font-size:24px;color:#fa0000}.snp-pop-68750 .snp-theme7 h1{font-size:21px;color:#0d7bd6}.snp-pop-68750 .snp-theme7 .snp-info{font-size:16px;color:#959595}.snp-pop-68750 .snp-theme7 .snp-submit{color:#fff}.snp-pop-68750 .snp-theme7 .snp-submit{background-color:#0d7bd6}</style><style>.snp-pop-68750-wrap .fancybox-close{width:33px;height:33px;top:-16px;right:-16px;background:url(https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png)}</style><style>.snp-pop--1 .snp-theme7 span{text-align:center}</style></div></div> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"92906","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Le quartier \u201cBeer Sheva Touch\u2019\u201d situ\u00e9 \u00e0 Park HaNa\u2019hal \u00e0 Beer Sheva \u2013 le mieux planifi\u00e9 en Isra\u00ebl","published":"2020-01-08 22:00:57","updated":"2020-01-06 07:21:27"}</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://lphinfo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://lphinfo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://lphinfo.com/wp-content/cache/min/1/8fb45a3d81ba289c74b9dccb8f012169.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://lphinfo.com/wp-content/cache/min/1/62d26e8b4ef1705897991e3a92e58e93.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578513664 -->