<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://lphinfo.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Le président Herzog veut prévenir les débordements au Kotel">
<meta property="og:site_name" content="LPH INFO">
<meta property="og:description" content="Demain, vendredi, Rosh Hodesh Adar beth, se tiendra, comme tous les Rosh Hodesh, une prière au Kotel par les ''Femmes">
<meta property="og:url" content="https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2022/03/femmes-du-kotel.jpg">
<meta property="og:image:height" content="483">
<meta property="og:image:width" content="724">
<meta property="article:published_time" content="2022-03-03T17:00:30+00:00">
<meta property="article:modified_time" content="2022-03-03T16:26:38+00:00">
<meta property="article:section" content="A LA UNE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Le président Herzog veut prévenir les débordements au Kotel">
<meta name="twitter:description" content="Demain, vendredi, Rosh Hodesh Adar beth, se tiendra, comme tous les Rosh Hodesh, une prière au Kotel par les &#039;&#039;Femmes">
<meta name="twitter:url" content="https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2022/03/femmes-du-kotel.jpg">
<meta name="twitter:image:width" content="724">
<meta name="twitter:image:height" content="483">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le président Herzog veut prévenir les débordements au Kotel - LPH INFO</title>
	<link rel="canonical" href="https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le président Herzog veut prévenir les débordements au Kotel - LPH INFO" />
	<meta property="og:description" content="Demain, vendredi, Rosh Hodesh Adar beth, se tiendra, comme tous les Rosh Hodesh, une prière au Kotel par les  »Femmes du Kotel ». Et comme tous les premiers du mois du calendrier juif, on craint des débordements voire des affrontrements entre les fidèles du Kotel et celles que ces derniers perçoivent comme des provocatrices. Le journal [&hellip;]" />
	<meta property="og:url" content="https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/" />
	<meta property="og:site_name" content="LPH INFO" />
	<meta property="article:published_time" content="2022-03-03T17:00:30+00:00" />
	<meta property="article:modified_time" content="2022-03-03T16:26:38+00:00" />
	<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2022/03/femmes-du-kotel.jpg" />
	<meta property="og:image:width" content="724" />
	<meta property="og:image:height" content="483" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="LPH INFO" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","description":"L’info en direct d&#039;Israël 24h/24","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lphinfo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/#primaryimage","inLanguage":"fr-FR","url":"https://lphinfo.com/wp-content/uploads/2022/03/femmes-du-kotel.jpg","contentUrl":"https://lphinfo.com/wp-content/uploads/2022/03/femmes-du-kotel.jpg","width":724,"height":483,"caption":"Members of the Women of the Wall movement hold Rosh Hodesh prayers as thousands of ultra-Orthodox women protest against them at the Western Wall in Jerusalem Old City, March 8, 2019. Photo by Hadas Parush/Flash90 *** Local Caption *** ??????? ???????????? ?????? ?????? ???????? ???? ????? ????? ????? ???? ???? ???????? ????? ?????? ??? ????? ??????? ????? ?????????"},{"@type":"WebPage","@id":"https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/#webpage","url":"https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/","name":"Le président Herzog veut prévenir les débordements au Kotel - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/#primaryimage"},"datePublished":"2022-03-03T17:00:30+00:00","dateModified":"2022-03-03T16:26:38+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/c468c44b8fd625c4560121019543107a"},"breadcrumb":{"@id":"https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/"]}]},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://lphinfo.com/"},{"@type":"ListItem","position":2,"name":"Le président Herzog veut prévenir les débordements au Kotel"}]},{"@type":"Person","@id":"https://lphinfo.com/#/schema/person/c468c44b8fd625c4560121019543107a","name":"LPH INFO","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=96&d=mm&r=g","caption":"LPH INFO"},"url":"https://lphinfo.com/author/guitel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Le président Herzog veut prévenir les débordements au Kotel Flux des commentaires" href="https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lphinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lphinfo.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.2.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='https://lphinfo.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://lphinfo.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css'  href='https://lphinfo.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://lphinfo.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://lphinfo.com/wp-content/themes/jnews/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lphinfo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://lphinfo.com/wp-content/themes/jnews-child/style.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://lphinfo.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://lphinfo.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://lphinfo.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/clipboard.min.js?ver=5.8.3' id='clipboard-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-22 20:05:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite de t\u00e9l\u00e9versement de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur ou l\u2019administratrice de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la m\u00e9diath\u00e8que ou actualiser la page.","http_error_image":"L\u2019enregistrement de l\u2019image a \u00e9chou\u00e9, probablement car le serveur est occup\u00e9 ou ne dispose pas d\u2019assez de ressources. T\u00e9l\u00e9verser une image plus petite pourrait aider. La taille maximum recommand\u00e9e est de 2500 pixels.","upload_failed":"Le t\u00e9l\u00e9versement a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite de t\u00e9l\u00e9versement pour l\u2019outil de t\u00e9l\u00e9versement multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"T\u00e9l\u00e9versement stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9.","unsupported_image":"Cette image ne peut pas \u00eatre affich\u00e9e dans un navigateur. Pour un meilleur r\u00e9sultat, convertissez-la en JPEG avant de la t\u00e9l\u00e9verser.","noneditable_image":"Cette image ne peut pas \u00eatre trait\u00e9e par le serveur web. Convertissez-la en JPEG ou PNG avant de la t\u00e9l\u00e9verser.","file_url_copied":"L\u2019URL du fichier a \u00e9t\u00e9 copi\u00e9e dans votre presse-papier"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/handlers.min.js?ver=5.8.3' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"0b3784a9db","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=f2f5b143d5","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.1' id='give_ffm_frontend-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/lphinfo.com";
var ihc_ajax_url = "https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js' id='ihc_iziModal_js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.6' id='tp-tools-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.6' id='revmin-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"c1f1a4d9e1","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","textForOverlayScreen":"<h3>En cours...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.19.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez s\u00e9lectionner un moyen de paiement.","give_first":"Veuillez saisir votre pr\u00e9nom.","give_last":"Veuillez saisir votre nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"9152f017a6","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.19.2' id='give-js'></script>
<script type='text/javascript' id='op3-dashboard-tracking-js-extra'>
/* <![CDATA[ */
var OPDashboardStats = {"pid":"116238","nonce":"b4384cd67e","pageview_record_id":null,"rest_url":"https:\/\/lphinfo.com\/wp-json\/opd\/v1\/tracking"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/op-dashboard/public/assets/js/tracking.js?ver=1.0.70' id='op3-dashboard-tracking-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.2' id='better-advertising-js'></script>
<link rel="https://api.w.org/" href="https://lphinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lphinfo.com/wp-json/wp/v2/posts/116238" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.2.1" />
<link rel='shortlink' href='https://lphinfo.com/?p=116238' />
<link rel="alternate" type="application/json+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Fle-president-herzog-veut-prevenir-les-debordements-au-kotel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Fle-president-herzog-veut-prevenir-les-debordements-au-kotel%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Add HTML code to the header or the footer.

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from jsDelivr:
<link href="https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-1BmE4kWBq78iYhFldvKuhfTAU6auU8tT94WrHftjDbrCEXSU1oBoqyl2QvZ6jIW3" crossorigin="anonymous">

-- End of the comment --> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8421917497292063" crossorigin="anonymous"></script>
<!-- end Simple Custom CSS and JS -->

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Give v2.19.2" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://lphinfo.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.1.9-1646292743' href='https://lphinfo.com/wp-content/bs-booster-cache/a681ad1b7bee81dac42c05acb0d12be3.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.3.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2021/02/cropped-favicon_lph-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2021/02/cropped-favicon_lph-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lphinfo.com/wp-content/uploads/2021/02/cropped-favicon_lph-180x180.png" />
<meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2021/02/cropped-favicon_lph-270x270.png" />
<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script>		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"129167674939910","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes","enable_viewcontent":"no","enable_addtocart":"no","enable_addtowishlist":"no","enable_initiatecheckout":"no","enable_addpaymentinfo":"no","enable_purchase":"no","allowed_params":{"AddToCart":["value","currency","content_category","content_name","content_type","content_ids"],"AddToWishlist":["value","currency","content_category","content_name","content_type","content_ids"]}},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
		<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_nav_search { width : 20%; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.owl-carousel .owl-nav button.owl-prev, .owl-carousel .owl-nav button.owl-next, .owl-carousel button.owl-dot {
    background: none;
    color: inherit;
    border: none;
    padding: 0 !important;
    font: inherit;
    display: none;
}
.lph .u-floatLeft{ 
    float: left!important;
    display: none;
}

.jeg_midbar .container{
		overflow: hidden;
}


.jeg_midbar .owl-carousel{
	margin: 0;
	padding-top: 0px;
}

.jeg_midbar .owl-carousel .owl-dots{
	display: none;
}

.jeg_midbar .container .jeg_nav_row > .jeg_nav_col:nth-of-type(3) > div {
	display: block !important;
}
.jeg_midbar .container .jeg_nav_row > .jeg_nav_col:nth-of-type(3) > div >.jeg_nav_item {
	width: 967px;
}

input#a {
    pointer-events: none !important;
}

select#f {
    pointer-events: none !important;
}

select#t {
    pointer-events: none !important;
}

.ihc-level-item-price {
    font-size: 45px !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-116238 single-format-standard wp-embed-responsive theme-jnews w2dc-body w2dc-imitate-mode woocommerce-no-js jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://lphinfo.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://lphinfo.com/wp-content/uploads/2018/12/logo.png" srcset="https://lphinfo.com/wp-content/uploads/2018/12/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"data-light-src="https://lphinfo.com/wp-content/uploads/2018/12/logo.png" data-light-srcset="https://lphinfo.com/wp-content/uploads/2018/12/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" data-dark-src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" data-dark-srcset="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 1x, https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:13px 0px 0px 0px;'>
<div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'>
<div id='slider_68739_slide03' class='sa_hover_container' style='padding:0% 0.5%; margin:0px 0%; min-height:50px; '><p><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous/"><img class="aligncenter wp-image-114575 size-full" src="https://lphinfo.com/wp-content/uploads/2022/01/1080x100-v3.png" alt="" width="1080" height="100" /></a></p></div>
<div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 0.5%; margin:0px 0%; min-height:50px; '><p><a href="https://crazypark.com/crazy-park-liste-des-activites/"><img class="size-full wp-image-116150 alignleft" src="https://lphinfo.com/wp-content/uploads/2022/03/Banner_1080x100px_V2-1.png" alt="" width="1080" height="100" /></a></p></div>
<div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 0.5%; margin:0px 0%; min-height:50px; '><p><a href="https://pubads.g.doubleclick.net/gampad/clk?id=5887447905&amp;iu=/22215292831/jmg_clicks"><img class="alignnone size-full wp-image-114995" src="https://lphinfo.com/wp-content/uploads/2022/01/1080x100-1.gif" alt="" width="1080" height="100" /></a></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_68739').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 8000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['Previous','Next'],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_68739').css('visibility', 'visible');
		var owl_goto = jQuery('#slider_68739');
		jQuery('.slider_68739_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_68739_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_68739_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		var resize_68739 = jQuery('.owl-carousel');
		resize_68739.on('initialized.owl.carousel', function(e) {
			if (typeof(Event) === 'function') {
				window.dispatchEvent(new Event('resize'));
			} else {
				var evt = window.document.createEvent('UIEvents');
				evt.initUIEvent('resize', true, false, window, 0);
				window.dispatchEvent(evt);
			}
		});
	});
</script>
</div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
                        <li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-rav-douman-en-appelle-a-binyamin-netanyahou/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL.jpg 667w, https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL-600x357.jpg 600w, https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL-300x179.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-rav-douman-en-appelle-a-binyamin-netanyahou/">Le Rav d&rsquo;Ouman en appelle à Binyamin Netanyahou</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/israel-se-prepare-a-accueillir-des-milliers-dolim-dukraine/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2022/03/Alya-Ukraine-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Ukrainian Jewish immigrants arrive at Ben Gurion airport in Tel Aviv, Israel, as part of an aliyah from Ukraine, on February 20, 2022. Photo by Tomer Neuberg/Flash90 *** Local Caption *** ????? ?????
????????
????
????????
??? ????? ?? ??????
?? ????
?????" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-se-prepare-a-accueillir-des-milliers-dolim-dukraine/">Israël se prépare à accueillir des milliers d&rsquo;olim d&rsquo;Ukraine</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/un-lobby-pour-la-judee-samarie-au-parlement-europeen/"><div class="thumbnail-container size-500 "><img width="292" height="173" src="https://lphinfo.com/wp-content/uploads/2017/02/Drapeaux-Israël-Union-européenne-292x173.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/un-lobby-pour-la-judee-samarie-au-parlement-europeen/">Un lobby pour la Judée-Samarie au parlement européen</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/volodymyr-zelensky-dans-un-message-en-hebreu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2022/03/Volodymyr_Zelensky_in_a_working_visit_to_the_State_of_Israel_January_2020._XIV-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2022/03/Volodymyr_Zelensky_in_a_working_visit_to_the_State_of_Israel_January_2020._XIV-360x180.jpg 360w, https://lphinfo.com/wp-content/uploads/2022/03/Volodymyr_Zelensky_in_a_working_visit_to_the_State_of_Israel_January_2020._XIV-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/volodymyr-zelensky-dans-un-message-en-hebreu/">Volodymyr Zelensky dans un message en hébreu</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-chancelier-allemand-ne-se-rendra-pas-a-ramallah/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2022/03/Olaf-Scholz-Yad-Vashem-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Israeli Prime Minister Naftali Bennett with German Chancellor Olaf Scholz and Yad Vashem Chairman Dani Dayan during a visit at the Yad Vashem Holocaust memorial museum in Jerusalem, March 2, 2022. Photo by Olivier Fitoussi/Flash90 *** Local Caption *** ??????
????
???? ???? ????? ??????
??? ??????
????? ???
?? ???
?????
??? ????
??&quot;?
?? ???" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-chancelier-allemand-ne-se-rendra-pas-a-ramallah/">Le chancelier allemand ne se rendra pas à Ramallah</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-maison-de-poutine-a-tel-aviv/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2022/02/Vladimir-Poutine-HP-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Israeli President Reuven Rivlin meets Russian President Vladimir Putin at Rivlin&#039;s residence in Jerusalem on January 23, 2020. Photo by Hadas Parush/Flash90  *** Local Caption *** ??????? ?????
?????
????
????? ??????
??? ?????
?????" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-maison-de-poutine-a-tel-aviv/">La maison de Poutine à Tel Aviv</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economie-Sciences</a></li>
<li id="menu-item-97474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/">LPH NEW</a></li>
<li id="menu-item-108152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108152 bgnav" data-item-row="default" ><a href="https://www.lphvacances.com/">LPH Vacances</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
                        <li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-rav-douman-en-appelle-a-binyamin-netanyahou/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL.jpg 667w, https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL-600x357.jpg 600w, https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL-300x179.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-rav-douman-en-appelle-a-binyamin-netanyahou/">Le Rav d&rsquo;Ouman en appelle à Binyamin Netanyahou</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/israel-se-prepare-a-accueillir-des-milliers-dolim-dukraine/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2022/03/Alya-Ukraine-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Ukrainian Jewish immigrants arrive at Ben Gurion airport in Tel Aviv, Israel, as part of an aliyah from Ukraine, on February 20, 2022. Photo by Tomer Neuberg/Flash90 *** Local Caption *** ????? ?????
????????
????
????????
??? ????? ?? ??????
?? ????
?????" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-se-prepare-a-accueillir-des-milliers-dolim-dukraine/">Israël se prépare à accueillir des milliers d&rsquo;olim d&rsquo;Ukraine</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/un-lobby-pour-la-judee-samarie-au-parlement-europeen/"><div class="thumbnail-container size-500 "><img width="292" height="173" src="https://lphinfo.com/wp-content/uploads/2017/02/Drapeaux-Israël-Union-européenne-292x173.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/un-lobby-pour-la-judee-samarie-au-parlement-europeen/">Un lobby pour la Judée-Samarie au parlement européen</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/volodymyr-zelensky-dans-un-message-en-hebreu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2022/03/Volodymyr_Zelensky_in_a_working_visit_to_the_State_of_Israel_January_2020._XIV-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2022/03/Volodymyr_Zelensky_in_a_working_visit_to_the_State_of_Israel_January_2020._XIV-360x180.jpg 360w, https://lphinfo.com/wp-content/uploads/2022/03/Volodymyr_Zelensky_in_a_working_visit_to_the_State_of_Israel_January_2020._XIV-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/volodymyr-zelensky-dans-un-message-en-hebreu/">Volodymyr Zelensky dans un message en hébreu</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-chancelier-allemand-ne-se-rendra-pas-a-ramallah/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2022/03/Olaf-Scholz-Yad-Vashem-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Israeli Prime Minister Naftali Bennett with German Chancellor Olaf Scholz and Yad Vashem Chairman Dani Dayan during a visit at the Yad Vashem Holocaust memorial museum in Jerusalem, March 2, 2022. Photo by Olivier Fitoussi/Flash90 *** Local Caption *** ??????
????
???? ???? ????? ??????
??? ??????
????? ???
?? ???
?????
??? ????
??&quot;?
?? ???" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-chancelier-allemand-ne-se-rendra-pas-a-ramallah/">Le chancelier allemand ne se rendra pas à Ramallah</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-maison-de-poutine-a-tel-aviv/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2022/02/Vladimir-Poutine-HP-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Israeli President Reuven Rivlin meets Russian President Vladimir Putin at Rivlin&#039;s residence in Jerusalem on January 23, 2020. Photo by Hadas Parush/Flash90  *** Local Caption *** ??????? ?????
?????
????
????? ??????
??? ?????
?????" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-maison-de-poutine-a-tel-aviv/">La maison de Poutine à Tel Aviv</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economie-Sciences</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/">LPH NEW</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108152 bgnav" data-item-row="default" ><a href="https://www.lphvacances.com/">LPH Vacances</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://lphinfo.com/">
		        <img class='jeg_logo_img' src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"data-light-src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" data-light-srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" data-dark-src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        
                        <div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2022/03/femmes-du-kotel.jpg"><div class="thumbnail-container" style="padding-bottom:51.796%"><img width="724" height="375" src="https://lphinfo.com/wp-content/uploads/2022/03/femmes-du-kotel-724x375.jpg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="Members of the Women of the Wall movement hold Rosh Hodesh prayers as thousands of ultra-Orthodox women protest against them at the Western Wall in Jerusalem Old City, March 8, 2019. Photo by Hadas Parush/Flash90  *** Local Caption *** ???????
????????????
??????
?????? ????????
???? ?????
?????
????? ????
???? ????????
????? ??????
??? ?????
???????
????? ?????????" loading="lazy" /></div><p class="wp-caption-text">Members of the Women of the Wall movement hold Rosh Hodesh prayers as thousands of ultra-Orthodox women protest against them at the Western Wall in Jerusalem Old City, March 8, 2019. Photo by Hadas Parush/Flash90  *** Local Caption *** ???????
????????????
??????
?????? ????????
???? ?????
?????
????? ????
???? ????????
????? ??????
??? ?????
???????
????? ?????????</p></a></div>
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">Le président Herzog veut prévenir les débordements au Kotel</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='LPH INFO' src='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">par</span>
					<a href="https://lphinfo.com/author/guitel/">LPH INFO</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/">mars 3, 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/actualite/" rel="category tag">ACTUALITÉ</a>, <a href="https://lphinfo.com/category/push-application/" rel="category tag">PUSH APPLICATION</a>, <a href="https://lphinfo.com/category/societe/" rel="category tag">SOCIÉTÉ</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='116238' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='116238' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">154</div>
                    <span class="sharetext">VUES</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fle-president-herzog-veut-prevenir-les-debordements-au-kotel%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Le+pr%C3%A9sident+Herzog+veut+pr%C3%A9venir+les+d%C3%A9bordements+au+Kotel+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fle-president-herzog-veut-prevenir-les-debordements-au-kotel%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a>
                    
                </div>
            </div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Demain, vendredi, Rosh Hodesh Adar beth, se tiendra, comme tous les Rosh Hodesh, une prière au Kotel par les  »Femmes du Kotel ». Et comme tous les premiers du mois du calendrier juif, on craint des débordements voire des affrontrements entre les fidèles du Kotel et celles que ces derniers perçoivent comme des provocatrices.</p>
 <p>Le journal  »Israël Hayom » a dévoilé que ces derniers jours, le président Herzog agit intensément pour prévenir tout débordement au Kotel, d&rsquo;autant plus que cette fois, les dirigeants des mouvements  »conservative » et réformistes y sont attendus. Il attache une grande importance au respect du Kotel, lieu vers lequel se tournent tous les Juifs du monde et par conséquent tient absolument à éviter des scènes de dispute.</p>
 <p>Son intervention a surtout été motivée par les propos du Rav Haïm Kaniewsky qui a appelé à protester face à la venue des chefs du mouvement libéral au Kotel :  »Il faut crier par la prière et se révolter contre l&rsquo;atteinte qu&rsquo;ils commettent contre la sainteté du Kotel afin de réparer leur profanation du nom de D ieu ».</p>
<p>&nbsp;</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95786-1093301965" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95786" data-type="code"><span id="bsac-95786-1093301965-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95786-1093301965');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95786-1093301965-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95786-1093301965-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95786-1093301965-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95786-1093301965-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <figure id="attachment_116239" aria-describedby="caption-attachment-116239" style="width: 300px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-116239" src="https://lphinfo.com/wp-content/uploads/2022/03/Rav-Kaniewsky-300x200.jpg" alt="" width="300" height="200" srcset="https://lphinfo.com/wp-content/uploads/2022/03/Rav-Kaniewsky-300x200.jpg 300w, https://lphinfo.com/wp-content/uploads/2022/03/Rav-Kaniewsky-600x400.jpg 600w, https://lphinfo.com/wp-content/uploads/2022/03/Rav-Kaniewsky.jpg 724w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-116239" class="wp-caption-text">Rabbi Chaim Kanievsky. Photo by Shlomi Cohen/FLASH90 </figcaption></figure>
 <p>Le conseiller spécial d&rsquo;Herzog s&rsquo;est donc entretenu avec les deux parties, et notamment le Rav Kaniewsky. Dans l&rsquo;entourage du Rav on a qualifié de la conversation de  »bonne conversation ». L&rsquo;entourage du Rav a bien expliqué au représentant du Président que l&rsquo;appel s&rsquo;adressait surtout aux femmes qui viendront protester par leur prière, précisément parce que personne ne cherche à en arriver à de la violence. Le Rav Kaniewsky a bien insisté sur le fait qu&rsquo;il fallait absolument ne pas se laisser entrainer dans des actes violents tout en protestant vivement  »contre l&rsquo;atteinte à la sainteté du Kotel et ainsi sanctifier le nom de D ieu ».</p>
 <div id="articleContent" class="article-content-inside  article-content" data-v-4af4797e="">
<p>&nbsp;</p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95789-371948112" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95789" data-type="code"><span id="bsac-95789-371948112-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95789-371948112');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95789-371948112-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3946496328"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95789-371948112-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3946496328"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95789-371948112-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3946496328"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95789-371948112-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="3946496328"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://lphinfo.com/arrestation-du-terroriste-responsable-des-attentats-a-hizmeh/" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">Arrestation du terroriste responsable des attentats à Hizmeh</h3>
        </a>
    
            <a href="https://lphinfo.com/le-rav-douman-en-appelle-a-binyamin-netanyahou/" class="post next-post">
            <span class="caption">Article suivant</span>
            <h3 class="post-title">Le Rav d&rsquo;Ouman en appelle à Binyamin Netanyahou</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Article suivant</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://lphinfo.com/le-rav-douman-en-appelle-a-binyamin-netanyahou/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="45" src="https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL.jpg 667w, https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL-600x357.jpg 600w, https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL-300x179.jpg 300w, https://lphinfo.com/wp-content/uploads/2018/01/Bibi-et-Poutine-MIS-POOL-572x350.jpg 572w" sizes="(max-width: 75px) 100vw, 75px" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://lphinfo.com/le-rav-douman-en-appelle-a-binyamin-netanyahou/">
                        Le Rav d'Ouman en appelle à Binyamin Netanyahou                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-president-herzog-veut-prevenir-les-debordements-au-kotel/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='116238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="190cf81a08" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="233"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>                    </div>
                </div>

                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    
		<div class=" h-ni w-t widget widget_recent_entries" id="recent-posts-3">
		<div class="jeg_block_heading jeg_block_heading_6 jnews_6221117c83b94"><h3 class="jeg_block_title"><span>Les derniers articles</span></h3></div>
		<ul>
											<li>
					<a href="https://lphinfo.com/le-rav-douman-en-appelle-a-binyamin-netanyahou/">Le Rav d&rsquo;Ouman en appelle à Binyamin Netanyahou</a>
											<span class="post-date">mars 3, 2022</span>
									</li>
											<li>
					<a href="https://lphinfo.com/le-president-herzog-veut-prevenir-les-debordements-au-kotel/" aria-current="page">Le président Herzog veut prévenir les débordements au Kotel</a>
											<span class="post-date">mars 3, 2022</span>
									</li>
											<li>
					<a href="https://lphinfo.com/arrestation-du-terroriste-responsable-des-attentats-a-hizmeh/">Arrestation du terroriste responsable des attentats à Hizmeh</a>
											<span class="post-date">mars 3, 2022</span>
									</li>
											<li>
					<a href="https://lphinfo.com/gafni-remercie-tibi/">Gafni remercie Tibi</a>
											<span class="post-date">mars 3, 2022</span>
									</li>
											<li>
					<a href="https://lphinfo.com/sans-laccord-sur-le-gaz-lelectricite-aurait-augmente-de-200/">« Sans l&rsquo;accord sur le gaz, l&rsquo;électricité aurait augmenté de 200% »</a>
											<span class="post-date">mars 3, 2022</span>
									</li>
					</ul>

		</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-116238 single-format-standard wp-embed-responsive theme-jnews w2dc-body w2dc-imitate-mode woocommerce-no-js jeg_toggle_dark jeg_single_tpl_8 jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class=" h-ni w-nt footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class=" h-ni w-nt footer_widget widget_text" id="text-4">			<div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p>
</div>
		</div><div class="widget_text  h-ni w-t footer_widget widget_custom_html" id="custom_html-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="textwidget custom-html-widget"><div id="wpc-weather-id-108875" class="wpc-weather-id" data-id="108875" data-post-id="116238" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div></div></div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class=" h-ni w-nt footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economie-Sciences</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/">LPH NEW</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108152"><a href="https://www.lphvacances.com/">LPH Vacances</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                                  <div class=" h-ni w-t footer_widget widget_mailpoet_form" id="mailpoet_form-2">
  
      <div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_5"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_5 .mailpoet_form { color: rgba(255,255,255,.8); }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; color: white; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; text-align: center; margin: a; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 100%; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit { color: white !important; border: none; margin-top: 10px; margin-left: 60px; }
#mailpoet_form_5 .mailpoet_submit input { color: black; background-color: white; }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message { color: white; }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_5{;}#mailpoet_form_5 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_5 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_5 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_5 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_5 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="b6646bf13d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</p></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m&#039;inscris" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
                          </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> © 2018 lphinfo.com </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economie-Sciences</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/">LPH NEW</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108152"><a href="https://www.lphvacances.com/">LPH Vacances</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 lphinfo.com</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="9a52a3e3f0">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="9a52a3e3f0">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="9a52a3e3f0">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=129167674939910&amp;ev=PageView&amp;noscript=1"/></noscript>
			<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flphinfo.com%2Fle-president-herzog-veut-prevenir-les-debordements-au-kotel%2F" data-image-url="" data-title="Le+pr%C3%A9sident+Herzog+veut+pr%C3%A9venir+les+d%C3%A9bordements+au+Kotel" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flphinfo.com%2Fle-president-herzog-veut-prevenir-les-debordements-au-kotel%2F" data-image-url="" data-title="Le+pr%C3%A9sident+Herzog+veut+pr%C3%A9venir+les+d%C3%A9bordements+au+Kotel+via+%40%40lphinfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='owl_carousel_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-anim-css'  href='https://lphinfo.com/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://lphinfo.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lphinfo.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.1' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","currency":"ILS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5062acc53a5f1793b9535157e2027698","fragment_name":"wc_fragments_5062acc53a5f1793b9535157e2027698","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wpc-ajax-js-extra'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"3a8a2f101c","wpc_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?lang=fr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.8.3' id='wpc-ajax-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.19.2' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lphinfo.com\/le-president-herzog-veut-prevenir-les-debordements-au-kotel","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"116238","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lphinfo.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0.41' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.4' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/slide-anything/js/jquery.mousewheel.min.js?ver=3.1.13' id='mousewheel_js-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/mailpoet/assets/dist/js/public.8dab7ff6.js?ver=3.83.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"standard_events":{"ViewContent":[[]]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":116238,"object_type":"single","tax_category":["A LA UNE","ACTUALIT\u00c9","PUSH APPLICATION","SOCI\u00c9T\u00c9"]}}]},"api":{"root":"https:\/\/lphinfo.com\/wp-json\/","nonce":"b4384cd67e"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.8.3' id='better-bam-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/le-president-herzog-veut-prevenir-les-debordements-au-kotel\/"},"dateCreated":"2022-03-03 19:00:30","datePublished":"2022-03-03 19:00:30","dateModified":"2022-03-03 16:26:38","url":"https:\/\/lphinfo.com\/le-president-herzog-veut-prevenir-les-debordements-au-kotel\/","headline":"Le pr\u00e9sident Herzog veut pr\u00e9venir les d\u00e9bordements au Kotel","name":"Le pr\u00e9sident Herzog veut pr\u00e9venir les d\u00e9bordements au Kotel","articleBody":"Demain, vendredi, Rosh Hodesh Adar beth, se tiendra, comme tous les Rosh Hodesh, une pri\u00e8re au Kotel par les ''Femmes du Kotel''. Et comme tous les premiers du mois du calendrier juif, on craint des d\u00e9bordements voire des affrontrements entre les fid\u00e8les du Kotel et celles que ces derniers per\u00e7oivent comme des provocatrices.\r\n\r\nLe journal ''Isra\u00ebl Hayom'' a d\u00e9voil\u00e9 que ces derniers jours, le pr\u00e9sident Herzog agit intens\u00e9ment pour pr\u00e9venir tout d\u00e9bordement au Kotel, d'autant plus que cette fois, les dirigeants des mouvements ''conservative'' et r\u00e9formistes y sont attendus. Il attache une grande importance au respect du Kotel, lieu vers lequel se tournent tous les Juifs du monde et par cons\u00e9quent tient absolument \u00e0 \u00e9viter des sc\u00e8nes de dispute.\r\n\r\nSon intervention a surtout \u00e9t\u00e9 motiv\u00e9e par les propos du Rav Ha\u00efm Kaniewsky qui a appel\u00e9 \u00e0 protester face \u00e0 la venue des chefs du mouvement lib\u00e9ral au Kotel : ''Il faut crier par la pri\u00e8re et se r\u00e9volter contre l'atteinte qu'ils commettent contre la saintet\u00e9 du Kotel afin de r\u00e9parer leur profanation du nom de D ieu''.\r\n\r\n&nbsp;\r\n\r\n[caption id=\"attachment_116239\" align=\"aligncenter\" width=\"300\"]<img class=\"size-medium wp-image-116239\" src=\"https:\/\/lphinfo.com\/wp-content\/uploads\/2022\/03\/Rav-Kaniewsky-300x200.jpg\" alt=\"\" width=\"300\" height=\"200\" \/> Rabbi Chaim Kanievsky. Photo by Shlomi Cohen\/FLASH90\u00a0[\/caption]\r\n\r\nLe conseiller sp\u00e9cial d'Herzog s'est donc entretenu avec les deux parties, et notamment le Rav Kaniewsky. Dans l'entourage du Rav on a qualifi\u00e9 de la conversation de ''bonne conversation''. L'entourage du Rav a bien expliqu\u00e9 au repr\u00e9sentant du Pr\u00e9sident que l'appel s'adressait surtout aux femmes qui viendront protester par leur pri\u00e8re, pr\u00e9cis\u00e9ment parce que personne ne cherche \u00e0 en arriver \u00e0 de la violence. Le Rav Kaniewsky a bien insist\u00e9 sur le fait qu'il fallait absolument ne pas se laisser entrainer dans des actes violents tout en protestant vivement ''contre l'atteinte \u00e0 la saintet\u00e9 du Kotel et ainsi sanctifier le nom de D ieu''.\r\n<div id=\"articleContent\" class=\"article-content-inside  article-content\" data-v-4af4797e=\"\">\r\n\r\n&nbsp;\r\n\r\n<\/div>\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;","author":{"@type":"Person","name":"LPH INFO","url":"https:\/\/lphinfo.com\/author\/guitel\/"},"articleSection":["A LA UNE","ACTUALIT\u00c9","PUSH APPLICATION","SOCI\u00c9T\u00c9"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2022\/03\/femmes-du-kotel.jpg","width":724,"height":483},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Le pr\u00e9sident Herzog veut pr\u00e9venir les d\u00e9bordements au Kotel","published":"2022-03-03 19:00:30","updated":"2022-03-03 16:26:38"}</script>
</body>
</html>
