<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://lphinfo.com/xmlrpc.php" />
    <title>La musique comme mode de vie: Marc Fichel | LPH INFO</title>
<meta property="og:type" content="article">
<meta property="og:title" content="La musique comme mode de vie: Marc Fichel">
<meta property="og:site_name" content="LPH INFO">
<meta property="og:description" content="Marc Fichel n'est pas un chanteur-compositeur comme les autres. A la scène, il transmet une énergie incroyable avec des chansons">
<meta property="og:url" content="https://lphinfo.com/la-musique-comme-mode-de-vie-marc-fichel/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel.jpg">
<meta property="og:image:height" content="463">
<meta property="og:image:width" content="571">
<meta property="article:published_time" content="2018-12-04T10:37:47+00:00">
<meta property="article:modified_time" content="2018-12-04T10:37:47+00:00">
<meta property="article:section" content="A LA UNE">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La musique comme mode de vie: Marc Fichel">
<meta name="twitter:description" content="Marc Fichel n&#039;est pas un chanteur-compositeur comme les autres. A la scène, il transmet une énergie incroyable avec des chansons">
<meta name="twitter:url" content="https://lphinfo.com/la-musique-comme-mode-de-vie-marc-fichel/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel.jpg">
<meta name="twitter:image:width" content="571">
<meta name="twitter:image:height" content="463">
            <script type="text/javascript"> var jnews_ajax_url = 'https://lphinfo.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lphinfo.com/la-musique-comme-mode-de-vie-marc-fichel/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La musique comme mode de vie: Marc Fichel | LPH INFO" />
<meta property="og:description" content="Marc Fichel n&#8217;est pas un chanteur-compositeur comme les autres. A la scène, il transmet une énergie incroyable avec des chansons à textes et des mélodies entraînantes, à la ville, il est responsable export d&#8217;une société de fruits et légumes sur le fameux marché de Rungis. Cet artiste original qui gagne à être mieux connu sera &hellip;" />
<meta property="og:url" content="https://lphinfo.com/la-musique-comme-mode-de-vie-marc-fichel/" />
<meta property="og:site_name" content="LPH INFO" />
<meta property="article:publisher" content="https://www.facebook.com/leplushebdo?fref=ts" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2018-12-04T10:37:47+00:00" />
<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel.jpg" />
<meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel.jpg" />
<meta property="og:image:width" content="571" />
<meta property="og:image:height" content="463" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marc Fichel n&#8217;est pas un chanteur-compositeur comme les autres. A la scène, il transmet une énergie incroyable avec des chansons à textes et des mélodies entraînantes, à la ville, il est responsable export d&#8217;une société de fruits et légumes sur le fameux marché de Rungis. Cet artiste original qui gagne à être mieux connu sera [&hellip;]" />
<meta name="twitter:title" content="La musique comme mode de vie: Marc Fichel | LPH INFO" />
<meta name="twitter:site" content="@LphInfo" />
<meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel.jpg" />
<meta name="twitter:creator" content="@LphInfo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lphinfo.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lphinfo.com\/la-musique-comme-mode-de-vie-marc-fichel\/","name":"La musique comme mode de vie: Marc Fichel"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; La musique comme mode de vie: Marc Fichel Flux des commentaires" href="https://lphinfo.com/la-musique-comme-mode-de-vie-marc-fichel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lphinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme7-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/theme7/css/theme7.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://lphinfo.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://lphinfo.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://lphinfo.com/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://lphinfo.com/wp-content/themes/jnews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lphinfo.com/wp-content/uploads/js_composer/custom.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://lphinfo.com/wp-content/themes/jnews-child/style.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://lphinfo.com/wp-content/uploads/jnews/jnews-f0kMVHw97D.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://lphinfo.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://lphinfo.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","security":"2534601147","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/lphinfo.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://lphinfo.com/?p=78341' />
<link rel="alternate" type="application/json+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Fla-musique-comme-mode-de-vie-marc-fichel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Fla-musique-comme-mode-de-vie-marc-fichel%2F&#038;format=xml" />
<meta property="fb:app_id" content="1324782264234232"/>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" />
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" />
<meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" />
<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script>		<style type="text/css" id="wp-custom-css">
			Le cœur d’un bébé israélien décédé d’une maladie chronique a été transplanté avec succès chez un bébé arabe palestinien au centre médical Sheba (Tel Hashomer) à Tel Aviv, cependant, le petit palestinien, toujours dans un état critique, lutte encore pour sa vie. 

Selon le Dr David Mishaly, le fait que le bébé palestinien ai pu bénéficier d’un petit cœur d’un enfant Juif israélien décédé la semaine dernière au centre médical Sheba, relève du miracle à plus d’un titre…

C’est la première fois qu’un bébé arabe palestinien reçoit une greffe du cœur d’un bébé juif israélien, a déclaré, dans un communiqué, le Dr David Mishaly, chirurgien en chef de l’unité de chirurgie cardiaque et pédiatrique de Sheba.

C’est déjà tout simplement miraculeux que le petit bébé palestinien du nom de Musa ai survécu à la chirurgie de greffe compte tenu de la gravité de son état et des nombreuses complications qui en ont résultées, a confié le Dr David Mishaly à Ynet.

C’est encore un miracle qu’il ai pu recevoir le petit cœur d’un bébé Juif israélien. En effet, les palestiniens ne figurent pas sur les listes d’attente d’organes en Israël, mais comme il n’y avait aucun bébé israélien sur la liste d’attente pour recevoir l’organe, le petit Musa, qui, envoyé par l’hôpital de Ramallah, venait d’arriver  aux urgences  à Sheba dans un état très critique, a immédiatement pu recevoir le cœur de l’enfant juif, dont les parents avaient accepté quelques heures plus tôt de faire don.

Pour le docteur Mishaly, le centre médical Sheba est « une île. une oasis de paix  où la guérison est la priorité et où chacun, quel que soit son identité, est traité sur un pied d’égalité, avec dignité et respect ».

La grand-mère du petit Musa a déclaré dans un communiqué que sa famille « aimerait rencontrer la famille de l’enfant juif dans un proche avenir pour les remercier de leur générosité ».

Source: Tel-Avivre –		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-78341 single-format-standard jnews jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    mardi, décembre 4, 2018</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://lphinfo.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" srcset="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 1x, https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 2x" alt="LPH INFO">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://lp.vp4.me/ei5k'  class='adlink ads_image '><img src='https://lphinfo.com/wp-content/uploads/2018/11/800סטריפ-צרפת.jpg' alt='Advertisement' data-pin-no-hover="true"></a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li>
                        <li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/situation-au-nord-le-premier-ministre-convoque-des-reunions-securitaires/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou évoque les enregistrements de ses conversations avec Noni Moses" data-src="https://lphinfo.com/wp-content/uploads/2017/01/Gouvernement-3.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/situation-au-nord-le-premier-ministre-convoque-des-reunions-securitaires/">Situation au nord: le Premier ministre convoque des réunions sécuritaires</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/bouclier-du-nord-lambassadeur-ron-dermer-remercie-les-etats-unis/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ron Dermer: &#8220;Obama et Kerry sont sincères mais se trompent&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2015/08/Ron-dermer-Miriam-Alster-Flash.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/bouclier-du-nord-lambassadeur-ron-dermer-remercie-les-etats-unis/">&#8220;Bouclier du Nord&#8221;: l&#8217;ambassadeur Ron Dermer remercie les Etats-Unis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/prof-uzi-rabi-hassan-nasrallah-est-piege/"><div class="thumbnail-container size-500 "><img width="225" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prof. Uzi Rabi: &#8220;Hassan Nasrallah est piégé&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Uzi-Rabi-FB-e1543931399547-225x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/prof-uzi-rabi-hassan-nasrallah-est-piege/">Prof. Uzi Rabi: &#8220;Hassan Nasrallah est piégé&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/operation-bouclier-du-nord-un-tunnel-etait-arrive-en-territoire-israelien/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Opération &#8220;Bouclier du Nord&#8221;: un tunnel était arrivé en territoire israélien" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Tunnel-du-Hezbollah-pp-Tsahal-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/operation-bouclier-du-nord-un-tunnel-etait-arrive-en-territoire-israelien/">Opération &#8220;Bouclier du Nord&#8221;: un tunnel était arrivé en territoire israélien</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/frontiere-israelo-libanaise-tsahal-a-lance-loperation-bouclier-du-nord/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Frontière israélo-libanaise : Tsahal a lancé l’opération « Bouclier du Nord »" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Soldats-en-poste-PP-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/frontiere-israelo-libanaise-tsahal-a-lance-loperation-bouclier-du-nord/">Frontière israélo-libanaise : Tsahal a lancé l’opération « Bouclier du Nord »</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/terrorisme-le-miracle-de-hanouca-dun-rav-de-beit-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Terrorisme: le miracle de &#8216;Hanouca d&#8217;un rav de Beit-El" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Jet-de-pierres-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/terrorisme-le-miracle-de-hanouca-dun-rav-de-beit-el/">Terrorisme: le miracle de &#8216;Hanouca d&#8217;un rav de Beit-El</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
                        <li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/voila-ce-qui-se-se-passe-lorsquun-journaliste-a-le-courage-de-mettre-un-arabe-palestinien-au-pied-du-mur/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Saeb Arekat: &#8220;Nous avons un plan de représailles en cas de transfert de l&#8217;ambassade&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2017/01/Saeb-Arekat-90.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/voila-ce-qui-se-se-passe-lorsquun-journaliste-a-le-courage-de-mettre-un-arabe-palestinien-au-pied-du-mur/">Voilà ce qui se se passe lorsqu&#8217;un journaliste a le courage de mettre un Arabe palestinien au pied du mur</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/nikki-haley-on-va-voir-si-lonu-a-le-courage-de-denoncer-la-violence-du-hamas/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Finul: victoire israélo-américaine au Conseil de sécurité de l&#8217;ONU" data-src="https://lphinfo.com/wp-content/uploads/2017/08/Dany-Danon-et-Nikki-Haley-PP.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/nikki-haley-on-va-voir-si-lonu-a-le-courage-de-denoncer-la-violence-du-hamas/">Nikki Haley: &#8220;On va voir si l&#8217;ONU a le courage de dénoncer la violence du Hamas&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/prochaine-rencontre-importante-entre-binyamin-netanyahou-et-mike-pompeo/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mike Pompeo en Israël: &#8220;Nous améliorerons l&#8217;accord avec l&#8217;Iran ou nous l&#8217;abandonnerons&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2018/04/Bibi-et-Mike-Pompeo-GPO.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/prochaine-rencontre-importante-entre-binyamin-netanyahou-et-mike-pompeo/">Prochaine rencontre importante entre Binyamin Netanyahou et Mike Pompeo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/hannouca-donald-trump-adresse-ses-voeux-au-peupel-juif/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8216;Hannouca: Donald Trump adresse ses voeux au peuple juif" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Happy-Hannouca-Trump-e1543785386388-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/hannouca-donald-trump-adresse-ses-voeux-au-peupel-juif/">&#8216;Hannouca: Donald Trump adresse ses voeux au peuple juif</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/antisemitisme-malaisien-au-plus-haut-niveau-en-france-silence-de-caniveau/"><div class="thumbnail-container size-500 "><img width="284" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antisémitisme malaisien au plus haut niveau ; en France, silence de caniveau!" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Drapeaux-Israël-Australie-e1543769143465-284x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/antisemitisme-malaisien-au-plus-haut-niveau-en-france-silence-de-caniveau/">Antisémitisme malaisien au plus haut niveau ; en France, silence de caniveau!</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/cnn-vire-un-de-ses-commentateurs-politiques-suite-a-ses-propos-critiques-sur-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="CNN vire un de ses commentateurs politiques suite à ses propos critiques sur Israël" data-src="https://lphinfo.com/wp-content/uploads/2018/12/brand-2625249_960_720-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/cnn-vire-un-de-ses-commentateurs-politiques-suite-a-ses-propos-critiques-sur-israel/">CNN vire un de ses commentateurs politiques suite à ses propos critiques sur Israël</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li>
                        <li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/lorsque-lun-de-nos-membres-ne-peut-fonctionner-cest-tout-notre-corps-qui-en-patit-am-israel-am-ehad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lorsque l&#8217;un de nos membres ne peut fonctionner, c’est tout notre corps qui en pâtit &#8211; Am Israel, Am Ehad !" data-src="https://lphinfo.com/wp-content/uploads/2018/12/762f860a-7838-4590-8c8d-36b4b00eb1a5-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/lorsque-lun-de-nos-membres-ne-peut-fonctionner-cest-tout-notre-corps-qui-en-patit-am-israel-am-ehad/">Lorsque l&#8217;un de nos membres ne peut fonctionner, c’est tout notre corps qui en pâtit &#8211; Am Israel, Am Ehad !</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/shloshim-delie-botbol-zl/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elie Botbol, fondateur des Chevatim, nous a quittés" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Chevatim-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/shloshim-delie-botbol-zl/">Shloshim d&#8217;Elie Botbol z&#8221;l</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-hub-de-lemploi-ouvre-a-tel-aviv/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Hub de l&#8217;emploi ouvre à Tel Aviv" data-src="https://lphinfo.com/wp-content/uploads/2018/11/3-4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-hub-de-lemploi-ouvre-a-tel-aviv/">Le Hub de l&#8217;emploi ouvre à Tel Aviv</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-culture-francaise-et-francophone-a-notre-portee-par-beatrice-nakache-halimi/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Voici la vidéo publiée par Tsahal rendant hommage à Charles Aznavour&#8230;.." data-src="https://lphinfo.com/wp-content/uploads/2018/10/450px-2014.06.23._Charles_Aznavour_Fot_Mariusz_Kubik_07.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-culture-francaise-et-francophone-a-notre-portee-par-beatrice-nakache-halimi/">La culture française et francophone à notre portée Par Béatrice Nakache Halimi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/ces-films-dont-nos-parents-sont-les-heros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ces films dont nos parents sont les héros" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Corinne-Bodnev-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/ces-films-dont-nos-parents-sont-les-heros/">Ces films dont nos parents sont les héros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-rose-aux-treize-petales-du-rav-adin-even-israel-steinsaltz-une-rose-qui-nen-finit-pas-de-fleurir/"><div class="thumbnail-container size-500 "><img width="193" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Merci Josy par Avraham Azoulay" data-src="https://lphinfo.com/wp-content/uploads/2017/12/josy-eisenberg.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-rose-aux-treize-petales-du-rav-adin-even-israel-steinsaltz-une-rose-qui-nen-finit-pas-de-fleurir/">« La Rose aux treize pétales » du Rav Adin Éven-Israël Steinsaltz Une rose qui n’en finit pas de fleurir</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-terre-disrael/">Lire Terre d&#8217;Israël</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li>
                        <li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/situation-au-nord-le-premier-ministre-convoque-des-reunions-securitaires/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou évoque les enregistrements de ses conversations avec Noni Moses" data-src="https://lphinfo.com/wp-content/uploads/2017/01/Gouvernement-3.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/situation-au-nord-le-premier-ministre-convoque-des-reunions-securitaires/">Situation au nord: le Premier ministre convoque des réunions sécuritaires</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/bouclier-du-nord-lambassadeur-ron-dermer-remercie-les-etats-unis/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ron Dermer: &#8220;Obama et Kerry sont sincères mais se trompent&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2015/08/Ron-dermer-Miriam-Alster-Flash.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/bouclier-du-nord-lambassadeur-ron-dermer-remercie-les-etats-unis/">&#8220;Bouclier du Nord&#8221;: l&#8217;ambassadeur Ron Dermer remercie les Etats-Unis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/prof-uzi-rabi-hassan-nasrallah-est-piege/"><div class="thumbnail-container size-500 "><img width="225" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prof. Uzi Rabi: &#8220;Hassan Nasrallah est piégé&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Uzi-Rabi-FB-e1543931399547-225x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/prof-uzi-rabi-hassan-nasrallah-est-piege/">Prof. Uzi Rabi: &#8220;Hassan Nasrallah est piégé&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/operation-bouclier-du-nord-un-tunnel-etait-arrive-en-territoire-israelien/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Opération &#8220;Bouclier du Nord&#8221;: un tunnel était arrivé en territoire israélien" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Tunnel-du-Hezbollah-pp-Tsahal-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/operation-bouclier-du-nord-un-tunnel-etait-arrive-en-territoire-israelien/">Opération &#8220;Bouclier du Nord&#8221;: un tunnel était arrivé en territoire israélien</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/frontiere-israelo-libanaise-tsahal-a-lance-loperation-bouclier-du-nord/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Frontière israélo-libanaise : Tsahal a lancé l’opération « Bouclier du Nord »" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Soldats-en-poste-PP-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/frontiere-israelo-libanaise-tsahal-a-lance-loperation-bouclier-du-nord/">Frontière israélo-libanaise : Tsahal a lancé l’opération « Bouclier du Nord »</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/terrorisme-le-miracle-de-hanouca-dun-rav-de-beit-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Terrorisme: le miracle de &#8216;Hanouca d&#8217;un rav de Beit-El" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Jet-de-pierres-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/terrorisme-le-miracle-de-hanouca-dun-rav-de-beit-el/">Terrorisme: le miracle de &#8216;Hanouca d&#8217;un rav de Beit-El</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
                        <li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/voila-ce-qui-se-se-passe-lorsquun-journaliste-a-le-courage-de-mettre-un-arabe-palestinien-au-pied-du-mur/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Saeb Arekat: &#8220;Nous avons un plan de représailles en cas de transfert de l&#8217;ambassade&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2017/01/Saeb-Arekat-90.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/voila-ce-qui-se-se-passe-lorsquun-journaliste-a-le-courage-de-mettre-un-arabe-palestinien-au-pied-du-mur/">Voilà ce qui se se passe lorsqu&#8217;un journaliste a le courage de mettre un Arabe palestinien au pied du mur</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/nikki-haley-on-va-voir-si-lonu-a-le-courage-de-denoncer-la-violence-du-hamas/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Finul: victoire israélo-américaine au Conseil de sécurité de l&#8217;ONU" data-src="https://lphinfo.com/wp-content/uploads/2017/08/Dany-Danon-et-Nikki-Haley-PP.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/nikki-haley-on-va-voir-si-lonu-a-le-courage-de-denoncer-la-violence-du-hamas/">Nikki Haley: &#8220;On va voir si l&#8217;ONU a le courage de dénoncer la violence du Hamas&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/prochaine-rencontre-importante-entre-binyamin-netanyahou-et-mike-pompeo/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mike Pompeo en Israël: &#8220;Nous améliorerons l&#8217;accord avec l&#8217;Iran ou nous l&#8217;abandonnerons&#8221;" data-src="https://lphinfo.com/wp-content/uploads/2018/04/Bibi-et-Mike-Pompeo-GPO.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/prochaine-rencontre-importante-entre-binyamin-netanyahou-et-mike-pompeo/">Prochaine rencontre importante entre Binyamin Netanyahou et Mike Pompeo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/hannouca-donald-trump-adresse-ses-voeux-au-peupel-juif/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8216;Hannouca: Donald Trump adresse ses voeux au peuple juif" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Happy-Hannouca-Trump-e1543785386388-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/hannouca-donald-trump-adresse-ses-voeux-au-peupel-juif/">&#8216;Hannouca: Donald Trump adresse ses voeux au peuple juif</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/antisemitisme-malaisien-au-plus-haut-niveau-en-france-silence-de-caniveau/"><div class="thumbnail-container size-500 "><img width="284" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antisémitisme malaisien au plus haut niveau ; en France, silence de caniveau!" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Drapeaux-Israël-Australie-e1543769143465-284x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/antisemitisme-malaisien-au-plus-haut-niveau-en-france-silence-de-caniveau/">Antisémitisme malaisien au plus haut niveau ; en France, silence de caniveau!</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/cnn-vire-un-de-ses-commentateurs-politiques-suite-a-ses-propos-critiques-sur-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="CNN vire un de ses commentateurs politiques suite à ses propos critiques sur Israël" data-src="https://lphinfo.com/wp-content/uploads/2018/12/brand-2625249_960_720-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/cnn-vire-un-de-ses-commentateurs-politiques-suite-a-ses-propos-critiques-sur-israel/">CNN vire un de ses commentateurs politiques suite à ses propos critiques sur Israël</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li>
                        <li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/lorsque-lun-de-nos-membres-ne-peut-fonctionner-cest-tout-notre-corps-qui-en-patit-am-israel-am-ehad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lorsque l&#8217;un de nos membres ne peut fonctionner, c’est tout notre corps qui en pâtit &#8211; Am Israel, Am Ehad !" data-src="https://lphinfo.com/wp-content/uploads/2018/12/762f860a-7838-4590-8c8d-36b4b00eb1a5-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/lorsque-lun-de-nos-membres-ne-peut-fonctionner-cest-tout-notre-corps-qui-en-patit-am-israel-am-ehad/">Lorsque l&#8217;un de nos membres ne peut fonctionner, c’est tout notre corps qui en pâtit &#8211; Am Israel, Am Ehad !</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/shloshim-delie-botbol-zl/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elie Botbol, fondateur des Chevatim, nous a quittés" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Chevatim-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/shloshim-delie-botbol-zl/">Shloshim d&#8217;Elie Botbol z&#8221;l</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-hub-de-lemploi-ouvre-a-tel-aviv/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Hub de l&#8217;emploi ouvre à Tel Aviv" data-src="https://lphinfo.com/wp-content/uploads/2018/11/3-4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-hub-de-lemploi-ouvre-a-tel-aviv/">Le Hub de l&#8217;emploi ouvre à Tel Aviv</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-culture-francaise-et-francophone-a-notre-portee-par-beatrice-nakache-halimi/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Voici la vidéo publiée par Tsahal rendant hommage à Charles Aznavour&#8230;.." data-src="https://lphinfo.com/wp-content/uploads/2018/10/450px-2014.06.23._Charles_Aznavour_Fot_Mariusz_Kubik_07.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-culture-francaise-et-francophone-a-notre-portee-par-beatrice-nakache-halimi/">La culture française et francophone à notre portée Par Béatrice Nakache Halimi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/ces-films-dont-nos-parents-sont-les-heros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ces films dont nos parents sont les héros" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Corinne-Bodnev-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/ces-films-dont-nos-parents-sont-les-heros/">Ces films dont nos parents sont les héros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-rose-aux-treize-petales-du-rav-adin-even-israel-steinsaltz-une-rose-qui-nen-finit-pas-de-fleurir/"><div class="thumbnail-container size-500 "><img width="193" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Merci Josy par Avraham Azoulay" data-src="https://lphinfo.com/wp-content/uploads/2017/12/josy-eisenberg.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-rose-aux-treize-petales-du-rav-adin-even-israel-steinsaltz-une-rose-qui-nen-finit-pas-de-fleurir/">« La Rose aux treize pétales » du Rav Adin Éven-Israël Steinsaltz Une rose qui n’en finit pas de fleurir</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-terre-disrael/">Lire Terre d&#8217;Israël</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://lphinfo.com/">
		        <img src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" srcset="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 1x, https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 2x" alt="LPH INFO">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">La musique comme mode de vie: Marc Fichel</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Guitel Benishay' src='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/39efc611dcb3052eb5de25db0c5e1a6d?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">par</span>
                <a href="https://lphinfo.com/author/guitel/">Guitel Benishay</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://lphinfo.com/la-musique-comme-mode-de-vie-marc-fichel/">4 décembre 2018</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/arts-culture/" rel="category tag">ARTS CULTURE ET HISTOIRE</a>, <a href="https://lphinfo.com/category/lph-hebdo/" rel="category tag">LPH Hebdo</a>, <a href="https://lphinfo.com/category/lph-hebdo/linterview/" rel="category tag">L’interview</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://lphinfo.com/la-musique-comme-mode-de-vie-marc-fichel/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div></div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:81.086%"><img width="571" height="463" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="La musique comme mode de vie: Marc Fichel" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel.jpg 571w, https://lphinfo.com/wp-content/uploads/2018/12/Marc-Fichel-300x243.jpg 300w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">PARTAGES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="kcounts">25</div>
                    <span class="sharetext">VUES</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fla-musique-comme-mode-de-vie-marc-fichel%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+musique+comme+mode+de+vie%3A+Marc+Fichel&url=https%3A%2F%2Flphinfo.com%2Fla-musique-comme-mode-de-vie-marc-fichel%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><em>Marc Fichel n&#8217;est pas un chanteur-compositeur comme les autres. A la scène, il transmet une énergie incroyable avec des chansons à textes et des mélodies entraînantes, à la ville, il est responsable export d&#8217;une société de fruits et légumes sur le fameux marché de Rungis. </em></p>
<p><em>Cet artiste original qui gagne à être mieux connu sera en Israël pour deux dates au mois de décembre: le 09 à Tel Aviv et le 10 à Netanya.</em></p>
<p><em> </em></p>
<p><strong>Le P&#8217;tit Hebdo: Quand on écoute votre musique, on se dit qu&#8217;en réalité vous n&#8217;avez pas une double vie, mais que vous avez parfaitement réussi à concilier vos deux univers: le marché et la chanson.</strong></p>
<p><strong>Marc Fichel: </strong>J&#8217;ai toujours estimé que ces deux univers étaient des vases communicants. Dans mon premier clip, j&#8217;ai acté cette fusion puisqu&#8217;il a été tourné sur le marché de Rungis. Ma vie professionnelle se joue au milieu d&#8217;un vrai théâtre, le décor est parfait, et la musique m&#8217;anime non-stop.</p>
<p>&nbsp;</p>
<p><strong>Lph: Travailler sur un marché comme celui de Rungis est épuisant, les horaires sont difficiles. Comment trouvez-vous la force pour composer et monter sur scène?</strong></p>
<p><strong>M.F.: </strong>Je me définis comme un hyperactif depuis tout petit, teinté d&#8217;un côté névrosé ashkénaze! J&#8217;ai besoin d&#8217;être tout le temps en mouvement. Je suis un passionné. Tout ce que je fais, je le fais à fond. Quand je suis à Rungis, je travaille avec amour, quand je suis sur scène, je déborde de bonheur.</p>
<p>&nbsp;</p>
<p><strong>Lph: De quel œil vos collègues de Rungis voient-ils votre carrière parallèle?</strong></p>
<p><strong>M.F.: </strong>C&#8217;est vrai que je suis une curiosité à Rungis. J&#8217;ai, à ce titre, été invité trois fois dans l&#8217;émission culinaire &#8221;Les Carnets de Julie&#8221; sur France3 pour parler de mon métier et de ma musique. Mon histoire intrigue sur le marché et mon patron me soutient inconditionnellement.</p>
<p>&nbsp;</p>
<p><strong>Lph: Vous aimez la musique depuis petit. Pourquoi ne pas avoir choisi directement cette voie?</strong></p>
<p><strong>M.F.: </strong>Mon éducation. Il fallait que j&#8217;apprenne un &#8221;vrai métier&#8221;. Donc j&#8217;ai fait une école de commerce et ma première expérience à Rungis m&#8217;a emballé. J&#8217;ai été découvert musicalement sur YouTube, c&#8217;est ainsi que ma carrière musicale a commencé.</p>
<p>&nbsp;</p>
<p><strong>Lph: Devrez-vous faire un choix un jour?</strong></p>
<p><strong>M.F.: </strong>Mais il est déjà fait! Je privilégie la musique. Je pars pour une tournée qui commencera en Israël et qui se poursuivra dans le monde entier. Sur le plan de la composition, on commence à me demander des chansons. Je vais notamment écrire la chanson star de la prochaine comédie musicale du groupe Adama.</p>
<p>&nbsp;</p>
<p><strong>Lph: Vous êtes plutôt scène ou composition?</strong></p>
<p><strong>M.F.: </strong>J&#8217;adore composer et c&#8217;est mon premier amour. Au départ, je ne voulais même pas chanter. Puis je me suis laissé convaincre et aujourd&#8217;hui, je suis heureux sur scène, c&#8217;est le seul endroit où on peut vraiment partager avec son public. Entendre et voir le public reprendre ses chansons, cela n&#8217;a pas de prix.</p>
<p>&nbsp;</p>
<p><strong>Lph: Vos chansons ressemblent un peu à des histoires. Quel est votre style?</strong></p>
<p><strong>M.F.: </strong>J&#8217;aime raconter des tranches de vie, je vis ce que j&#8217;écris. Mes textes sont des recueils de ce que j&#8217;ai moi-même vécu ou de ce dont j&#8217;ai été témoin. Mes chansons transmettent ce que je ressens sur les rapports humains.</p>
<p>&nbsp;</p>
<p><strong>Lph: Commencer votre tournée en Israël, est-ce un symbole?</strong></p>
<p><strong>M.F.: </strong>Oui tout à fait. Je suis Juif dans mon cœur et très attaché à Israël où vit les 3/4 de ma famille. Qu&#8217;il est bon de venir y chanter! C&#8217;est un symbole pour moi et au-delà, surtout en cette période. Je veux montrer que la scène israélienne est belle. Mes musiciens m&#8217;accompagneront. J&#8217;ai envie de m&#8217;éclater avec le public israélien. Je sais qu&#8217;il sera en grande partie composé de Francophones, mais pas seulement, mes mélodies touchent aussi le public israélien, je l&#8217;ai constaté lors de ma dernière venue. Je suis un fan de Shlomo Artsi, peut-être que cela se ressent. En tout cas, je rêve de chanter en duo avec lui! La musique rapproche les peuples et la chanson française a une belle image dans le monde entier.</p>
<p>&nbsp;</p>
<p><a href="https://lphinfo.com/wp-content/uploads/2018/12/AFFICHE-1.jpg"><img class="aligncenter size-medium wp-image-78399" src="https://lphinfo.com/wp-content/uploads/2018/12/AFFICHE-1-240x300.jpg" alt="" width="240" height="300" srcset="https://lphinfo.com/wp-content/uploads/2018/12/AFFICHE-1-240x300.jpg 240w, https://lphinfo.com/wp-content/uploads/2018/12/AFFICHE-1-768x960.jpg 768w, https://lphinfo.com/wp-content/uploads/2018/12/AFFICHE-1-819x1024.jpg 819w, https://lphinfo.com/wp-content/uploads/2018/12/AFFICHE-1-750x938.jpg 750w, https://lphinfo.com/wp-content/uploads/2018/12/AFFICHE-1.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" /></a></p>
<p>Concerts le Dim 09/12 au Tzavta, Tel Aviv, à 20h30</p>
<p>Le Lun 10/12 au théâtre Ir Yamim, Netanya, à 20h30</p>
<p>Réservations: <a href="http://www.culturaccess.com">www.culturaccess.com</a> / 0733202400</p>
<p>&nbsp;</p>
<p>Propos recueillis par Guitel Ben-Ishay</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenter avec Facebook</span>
		<div class="fb-comments" data-href="https://lphinfo.com/la-musique-comme-mode-de-vie-marc-fichel/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://lphinfo.com/la-beaute-de-yefet-dans-les-tentes-de-chem/" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">La beauté de Yefet dans les tentes de Chem</h3>
        </a>
    
            <a href="https://lphinfo.com/des-chercheurs-de-luniversite-de-tel-aviv-ont-decouvert-un-nouveau-procede-de-nettoyage-de-la-pollution-industrielle/" class="post next-post">
            <span class="caption">Article suivant</span>
            <h3 class="post-title">Des chercheurs de l'Université de Tel-Aviv ont découvert un nouveau procédé de nettoyage de la pollution industrielle</h3>
        </a>
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Article suivant</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://lphinfo.com/des-chercheurs-de-luniversite-de-tel-aviv-ont-decouvert-un-nouveau-procede-de-nettoyage-de-la-pollution-industrielle/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Des chercheurs de l&#8217;Université de Tel-Aviv ont découvert un nouveau procédé de nettoyage de la pollution industrielle" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Camargue_industrielle-75x75.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2018/12/Camargue_industrielle-75x75.jpg 75w, https://lphinfo.com/wp-content/uploads/2018/12/Camargue_industrielle-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://lphinfo.com/des-chercheurs-de-luniversite-de-tel-aviv-ont-decouvert-un-nouveau-procede-de-nettoyage-de-la-pollution-industrielle/">
                        Des chercheurs de l'Université de Tel-Aviv ont découvert un nouveau procédé de nettoyage de la pollution industrielle                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-musique-comme-mode-de-vie-marc-fichel/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='78341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div style="padding:10px;"><a class="twitter-timeline" data-lang="fr" data-width="100%" data-height="400" href="https://twitter.com/LphInfo?ref_src=twsrc%5Etfw">Tweets by LphInfo</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div class="widget widget_text" id="text-22">			<div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_68658' class='owl-carousel owl-pagination-true autohide-arrows sa_owl_theme'>
<div id='slider_68658_slide01' class='sa_hover_container' style='padding:5% 6.3%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><div class='sa_hover_buttons' style='top:50%; left:50%; margin-top:-20px; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://pubads.g.doubleclick.net/gampad/clk?id=4863201029&iu=/264857099/JMG_clicks' target='_self'></a></div>
<p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4863201029&amp;iu=/264857099/JMG_clicks"><img class="size-full wp-image-77691 aligncenter" src="https://lphinfo.com/wp-content/uploads/2018/11/hokara_320x350_french.gif" alt="" width="320" height="350" /></a></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_68658').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			autoplayHoverPause : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		sa_resize_slider_68658();
		window.addEventListener('resize', sa_resize_slider_68658);
		function sa_resize_slider_68658() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_68658').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_68658 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>

<div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_69233' class='owl-carousel owl-pagination-true autohide-arrows sa_owl_theme'>
<div id='slider_69233_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><div class='sa_hover_buttons' style='top:50%; left:50%; margin-top:-20px; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://pubads.g.doubleclick.net/gampad/clk?id=4866832269&iu=/264857099/JMG_clicks' target='_blank'></a></div>
<p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4866832269&amp;iu=/264857099/JMG_clicks"><img class="size-full wp-image-77864 aligncenter" src="https://lphinfo.com/wp-content/uploads/2018/11/320x350.gif" alt="" width="320" height="350" /></a></p></div>
<div id='slider_69233_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><div class='sa_hover_buttons' style='top:50%; left:50%; margin-top:-20px; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://pubads.g.doubleclick.net/gampad/clk?id=4879583442&iu=/264857099/JMG_clicks' target='_self'></a></div>
<p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4879583442&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-78359" src="https://lphinfo.com/wp-content/uploads/2018/12/320x350.jpg" alt="" width="320" height="350" /></a></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_69233').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			autoplayHoverPause : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		sa_resize_slider_69233();
		window.addEventListener('resize', sa_resize_slider_69233);
		function sa_resize_slider_69233() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_69233').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_69233 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>
</div>
		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-78341 single-format-standard jnews jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_circle">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-25">			<div class="textwidget"><p><img class="alignnone wp-image-76562" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" alt="" width="146" height="65" /><br />
L’info en direct d&#8217;Israël 24h/24<br />
<a href="/contact">Nous contacter</a></p>
</div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
        <div class="jeg_social_wrap ">
            
            <div class="socials_widget   rounded">
                <a href="https://www.facebook.com/Lphinfo/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a><a href="https://twitter.com/LphInfo" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter" ></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCsbtwPq2jfTHh97rCFDQvcA" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" ></i>
                                            
                                        </a>            </div>

                    </div>

        </div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>RECHERCHE PAR CATÉGORIE</span></h3></div><div class="menu-foot2-container"><ul id="menu-foot2" class="menu"><li id="menu-item-76572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76572"><a href="https://lphinfo.com/category/a-la-une/">A LA UNE</a></li>
<li id="menu-item-76573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76573"><a href="https://lphinfo.com/category/actualite/">ACTUALITÉ</a></li>
<li id="menu-item-76574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76574"><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li>
<li id="menu-item-76575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76575"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
<li id="menu-item-76576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76576"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li id="menu-item-76577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76577"><a href="https://lphinfo.com/category/application/">APPLICATION</a></li>
<li id="menu-item-76578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76578"><a href="https://lphinfo.com/category/arts-culture/">ARTS CULTURE ET HISTOIRE</a></li>
<li id="menu-item-76579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76579"><a href="https://lphinfo.com/category/economie-sciences/">ECONOMIE-SCIENCES</a></li>
<li id="menu-item-76580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76580"><a href="https://lphinfo.com/category/immo/">immo</a></li>
<li id="menu-item-76581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76581"><a href="https://lphinfo.com/category/immobilier/">immobilier</a></li>
<li id="menu-item-76582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76582"><a href="https://lphinfo.com/category/international/">INTERNATIONAL</a></li>
<li id="menu-item-76583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76583"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
<li id="menu-item-76584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76584"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
<li id="menu-item-76585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76585"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
<li id="menu-item-76586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76586"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
<li id="menu-item-76587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76587"><a href="https://lphinfo.com/category/judaisme-et-monde-religieux/">JUDAÏSME et MONDE RELIGIEUX (s)</a></li>
<li id="menu-item-76588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76588"><a href="https://lphinfo.com/category/judaisme-et-monde-religieux/moussar/">Moussar</a></li>
<li id="menu-item-76589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76589"><a href="https://lphinfo.com/category/judaisme-et-monde-religieux/paracha/">Paracha</a></li>
<li id="menu-item-76590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76590"><a href="https://lphinfo.com/category/judaisme-et-monde-religieux/torah-et-science/">Torah et Science</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-26">			<div class="textwidget"><p>&nbsp;</p>
</div>
		</div><div class="footer_widget widget_nav_menu" id="nav_menu-3"><div class="menu-foot2-2-container"><ul id="menu-foot2-2" class="menu"><li id="menu-item-76591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76591"><a href="https://lphinfo.com/category/lph-hebdo/">LPH Hebdo</a></li>
<li id="menu-item-76592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76592"><a href="https://lphinfo.com/category/lph-hebdo/edito/">Edito</a></li>
<li id="menu-item-76593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76593"><a href="https://lphinfo.com/category/lph-hebdo/lair-du-temps/">L’air du temps</a></li>
<li id="menu-item-76594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76594"><a href="https://lphinfo.com/category/lph-hebdo/linterview/">L’interview</a></li>
<li id="menu-item-76595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76595"><a href="https://lphinfo.com/category/lph-hebdo/recettes/">Recettes</a></li>
<li id="menu-item-76596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76596"><a href="https://lphinfo.com/category/lph-hebdo/sur-le-vif/">Sur le vif</a></li>
<li id="menu-item-76597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76597"><a href="https://lphinfo.com/category/pub/">Pub</a></li>
<li id="menu-item-76598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76598"><a href="https://lphinfo.com/category/publi-reportage/">Publi-reportage</a></li>
<li id="menu-item-76599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76599"><a href="https://lphinfo.com/category/push-application/">PUSH APPLICATION</a></li>
<li id="menu-item-76600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76600"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
<li id="menu-item-76601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76601"><a href="https://lphinfo.com/category/videos/">VIDÉOS</a></li>
<li id="menu-item-76602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76602"><a href="https://lphinfo.com/category/infos-communautaires/">VIE COMMUNAUTAIRES</a></li>
<li id="menu-item-76603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76603"><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li>
<li id="menu-item-76604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76604"><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li>
<li id="menu-item-76605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76605"><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
<li id="menu-item-76606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76606"><a href="https://lphinfo.com/category/vie-juive/">VIE JUIVE</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                              <div class="footer_widget widget_mailpoet_form" id="mailpoet_form-4">

      <div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div>
  
  <div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_5 .mailpoet_form { color: #fffc00; }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; color: white; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; text-align: center; margin: a; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 100%; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit { color: white !important; border: none; margin-top: 10px; margin-left: 60px; }
#mailpoet_form_5 .mailpoet_submit input { color: black; background-color: white; }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message { color: white; }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="3aee769cee" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</p></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> LPH 2016 - - Création Bereshit Agency </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://lphinfo.com/lire-terre-disrael/">Lire Terre d&#8217;Israël</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>LPH 2016 - - Création Bereshit Agency</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1324782264234232&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '8124382ba4';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" >
    <div class="snp-inner">
	<div class="snp-inner2">
	    <header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header> 
	    <div class="snp-form">
		 <form action="#" method="post" class=" snp-subscribeform snp_subscribeform">
		     		    <fieldset>
			<div class="snp-field">
			    <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" />		
			</div>
			<button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button>
		    </fieldset>
		</form>
	    </div>
	    <div class="snp-close">
	    <a href="#" class="snp_nothanks">Close this popup</a>	    </div>
	</div>
    </div>
    </div>
<style>.snp-pop-68750 .snp-theme7 { max-width: 660px;}
.snp-pop-68750 .snp-theme7 span {font-size: 18px; color: #fa0000;}
.snp-pop-68750 .snp-theme7 h1 {font-size: 21px; color: #0d7bd6;}
.snp-pop-68750 .snp-theme7 .snp-info {font-size: 12px; color: #959595;}
.snp-pop-68750 .snp-theme7 .snp-submit { color: #ffffff;}
.snp-pop-68750 .snp-theme7 .snp-submit { background-color: #0d7bd6;}
</style><style>.snp-pop-68750-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-pop--1 .snp-theme7 span{
text-align:center;
}</style><script>
jQuery(document).ready(function() {
});
</script>
</div>            </div>
    <link rel='stylesheet' id='dashicons-css'  href='https://lphinfo.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lphinfo.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://lphinfo.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"78341","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0.41'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script>
<![endif]-->
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/lphinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://lphinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/mailpoet/assets/js/vendor.41cfe984.js?ver=3.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js?ver=3.11.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La musique comme mode de vie: Marc Fichel","published":"2018-12-04 11:37:47","updated":"2018-12-04 10:37:47"}</script>
</body>
</html>
