<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><style id="rocket-critical-css">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</style><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://lphinfo.com/xmlrpc.php" /><title>Grave incitation contre le Premier ministre et sa famille - LPH INFO</title><link rel="preload" href="https://lphinfo.com/wp-content/cache/min/1/6bb8d1a32c3b6752dd6e3d28241621a2.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta property="og:type" content="article"><meta property="og:title" content="Grave incitation contre le Premier ministre et sa famille"><meta property="og:site_name" content="LPH INFO"><meta property="og:description" content="L'incitation grossière contre le Premier ministre Binyamin Netanyahou a franchi une nouvelle limite avec un post publié sur Facebook par"><meta property="og:url" content="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566.jpg"><meta property="og:image:height" content="371"><meta property="og:image:width" content="482"><meta property="article:published_time" content="2020-06-27T19:12:08+00:00"><meta property="article:modified_time" content="2020-06-27T19:12:08+00:00"><meta property="article:section" content="A LA UNE"><meta property="article:tag" content="Binyamin Netanyahou"><meta property="article:tag" content="Ephraïm Shamir"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Grave incitation contre le Premier ministre et sa famille"><meta name="twitter:description" content="L&#039;incitation grossière contre le Premier ministre Binyamin Netanyahou a franchi une nouvelle limite avec un post publié sur Facebook par"><meta name="twitter:url" content="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566.jpg"><meta name="twitter:image:width" content="482"><meta name="twitter:image:height" content="371"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Grave incitation contre le Premier ministre et sa famille - LPH INFO" /><meta property="og:description" content="L&rsquo;incitation grossière contre le Premier ministre Binyamin Netanyahou a franchi une nouvelle limite avec un post publié sur Facebook par le chanteur-compositeur Ephraïm Shamir : « Il faut éliminer le psychopathe de la rue Balfour, sa femme qui est une p**** dérangée ainsi que son fils de p**** parasite et répugnant ». Un peu plus tard, il &hellip;" /><meta property="og:url" content="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/" /><meta property="og:site_name" content="LPH INFO" /><meta property="article:tag" content="Binyamin Netanyahou" /><meta property="article:tag" content="Ephraïm Shamir" /><meta property="article:section" content="A LA UNE" /><meta property="article:published_time" content="2020-06-27T19:12:08+00:00" /><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566.jpg" /><meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566.jpg" /><meta property="og:image:width" content="482" /><meta property="og:image:height" content="371" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&rsquo;incitation grossière contre le Premier ministre Binyamin Netanyahou a franchi une nouvelle limite avec un post publié sur Facebook par le chanteur-compositeur Ephraïm Shamir : « Il faut éliminer le psychopathe de la rue Balfour, sa femme qui est une p**** dérangée ainsi que son fils de p**** parasite et répugnant ». Un peu plus tard, il [&hellip;]" /><meta name="twitter:title" content="Grave incitation contre le Premier ministre et sa famille - LPH INFO" /><meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","description":"L\u2019info en direct d&#039;Isra\u00ebl 24h/24","potentialAction":{"@type":"SearchAction","target":"https://lphinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/#primaryimage","url":"https://lphinfo.com/wp-content/uploads/2020/06/Ephra\u00efm-Shamir-YZ-e1593285042566.jpg","width":482,"height":371},{"@type":"WebPage","@id":"https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/#webpage","url":"https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/","inLanguage":"fr-FR","name":"Grave incitation contre le Premier ministre et sa famille - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/#primaryimage"},"datePublished":"2020-06-27T19:12:08+00:00","dateModified":"2020-06-27T19:12:08+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6"},"breadcrumb":{"@id":"https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lphinfo.com/","url":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/","url":"https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/","name":"Grave incitation contre le Premier ministre et sa famille"}}]},{"@type":["Person"],"@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6","name":"Shraga Blum","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=96&d=mm&r=g","caption":"Shraga Blum"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Grave incitation contre le Premier ministre et sa famille Flux des commentaires" href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var slider_params = {"min":"0","max":"10"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la biblioth\u00e8que de m\u00e9dias ou rafra\u00eechir la page.","http_error_image":"Le post-traitement de l\u2019image a \u00e9chou\u00e9. Si c\u2019est une photo ou une image de grande dimension, veuillez la redimensionner \u00e0 2500 pixels maximum et la t\u00e9l\u00e9verser de nouveau.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"f5a3ea426e","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=4815e92262","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"3c114ebd41","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","number_decimals":"2","give_version":"2.5.10","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez choisir un mode de paiement","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"b384632df3","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://lphinfo.com/?p=98157' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Give v2.5.10" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" /><link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /><meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /> <script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script>  <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=129167674939910&ev=PageView&noscript=1"
/></noscript> <style type="text/css" id="wp-custom-css">.owl-carousel .owl-nav button.owl-prev,.owl-carousel .owl-nav button.owl-next,.owl-carousel button.owl-dot{background:none;color:inherit;border:none;padding:0!important;font:inherit;display:none}.lph .u-floatLeft{float:left!important;display:none}.jeg_midbar .container{overflow:hidden}.jeg_midbar .owl-carousel{margin:0;padding-top:60px}.jeg_midbar .owl-carousel .owl-dots{display:none}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div{display:block!important}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div>.jeg_nav_item{width:967px}input#a{pointer-events:none!important}select#f{pointer-events:none!important}select#t{pointer-events:none!important}.ihc-level-item-price{font-size:45px!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-98157 single-format-standard w2dc-body jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://lphinfo.com/" style="padding: 0 0 0 0;"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'><div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://lp.fresh360.co.il/heveaninjerus_french/?utm_source=lphinfo"><img class="aligncenter size-full wp-image-95286" src="https://lphinfo.com/wp-content/uploads/2020/05/1080X100.jpg" alt="" width="1080" height="100" /></a></p></div><div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://cutt.ly/WyMyRGY"><img class="aligncenter size-full wp-image-95286" src="https://lphinfo.com/wp-content/uploads/2020/06/LPH1.jpg" alt="" width="1080" height="100" /></a></p></div></div></div></div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Grave incitation contre le Premier ministre et sa famille" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/">Grave incitation contre le Premier ministre et sa famille</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-nif-collecte-de-largent-pour-combattre-le-plan-trump/"><div class="thumbnail-container size-500 "><img width="280" height="100" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="USA: campagne du New Israel Fund contre la nomination de l&rsquo;ambassadeur David Friedman" data-src="https://lphinfo.com/wp-content/uploads/2016/12/New-Israel-Fund-Wiki.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-nif-collecte-de-largent-pour-combattre-le-plan-trump/">Le NIF collecte de l&rsquo;argent pour combattre le Plan Trump</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/tirs-de-roquettes-et-reponse-de-tsahal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tirs de roquettes et réponse de Tsahal" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Roquette-Edi-Israël-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/tirs-de-roquettes-et-reponse-de-tsahal/">Tirs de roquettes et réponse de Tsahal</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/shalom-akhshav-choisit-qui-sont-ses-amis/"><div class="thumbnail-container size-500 "><img width="293" height="172" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Netanyahou et Lapid réagissent à l&rsquo;intervention des représentants gauchistes à l&rsquo;ONU" data-src="https://lphinfo.com/wp-content/uploads/2016/10/Shalom-Akhshav-Europe-Israel.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/shalom-akhshav-choisit-qui-sont-ses-amis/">Shalom Akhshav choisit qui sont ses amis</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/gauche-et-droite-unies-pour-condamner-les-crimes-commis-par-le-regime-chinois/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gauche et droite unies pour condamner les crimes commis par le régime chinois" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Enfant-persécutée-en-Chine-scaled-e1593168991147-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/gauche-et-droite-unies-pour-condamner-les-crimes-commis-par-le-regime-chinois/">Gauche et droite unies pour condamner les crimes commis par le régime chinois</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-nouvelle-arme-de-tsahal-contre-les-vols-de-materiel-dans-les-bases/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La nouvelle « arme » de Tsahal contre les vols de matériel dans les bases" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Chien-de-Tsahal-GE-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-nouvelle-arme-de-tsahal-contre-les-vols-de-materiel-dans-les-bases/">La nouvelle « arme » de Tsahal contre les vols de matériel dans les bases</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/nouvelles-peu-rejouissantes-concernant-la-souverainete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouvelles peu réjouissantes concernant la souveraineté" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Bibi-et-carte-de-la-vallée-du-Jourdain-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/nouvelles-peu-rejouissantes-concernant-la-souverainete/">Nouvelles peu réjouissantes concernant la souveraineté</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-enorme-et-mysterieuse-explosion-pres-de-teheran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Net regain de tension dans le sud: plus de quarante roquettes tirées sur Israël" data-src="https://lphinfo.com/wp-content/uploads/2018/10/Explosion-Gaza-nuit-ARK-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-enorme-et-mysterieuse-explosion-pres-de-teheran/">Une énorme et mystérieuse explosion près de Téhéran</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/grande-bretagne-une-ministre-du-shadow-cabinet-limogee-pour-antisemitisme/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="GB: un nouveau chef au Labour" data-src="https://lphinfo.com/wp-content/uploads/2020/04/Keir-Starmer-e1586023332267-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/grande-bretagne-une-ministre-du-shadow-cabinet-limogee-pour-antisemitisme/">Grande-Bretagne : une ministre du « Shadow Cabinet » limogée pour antisémitisme</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/jason-greenblatt-critique-les-opposants-de-droite-au-plan-trump/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jason Greenblat vitupère contre le Fatah" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Jason-Greenblat--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/jason-greenblatt-critique-les-opposants-de-droite-au-plan-trump/">Jason Greenblatt critique les opposants de droite au Plan Trump</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/corona-israel-et-les-emirats-arabes-unis-vont-cooperer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corona : Israël et les Emirats arabes unis vont coopérer" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Bibi-Salue-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/corona-israel-et-les-emirats-arabes-unis-vont-cooperer/">Corona : Israël et les Emirats arabes unis vont coopérer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/election-partielle-a-new-york-un-signal-inquietant-pour-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Election partielle à New York : un signal inquiétant pour Israël" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Eliot-Engel-FB-e1593099354809-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/election-partielle-a-new-york-un-signal-inquietant-pour-israel/">Election partielle à New York : un signal inquiétant pour Israël</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La journée de la Tsedaka d&rsquo;Ezra-El" data-src="https://lphinfo.com/wp-content/uploads/2020/03/LOGO-PHOTO-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/">La journée de la Tsedaka d&rsquo;Ezra-El</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-au-bord-du-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-au-bord-du-kineret/">Pessah au bord du Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-6/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-6/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano" data-src="https://lphinfo.com/wp-content/uploads/2020/01/IMG-20200121-WA0002-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/">Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un duo de chanteurs inattendus" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Micro_Shure_SM58-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/">Laisse-nous t’aimer, un hommage à Mike Brant</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-5/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-5/">Pessah Thalasso face au Kineret</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li id="menu-item-97356" class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li id="menu-item-97474" class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/la-meilleure-formule-labonnement/">Abonnement à LPH New</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Grave incitation contre le Premier ministre et sa famille" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/">Grave incitation contre le Premier ministre et sa famille</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-nif-collecte-de-largent-pour-combattre-le-plan-trump/"><div class="thumbnail-container size-500 "><img width="280" height="100" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="USA: campagne du New Israel Fund contre la nomination de l&rsquo;ambassadeur David Friedman" data-src="https://lphinfo.com/wp-content/uploads/2016/12/New-Israel-Fund-Wiki.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-nif-collecte-de-largent-pour-combattre-le-plan-trump/">Le NIF collecte de l&rsquo;argent pour combattre le Plan Trump</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/tirs-de-roquettes-et-reponse-de-tsahal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tirs de roquettes et réponse de Tsahal" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Roquette-Edi-Israël-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/tirs-de-roquettes-et-reponse-de-tsahal/">Tirs de roquettes et réponse de Tsahal</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/shalom-akhshav-choisit-qui-sont-ses-amis/"><div class="thumbnail-container size-500 "><img width="293" height="172" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Netanyahou et Lapid réagissent à l&rsquo;intervention des représentants gauchistes à l&rsquo;ONU" data-src="https://lphinfo.com/wp-content/uploads/2016/10/Shalom-Akhshav-Europe-Israel.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/shalom-akhshav-choisit-qui-sont-ses-amis/">Shalom Akhshav choisit qui sont ses amis</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/gauche-et-droite-unies-pour-condamner-les-crimes-commis-par-le-regime-chinois/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gauche et droite unies pour condamner les crimes commis par le régime chinois" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Enfant-persécutée-en-Chine-scaled-e1593168991147-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/gauche-et-droite-unies-pour-condamner-les-crimes-commis-par-le-regime-chinois/">Gauche et droite unies pour condamner les crimes commis par le régime chinois</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-nouvelle-arme-de-tsahal-contre-les-vols-de-materiel-dans-les-bases/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La nouvelle « arme » de Tsahal contre les vols de matériel dans les bases" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Chien-de-Tsahal-GE-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-nouvelle-arme-de-tsahal-contre-les-vols-de-materiel-dans-les-bases/">La nouvelle « arme » de Tsahal contre les vols de matériel dans les bases</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/nouvelles-peu-rejouissantes-concernant-la-souverainete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouvelles peu réjouissantes concernant la souveraineté" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Bibi-et-carte-de-la-vallée-du-Jourdain-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/nouvelles-peu-rejouissantes-concernant-la-souverainete/">Nouvelles peu réjouissantes concernant la souveraineté</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-enorme-et-mysterieuse-explosion-pres-de-teheran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Net regain de tension dans le sud: plus de quarante roquettes tirées sur Israël" data-src="https://lphinfo.com/wp-content/uploads/2018/10/Explosion-Gaza-nuit-ARK-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-enorme-et-mysterieuse-explosion-pres-de-teheran/">Une énorme et mystérieuse explosion près de Téhéran</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/grande-bretagne-une-ministre-du-shadow-cabinet-limogee-pour-antisemitisme/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="GB: un nouveau chef au Labour" data-src="https://lphinfo.com/wp-content/uploads/2020/04/Keir-Starmer-e1586023332267-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/grande-bretagne-une-ministre-du-shadow-cabinet-limogee-pour-antisemitisme/">Grande-Bretagne : une ministre du « Shadow Cabinet » limogée pour antisémitisme</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/jason-greenblatt-critique-les-opposants-de-droite-au-plan-trump/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jason Greenblat vitupère contre le Fatah" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Jason-Greenblat--360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/jason-greenblatt-critique-les-opposants-de-droite-au-plan-trump/">Jason Greenblatt critique les opposants de droite au Plan Trump</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/corona-israel-et-les-emirats-arabes-unis-vont-cooperer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corona : Israël et les Emirats arabes unis vont coopérer" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Bibi-Salue-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/corona-israel-et-les-emirats-arabes-unis-vont-cooperer/">Corona : Israël et les Emirats arabes unis vont coopérer</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/election-partielle-a-new-york-un-signal-inquietant-pour-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Election partielle à New York : un signal inquiétant pour Israël" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Eliot-Engel-FB-e1593099354809-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/election-partielle-a-new-york-un-signal-inquietant-pour-israel/">Election partielle à New York : un signal inquiétant pour Israël</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La journée de la Tsedaka d&rsquo;Ezra-El" data-src="https://lphinfo.com/wp-content/uploads/2020/03/LOGO-PHOTO-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/">La journée de la Tsedaka d&rsquo;Ezra-El</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-au-bord-du-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-au-bord-du-kineret/">Pessah au bord du Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-6/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-6/">Pessah Thalasso face au Kineret</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano" data-src="https://lphinfo.com/wp-content/uploads/2020/01/IMG-20200121-WA0002-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/">Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un duo de chanteurs inattendus" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Micro_Shure_SM58-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/">Laisse-nous t’aimer, un hommage à Mike Brant</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-5/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret-5/">Pessah Thalasso face au Kineret</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/la-meilleure-formule-labonnement/">Abonnement à LPH New</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://lphinfo.com/"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Grave incitation contre le Premier ministre et sa famille</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Shraga Blum' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Shraga Blum' src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text">par</span> <a href="https://lphinfo.com/author/shraga/">Shraga Blum</a></div><div class="jeg_meta_date"> <a href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/">juin 27, 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/push-application/" rel="category tag">PUSH APPLICATION</a>, <a href="https://lphinfo.com/category/actualite/vie-politique/" rel="category tag">Vie politique</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/#respond"><i class="fa fa-comment-o"></i> 1</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:118.257%"><img width="482" height="570" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Grave incitation contre le Premier ministre et sa famille" data-src="https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-482x570.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div><p class="wp-caption-text">Portrait of Israeli musician Efraim Shamir. March 24, 2010. Photo by Yossi Zeliger/FLASh90 **MAARIV,NRG &amp; AGENCIES OUT**  *** Local Caption *** ????? ????</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">143</div> <span class="sharetext">VUES</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fgrave-incitation-contre-le-premier-ministre-et-sa-famille%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Grave+incitation+contre+le+Premier+ministre+et+sa+famille+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fgrave-incitation-contre-le-premier-ministre-et-sa-famille%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fgrave-incitation-contre-le-premier-ministre-et-sa-famille%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fgrave-incitation-contre-le-premier-ministre-et-sa-famille%2F&title=Grave+incitation+contre+le+Premier+ministre+et+sa+famille" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fgrave-incitation-contre-le-premier-ministre-et-sa-famille%2F&media=https://lphinfo.com/wp-content/uploads/2020/06/Ephraïm-Shamir-YZ-e1593285042566.jpg&description=Grave+incitation+contre+le+Premier+ministre+et+sa+famille" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95777-264481908" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95777" data-type="code"><span id="bsac-95777-264481908-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95777-264481908');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-95777-264481908-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:520px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="2431956877" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95777-264481908-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="2431956877" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95777-264481908-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="2431956877" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95777-264481908-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="2431956877" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>L&rsquo;incitation grossière contre le Premier ministre Binyamin Netanyahou a franchi une nouvelle limite avec un post publié sur Facebook par le chanteur-compositeur Ephraïm Shamir : « Il faut éliminer le psychopathe de la rue Balfour, sa femme qui est une p**** dérangée ainsi que son fils de p**** parasite et répugnant ». Un peu plus tard, il a remplacé « éliminer » par « chasser », sans doute de crainte d&rsquo;être poursuivi pour incitation à la haine. Mais le mal est fait.</p><p>Face aux nombreuses réactions, Ephraïm Shamir a pris les gens pour des idiots en déclarant que son post ne visait pas un « dictateur spécifique » (sic). Il a rajouté que ces mots constituent le début d&rsquo;un nouveau chant qu&rsquo;il va composer contre la dictature qui selon lui règne en Israël.</p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95786-898710996" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95786" data-type="code"><span id="bsac-95786-898710996-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95786-898710996');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95786-898710996-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95786-898710996-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95786-898710996-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95786-898710996-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Sur Facebook, le Premier ministre a annoncé qu&rsquo;il allait porter plainte contre le chanteur-compositeur : « L&rsquo;incitation venant de la gauche ne connaît pas de limites. Voici ce qu&rsquo;a écrit Ephraïm Shamir et personne ne condamne. Je vais porter plainte ».</p><p>Après un poste aussi nauséabond, un étrange silence règne dans le camp qui a constamment le mot « incitation » à la bouche.</p><p>Photo Yossi Zeliger / Flash 90</p><p>&nbsp;</p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95787-649964960" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95787" data-type="code"><span id="bsac-95787-649964960-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95787-649964960');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95787-649964960-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95787-649964960-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95787-649964960-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95787-649964960-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7885741332"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://lphinfo.com/tag/binyamin-netanyahou/" rel="tag">Binyamin Netanyahou</a><a href="https://lphinfo.com/tag/ephraim-shamir/" rel="tag">Ephraïm Shamir</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://lphinfo.com/le-nif-collecte-de-largent-pour-combattre-le-plan-trump/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Le NIF collecte de l'argent pour combattre le Plan Trump</h3> </a> <a href="https://lphinfo.com/corona-situation-le-samedi-27-6-2020-a-22h30/" class="post next-post"> <span class="caption">Article suivant</span><h3 class="post-title">Les chiffres du Corona en Israël au samedi 27.6.2020 à 22h30</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Article suivant</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://lphinfo.com/corona-situation-le-samedi-27-6-2020-a-22h30/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Dépouillement des votes des « isolés du Coronavirus »" data-src="https://lphinfo.com/wp-content/uploads/2020/03/Elections-Corona-Nati-75x75.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2020/03/Elections-Corona-Nati-75x75.jpg 75w, https://lphinfo.com/wp-content/uploads/2020/03/Elections-Corona-Nati-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://lphinfo.com/corona-situation-le-samedi-27-6-2020-a-22h30/"> Les chiffres du Corona en Israël au samedi 27.6.2020 à 22h30 </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"><div id="comments" class="jeg_comments"><h3 class="comments-title"> Commentaires <span class="count">1</span></h3><div class="jeg_commentlist_container"><ol class="commentlist"><li class="comment even thread-even depth-1" id="comment-52640"><div id="div-comment-52640" class="comment-body"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/29b882dd22b03e8b455cff8e560f347c?s=55&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/29b882dd22b03e8b455cff8e560f347c?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/29b882dd22b03e8b455cff8e560f347c?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/29b882dd22b03e8b455cff8e560f347c?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript> <cite class="fn">match ly</cite> <span class="says">says:</span></div><div class="comment-meta commentmetadata"> <i class="fa fa-clock-o"></i> <a href="https://lphinfo.com/grave-incitation-contre-le-premier-ministre-et-sa-famille/#comment-52640"> il y a 1 minute </a></div><div class="comment-content"><p>Ben Gourion, ne disait-il pas lorsque ce pays aura des prostituées et des gangsters ça deviendra un vrai pays , je crois que là il est exaucé dans ses vœux, l’opposition politique de ce pays devient écœurante !!!</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-52640' data-commentid="52640" data-postid="98157" data-belowelement="div-comment-52640" data-respondelement="respond" aria-label='Répondre à match ly'>Répondre</a></div></div></li></ol></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/grave-incitation-contre-le-premier-ministre-et-sa-famille/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='98157' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85e436662b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text  h-ni w-nt widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2036943644145875"
data-ad-slot="6482320167"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" h-ni w-nt widget bcc_currency_widget" id="bcc_currency_widget-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_5ef7a2806165b"><h3 class="jeg_block_title"><span></span></h3></div><div id="currency-bcc-5ef7a28061683" class="currency-bcc"> <a href="https://www.currency.wiki/" style="display: none;">currency converter</a></div><style>.currency-bcc iframe{border:none;outline:none}</style></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-98157 single-format-standard w2dc-body jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_text" id="text-4"><div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p></div></div><div class=" h-ni w-t footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>samedi, juin 27, 2020</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/la-meilleure-formule-labonnement/">Abonnement à LPH New</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-t footer_widget widget_mailpoet_form" id="mailpoet_form-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_5 .mailpoet_form{color:#fffc00}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700;color:white}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block;text-align:center;margin:a}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:100%}#mailpoet_form_5 .mailpoet_submit{color:white!important;border:none;margin-top:10px;margin-left:60px}#mailpoet_form_5 .mailpoet_submit input{color:black;background-color:white}#mailpoet_form_5 .mailpoet_message{color:white}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}</style><form
target="_self"
method="post"
action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="c7398ea13d" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u> LA UNE DU JOUR</p></p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"></div><p class="copyright"> © 2018 lphinfo.com</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/la-meilleure-formule-labonnement/">Abonnement à LPH New</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2018 lphinfo.com</p></div></div></div></div></div> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'dd8c1fd879';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="spend_time" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_open_spend_time" value="15" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" ><div class="snp-inner"><div class="snp-inner2"><header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header><p class="snp-info">Chaque matin, en prenant votre café, recevez sur votre boite mail, les dernières actualités en direct d'Israël.</p><div class="snp-form"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><fieldset><div class="snp-field"> <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" /></div> <button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button></fieldset></form></div><div class="snp-close"> <a href="#" class="snp_nothanks"></a></div></div></div></div><style>.snp-pop-68750 .snp-theme7{max-width:660px}.snp-pop-68750 .snp-theme7{min-height:2px}.snp-pop-68750 .snp-theme7 span{font-size:24px;color:#fa0000}.snp-pop-68750 .snp-theme7 h1{font-size:21px;color:#0d7bd6}.snp-pop-68750 .snp-theme7 .snp-info{font-size:16px;color:#959595}.snp-pop-68750 .snp-theme7 .snp-submit{color:#fff}.snp-pop-68750 .snp-theme7 .snp-submit{background-color:#0d7bd6}</style><style>.snp-pop-68750-wrap .fancybox-close{width:33px;height:33px;top:-16px;right:-16px;background:url(https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png)}</style><style>.snp-pop--1 .snp-theme7 span{text-align:center}</style></div></div> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"98157","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aepc_pixel_events = {"standard_events":{"ViewContent":[{"params":[],"delay":0}]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":98157,"object_type":"single","tax_category":["A LA UNE","PUSH APPLICATION","Vie politique"],"tax_post_tag":["Binyamin Netanyahou","Ephra\u00efm Shamir"]},"delay":0}]}}; /* ]]> */</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/grave-incitation-contre-le-premier-ministre-et-sa-famille\/"},"dateCreated":"2020-06-27 22:12:08","datePublished":"2020-06-27 22:12:08","dateModified":"2020-06-27 19:12:08","url":"https:\/\/lphinfo.com\/grave-incitation-contre-le-premier-ministre-et-sa-famille\/","headline":"Grave incitation contre le Premier ministre et sa famille","name":"Grave incitation contre le Premier ministre et sa famille","articleBody":"L'incitation grossi\u00e8re contre le Premier ministre Binyamin Netanyahou a franchi une nouvelle limite avec un post publi\u00e9 sur Facebook par le chanteur-compositeur Ephra\u00efm Shamir : \"Il faut \u00e9liminer le psychopathe de la rue Balfour, sa femme qui est une p**** d\u00e9rang\u00e9e ainsi que son fils de p**** parasite et r\u00e9pugnant\". Un peu plus tard, il a remplac\u00e9 \"\u00e9liminer\" par \"chasser\", sans doute de crainte d'\u00eatre poursuivi pour incitation \u00e0 la haine. Mais le mal est fait.\r\n\r\nFace aux nombreuses r\u00e9actions, Ephra\u00efm Shamir a pris les gens pour des idiots en d\u00e9clarant que son post ne visait pas un \"dictateur sp\u00e9cifique\" (sic). Il a rajout\u00e9 que ces mots constituent le d\u00e9but d'un nouveau chant qu'il va composer contre la dictature qui selon lui r\u00e8gne en Isra\u00ebl.\r\n\r\nSur Facebook, le Premier ministre a annonc\u00e9 qu'il allait porter plainte contre le chanteur-compositeur : \"L'incitation venant de la gauche ne conna\u00eet pas de limites. Voici ce qu'a \u00e9crit Ephra\u00efm Shamir et personne ne condamne. Je vais porter plainte\".\r\n\r\nApr\u00e8s un poste aussi naus\u00e9abond, un \u00e9trange silence r\u00e8gne dans le camp qui a constamment le mot \"incitation\" \u00e0 la bouche.\r\n\r\nPhoto Yossi Zeliger \/ Flash 90\r\n\r\n&nbsp;","author":{"@type":"Person","name":"Shraga Blum","url":"https:\/\/lphinfo.com\/author\/shraga\/"},"articleSection":["A LA UNE","PUSH APPLICATION","Vie politique"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2020\/06\/Ephra\u00efm-Shamir-YZ-e1593285042566.jpg","width":482,"height":371},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Grave incitation contre le Premier ministre et sa famille","published":"2020-06-27 22:12:08","updated":"2020-06-27 19:12:08"}</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://lphinfo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://lphinfo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://lphinfo.com/wp-content/cache/min/1/515475dbd7f137ecb4a5bcefd0f8bc70.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://lphinfo.com/wp-content/cache/min/1/6bb8d1a32c3b6752dd6e3d28241621a2.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593287296 -->