<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lphinfo.com/xmlrpc.php" /><title>Gadi Eizencot à Bleu-Blanc? L&#039;ancien chef d&#039;Etat-major donne sa réponse - LPH INFO</title><meta property="og:type" content="article"><meta property="og:title" content="Gadi Eizencot à Bleu-Blanc? L&amp;rsquo;ancien chef d&amp;rsquo;Etat-major donne sa réponse"><meta property="og:site_name" content="LPH INFO"><meta property="og:description" content="Au parti Bleu-Blanc et dans certains médias, on ne cachait pas le souhait de voir l'ancien chef d'Etat-major Gadi Eizencot,"><meta property="og:url" content="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg"><meta property="og:image:height" content="483"><meta property="og:image:width" content="724"><meta property="article:published_time" content="2019-05-31T09:04:02+00:00"><meta property="article:modified_time" content="2019-05-30T22:17:31+00:00"><meta property="article:section" content="A LA UNE"><meta property="article:tag" content="Bleu-Blanc"><meta property="article:tag" content="Gadi Eizencot"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Gadi Eizencot à Bleu-Blanc? L&rsquo;ancien chef d&rsquo;Etat-major donne sa réponse"><meta name="twitter:description" content="Au parti Bleu-Blanc et dans certains médias, on ne cachait pas le souhait de voir l&#039;ancien chef d&#039;Etat-major Gadi Eizencot,"><meta name="twitter:url" content="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg"><meta name="twitter:image:width" content="724"><meta name="twitter:image:height" content="483"> <script type="text/javascript">var jnews_ajax_url = 'https://lphinfo.com/?ajax-request=jnews';</script> <link rel="canonical" href="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Gadi Eizencot à Bleu-Blanc? L&#039;ancien chef d&#039;Etat-major donne sa réponse - LPH INFO" /><meta property="og:description" content="Au parti Bleu-Blanc et dans certains médias, on ne cachait pas le souhait de voir l&rsquo;ancien chef d&rsquo;Etat-major Gadi Eizencot, très populaire dans le pays, entrer en politique et rejoindre la brochette d&rsquo;anciens généraux déjà présents sur la liste. Sur le plan légal, bien qu&rsquo;ayant quitté l&rsquo;armée il y a quelques mois à peine, Gadi &hellip;" /><meta property="og:url" content="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/" /><meta property="og:site_name" content="LPH INFO" /><meta property="article:tag" content="Bleu-Blanc" /><meta property="article:tag" content="Gadi Eizencot" /><meta property="article:section" content="A LA UNE" /><meta property="article:published_time" content="2019-05-31T09:04:02+00:00" /><meta property="article:modified_time" content="2019-05-30T22:17:31+00:00" /><meta property="og:updated_time" content="2019-05-30T22:17:31+00:00" /><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg" /><meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg" /><meta property="og:image:width" content="724" /><meta property="og:image:height" content="483" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Au parti Bleu-Blanc et dans certains médias, on ne cachait pas le souhait de voir l&rsquo;ancien chef d&rsquo;Etat-major Gadi Eizencot, très populaire dans le pays, entrer en politique et rejoindre la brochette d&rsquo;anciens généraux déjà présents sur la liste. Sur le plan légal, bien qu&rsquo;ayant quitté l&rsquo;armée il y a quelques mois à peine, Gadi [&hellip;]" /><meta name="twitter:title" content="Gadi Eizencot à Bleu-Blanc? L&#039;ancien chef d&#039;Etat-major donne sa réponse - LPH INFO" /><meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/","name":"Gadi Eizencot \u00e0 Bleu-Blanc? L&rsquo;ancien chef d&rsquo;Etat-major donne sa r\u00e9ponse"}}]}</script> <link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Gadi Eizencot à Bleu-Blanc? L&rsquo;ancien chef d&rsquo;Etat-major donne sa réponse Flux des commentaires" href="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-07ee1ef7d6191d3f221954306a39c91f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-7723a8fe71b93ab68010a9ca583ba6d6.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link data-minify="1" rel='stylesheet' id='give-styles-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/css/give-f66a98630c9991a2465c3de971887793.css' type='text/css' media='all' /><link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min-1.4.1.css' type='text/css' media='all' /><link rel='stylesheet' id='give_ffm_datepicker_styles-css' href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min-1.4.1.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css' href='https://lphinfo.com/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-1.0.0.41.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-4729b0a0f9f8a90a4e6d9492dfe7686a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-style-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/themes/jnews-child/style-ec4b83aab67c0df7ea122d9362453f1b.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-dynamic-style-css' href='https://lphinfo.com/wp-content/uploads/jnews/jnews-qE2ar6UOwy.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-social-login-style-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-login/assets/css/plugin-f567129a17a74e487c069c3780d279d6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-weather-style-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/css/plugin-e32fbcbb6842cf28fd622e6c471ce1bc.css' type='text/css' media='all' /> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/mouse.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var slider_params = {"min":"0","max":"10"}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/slider.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/plupload/moxie.min-1.3.5.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/plupload/plupload.min-2.1.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/handlers.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"15382891bf","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=4a94eb4302","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min-5.4.8.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min-5.4.8.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/js/babel-polyfill-6e36483bfc034d9c3f5f7475ef30eec9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"2b20015ad3","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","number_decimals":"2","give_version":"2.4.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez choisir un mode de paiement","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Invalid email address or username.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"780de06da3","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/js/give-975fdb5d7b495dd5789032993ab8f5bc.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.4" /><link rel='shortlink' href='https://lphinfo.com/?p=85870' /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2036943644145875",
    enable_page_level_ads: true
  });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Give v2.4.7" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" /><link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /><meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /> <script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">.owl-carousel .owl-nav button.owl-prev,.owl-carousel .owl-nav button.owl-next,.owl-carousel button.owl-dot{background:none;color:inherit;border:none;padding:0!important;font:inherit;display:none}.lph .u-floatLeft{float:left!important;display:none}.jeg_midbar .container{overflow:hidden}.jeg_midbar .owl-carousel{margin:0;padding-top:60px}.jeg_midbar .owl-carousel .owl-dots{display:none}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div{display:block!important}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div>.jeg_nav_item{width:967px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-85870 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://lphinfo.com/lire-lev-hair-lph/">Lire Lev Hair &#038; Lph</a></li><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://lphinfo.com/contact/">Contact</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://lphinfo.com/" style="padding: 0 0 0 0;"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'><div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5020750955&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-83576" src="https://lphinfo.com/wp-content/uploads/2019/03/1080x100.jpg" alt="" width="1080" height="100" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_68739').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3900,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_68739').css('visibility', 'visible');
	});</script> </div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/breaking-attentat-au-couteau-a-jerusalem-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="BREAKING: attentat au couteau à Jérusalem" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Attentat-Jérusalem-31.5.19-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/breaking-attentat-au-couteau-a-jerusalem-2/">BREAKING: attentat au couteau à Jérusalem</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/dissolution-reaction-davigdor-lieberman/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Etranges propos d&rsquo;Avigdor Lieberman" data-src="https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/dissolution-reaction-davigdor-lieberman/">Dissolution: réaction d&rsquo;Avigdor Lieberman</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/derniere-minute-la-knesset-sest-dissoute/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="DERNIERE MINUTE: Binyamin Netanyahou obtient une majorité de blocage" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Bibi-et-Lieberman-2-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/derniere-minute-la-knesset-sest-dissoute/">DERNIÈRE MINUTE: LA KNESSET S&rsquo;EST DISSOUTE!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/coalition-reouven-rivlin-intervient/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reouven Rivlin à nouveau critiqué pour intervention politique" data-src="https://lphinfo.com/wp-content/uploads/2018/07/Reouven-Rivlin-ABG-GPO.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/coalition-reouven-rivlin-intervient/">Coalition: Reouven Rivlin intervient</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/samarie-des-parlementaires-francais-pour-lutter-contre-le-bds-et-lautorite-palestinienne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Meyer Habib:  « Je suis Français, mon ADN est Juif et sioniste »   " data-src="https://lphinfo.com/wp-content/uploads/2015/12/Meyer-Habib.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/samarie-des-parlementaires-francais-pour-lutter-contre-le-bds-et-lautorite-palestinienne/">Samarie: des parlementaires français pour lutter contre le BDS et l&rsquo;Autorité Palestinienne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/nir-barkat-lance-un-appel-a-naftali-benett/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nir Barkat dévoile sa politique concernant la Judée-Samarie" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Nir-Barkat-Likoud-MA-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/nir-barkat-lance-un-appel-a-naftali-benett/">Nir Barkat lance un appel à Naftali Benett</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/argentine-un-candidat-neonazi-aux-presidentielles/"><div class="thumbnail-container size-500 "><img width="310" height="163" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Argentine: un candidat néonazi aux présidentielles" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Alejandro-Bondini.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/argentine-un-candidat-neonazi-aux-presidentielles/">Argentine: un candidat néonazi aux présidentielles</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/un-general-iranien-elimine-en-syrie/"><div class="thumbnail-container size-500 "><img width="355" height="142" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump déclare les Gardiens de la Révolution « organisation terroriste »" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Gardiens-de-la-Révolution-4.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/un-general-iranien-elimine-en-syrie/">Un général iranien éliminé en Syrie</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-rencontre-les-emissaires-americains/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou rencontre les émissaires américains" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Réunion-Bibi-Kushner-Greenblatt-Matti-Stern-US-Embassy-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-rencontre-les-emissaires-americains/">Binyamin Netanyahou rencontre les émissaires américains</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pelerinage-de-jared-kushner-au-tsadik-marocain-rabbi-haim-pinto/"><div class="thumbnail-container size-500 "><img width="193" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tournée diplomatique américaine au Proche-Orient" data-src="https://lphinfo.com/wp-content/uploads/2017/06/Jared-Kushner-90-e1497857466378.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pelerinage-de-jared-kushner-au-tsadik-marocain-rabbi-haim-pinto/">Pèlerinage de Jared Kushner au tsadik marocain Rabbi Haïm Pinto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/reunion-tripartite-de-la-plus-haute-importance-bientot-en-israel/"><div class="thumbnail-container size-500 "><img width="273" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Réunion tripartite de la plus haute importance bientôt en Israël" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Drapeaux-Israël-USA-Russie-273x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/reunion-tripartite-de-la-plus-haute-importance-bientot-en-israel/">Réunion tripartite de la plus haute importance bientôt en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/frontieres-israel-accede-aux-exigences-du-liban/"><div class="thumbnail-container size-500 "><img width="176" height="171" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;ONU contre Israël&#8230;même en mer!" data-src="https://lphinfo.com/wp-content/uploads/2017/03/Frontière-maritime-Israël-Liban-Wiki.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/frontieres-israel-accede-aux-exigences-du-liban/">Frontières: Israël accède aux exigences du Liban</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/modernite-et-transcendance/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Modernité et transcendance" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Rav-Sadin-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/modernite-et-transcendance/">Modernité et transcendance</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/ne-pas-perdre-ce-qui-fait-la-force-disrael-claude-brightman/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt=" »Ne pas perdre ce qui fait la force d&rsquo;Israël » Claude Brightman" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Claude-Brightman-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/ne-pas-perdre-ce-qui-fait-la-force-disrael-claude-brightman/"> »Ne pas perdre ce qui fait la force d&rsquo;Israël » Claude Brightman</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/un-air-de-famille-en-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un air de famille en Israël" data-src="https://lphinfo.com/wp-content/uploads/2019/04/IMG_5340-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/un-air-de-famille-en-israel/">Un air de famille en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/plus-que-quelques-jours-pour-reserver-votre-sejour-a-eilat/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fêter nos 71 ans à Eilat Un séjour unique en perspective" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Séjour-Futé-Yom-Haatsmaout-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/plus-que-quelques-jours-pour-reserver-votre-sejour-a-eilat/">Plus que quelques jours pour réserver votre séjour à Eilat!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/guy-milliere-en-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guy Millière en Israël" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Guy-Millière-201209031-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/guy-milliere-en-israel/">Guy Millière en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/feter-nos-71-ans-a-eilat-un-sejour-unique-en-perspective/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fêter nos 71 ans à Eilat Un séjour unique en perspective" data-src="https://lphinfo.com/wp-content/uploads/2019/04/57099141_10156864070453801_3635456058173947904_n-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/feter-nos-71-ans-a-eilat-un-sejour-unique-en-perspective/">Fêter nos 71 ans à Eilat Un séjour unique en perspective</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/breaking-attentat-au-couteau-a-jerusalem-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="BREAKING: attentat au couteau à Jérusalem" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Attentat-Jérusalem-31.5.19-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/breaking-attentat-au-couteau-a-jerusalem-2/">BREAKING: attentat au couteau à Jérusalem</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/dissolution-reaction-davigdor-lieberman/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Etranges propos d&rsquo;Avigdor Lieberman" data-src="https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/dissolution-reaction-davigdor-lieberman/">Dissolution: réaction d&rsquo;Avigdor Lieberman</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/derniere-minute-la-knesset-sest-dissoute/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="DERNIERE MINUTE: Binyamin Netanyahou obtient une majorité de blocage" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Bibi-et-Lieberman-2-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/derniere-minute-la-knesset-sest-dissoute/">DERNIÈRE MINUTE: LA KNESSET S&rsquo;EST DISSOUTE!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/coalition-reouven-rivlin-intervient/"><div class="thumbnail-container size-500 "><img width="302" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reouven Rivlin à nouveau critiqué pour intervention politique" data-src="https://lphinfo.com/wp-content/uploads/2018/07/Reouven-Rivlin-ABG-GPO.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/coalition-reouven-rivlin-intervient/">Coalition: Reouven Rivlin intervient</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/samarie-des-parlementaires-francais-pour-lutter-contre-le-bds-et-lautorite-palestinienne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Meyer Habib:  « Je suis Français, mon ADN est Juif et sioniste »   " data-src="https://lphinfo.com/wp-content/uploads/2015/12/Meyer-Habib.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/samarie-des-parlementaires-francais-pour-lutter-contre-le-bds-et-lautorite-palestinienne/">Samarie: des parlementaires français pour lutter contre le BDS et l&rsquo;Autorité Palestinienne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/nir-barkat-lance-un-appel-a-naftali-benett/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nir Barkat dévoile sa politique concernant la Judée-Samarie" data-src="https://lphinfo.com/wp-content/uploads/2018/12/Nir-Barkat-Likoud-MA-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/nir-barkat-lance-un-appel-a-naftali-benett/">Nir Barkat lance un appel à Naftali Benett</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/argentine-un-candidat-neonazi-aux-presidentielles/"><div class="thumbnail-container size-500 "><img width="310" height="163" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Argentine: un candidat néonazi aux présidentielles" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Alejandro-Bondini.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/argentine-un-candidat-neonazi-aux-presidentielles/">Argentine: un candidat néonazi aux présidentielles</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/un-general-iranien-elimine-en-syrie/"><div class="thumbnail-container size-500 "><img width="355" height="142" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump déclare les Gardiens de la Révolution « organisation terroriste »" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Gardiens-de-la-Révolution-4.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/un-general-iranien-elimine-en-syrie/">Un général iranien éliminé en Syrie</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-rencontre-les-emissaires-americains/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou rencontre les émissaires américains" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Réunion-Bibi-Kushner-Greenblatt-Matti-Stern-US-Embassy-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-rencontre-les-emissaires-americains/">Binyamin Netanyahou rencontre les émissaires américains</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pelerinage-de-jared-kushner-au-tsadik-marocain-rabbi-haim-pinto/"><div class="thumbnail-container size-500 "><img width="193" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tournée diplomatique américaine au Proche-Orient" data-src="https://lphinfo.com/wp-content/uploads/2017/06/Jared-Kushner-90-e1497857466378.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pelerinage-de-jared-kushner-au-tsadik-marocain-rabbi-haim-pinto/">Pèlerinage de Jared Kushner au tsadik marocain Rabbi Haïm Pinto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/reunion-tripartite-de-la-plus-haute-importance-bientot-en-israel/"><div class="thumbnail-container size-500 "><img width="273" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Réunion tripartite de la plus haute importance bientôt en Israël" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Drapeaux-Israël-USA-Russie-273x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/reunion-tripartite-de-la-plus-haute-importance-bientot-en-israel/">Réunion tripartite de la plus haute importance bientôt en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/frontieres-israel-accede-aux-exigences-du-liban/"><div class="thumbnail-container size-500 "><img width="176" height="171" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;ONU contre Israël&#8230;même en mer!" data-src="https://lphinfo.com/wp-content/uploads/2017/03/Frontière-maritime-Israël-Liban-Wiki.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/frontieres-israel-accede-aux-exigences-du-liban/">Frontières: Israël accède aux exigences du Liban</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/modernite-et-transcendance/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Modernité et transcendance" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Rav-Sadin-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/modernite-et-transcendance/">Modernité et transcendance</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/ne-pas-perdre-ce-qui-fait-la-force-disrael-claude-brightman/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt=" »Ne pas perdre ce qui fait la force d&rsquo;Israël » Claude Brightman" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Claude-Brightman-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/ne-pas-perdre-ce-qui-fait-la-force-disrael-claude-brightman/"> »Ne pas perdre ce qui fait la force d&rsquo;Israël » Claude Brightman</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/un-air-de-famille-en-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un air de famille en Israël" data-src="https://lphinfo.com/wp-content/uploads/2019/04/IMG_5340-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/un-air-de-famille-en-israel/">Un air de famille en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/plus-que-quelques-jours-pour-reserver-votre-sejour-a-eilat/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fêter nos 71 ans à Eilat Un séjour unique en perspective" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Séjour-Futé-Yom-Haatsmaout-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/plus-que-quelques-jours-pour-reserver-votre-sejour-a-eilat/">Plus que quelques jours pour réserver votre séjour à Eilat!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/guy-milliere-en-israel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guy Millière en Israël" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Guy-Millière-201209031-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/guy-milliere-en-israel/">Guy Millière en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/feter-nos-71-ans-a-eilat-un-sejour-unique-en-perspective/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fêter nos 71 ans à Eilat Un séjour unique en perspective" data-src="https://lphinfo.com/wp-content/uploads/2019/04/57099141_10156864070453801_3635456058173947904_n-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/feter-nos-71-ans-a-eilat-un-sejour-unique-en-perspective/">Fêter nos 71 ans à Eilat Un séjour unique en perspective</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://lphinfo.com/"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Gadi Eizencot à Bleu-Blanc? L&rsquo;ancien chef d&rsquo;Etat-major donne sa réponse</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Shraga Blum' src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">par</span> <a href="https://lphinfo.com/author/shraga/">Shraga Blum</a></div><div class="jeg_meta_date"> <a href="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/">mai 31, 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/special-elections-2019/" rel="category tag">SPECIAL ELECTIONS 2019</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.713%"><img width="724" height="483" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Cérémonie « d&rsquo;adieu » au chef d&rsquo;Etat-major" data-src="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg 724w, https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA-300x200.jpg 300w" data-expand="700" /></div><p class="wp-caption-text">IDF Chief of Staff Gadi Eisenkot attends a ceremony marking the 10th anniversary since the Second Lebanon War at the Mount Herzl military cemetery in Jerusalem on July 19, 2016. Photo by Miriam Alster/Flash90 *** Local Caption *** ????? ????? ????? ?????
??? ???????
????? ????? ?????
10 ????
?????</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">160</div> <span class="sharetext">VUES</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fgadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Gadi+Eizencot+%C3%A0+Bleu-Blanc%3F+L%E2%80%99ancien+chef+d%E2%80%99Etat-major+donne+sa+r%C3%A9ponse+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fgadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fgadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse%2F" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fgadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse%2F&title=Gadi+Eizencot+%C3%A0+Bleu-Blanc%3F+L%E2%80%99ancien+chef+d%E2%80%99Etat-major+donne+sa+r%C3%A9ponse" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fgadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse%2F&media=https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA.jpg&description=Gadi+Eizencot+%C3%A0+Bleu-Blanc%3F+L%E2%80%99ancien+chef+d%E2%80%99Etat-major+donne+sa+r%C3%A9ponse" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>Au parti Bleu-Blanc et dans certains médias, on ne cachait pas le souhait de voir l&rsquo;ancien chef d&rsquo;Etat-major Gadi Eizencot, très populaire dans le pays, entrer en politique et rejoindre la brochette d&rsquo;anciens généraux déjà présents sur la liste. Sur le plan légal, bien qu&rsquo;ayant quitté l&rsquo;armée il y a quelques mois à peine, Gadi Eizencot pourrait se présenter puisque des élections législatives ont déjà eu lieu depuis. Sa période de « réflexion » est donc automatiquement achevée.</p><p>Jeudi, l&rsquo;ancien conmmandant de Tsahal a donné sa réponse: « Fadaises! Il y a des journalistes qui jouent aux échecs avec eux-mêmes! ». Il a indiqué qu&rsquo;il n&rsquo;avait aucune intention d&rsquo;entrer en politique.</p><p>Gadi ne rejoindra donc pas Benny, Boguy et Gaby&#8230;.</p><p>Photo Miriam Alster / Flash 90</p><div class="jeg_post_tags"><span>Tags:</span> <a href="https://lphinfo.com/tag/bleu-blanc/" rel="tag">Bleu-Blanc</a><a href="https://lphinfo.com/tag/gadi-eizencot/" rel="tag">Gadi Eizencot</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://lphinfo.com/sondage-le-likoud-et-israel-beiteinou-se-renforcent-le-parti-travailliste-out/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Sondage: Le Likoud et Israël Beiteinou se renforcent - Le Parti travailliste out!</h3> </a> <a href="https://lphinfo.com/vers-un-front-commun-de-la-droiteuk/" class="post next-post"> <span class="caption">Article suivant</span><h3 class="post-title">Vers un front commun de la droite?uk</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Article suivant</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://lphinfo.com/vers-un-front-commun-de-la-droiteuk/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Naftali Benett reconnaît son échec" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Naftali-Benett-triste-YS-75x75.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/04/Naftali-Benett-triste-YS-75x75.jpg 75w, https://lphinfo.com/wp-content/uploads/2019/04/Naftali-Benett-triste-YS-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://lphinfo.com/vers-un-front-commun-de-la-droiteuk/"> Vers un front commun de la droite?uk </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='85870' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c3ee6e64f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238" /></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_twitter" id="jnews_twitter-3"><div class="jeg_twitter_widget"> <a class="twitter-timeline" height="350" href="https://twitter.com/@lphinfo" data-screen-name="@lphinfo" data-show-replies="false" data-theme="light" data-link-color="#1da1f2" data-tweet-limit="" data-chrome=""></a></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-3"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Tendances</li><li data-tab-content="jeg_tabpost_2">Commentaires</li><li data-tab-content="jeg_tabpost_3">Derniers</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-85822 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-avigdor-lieberman tag-knesset"><div class="jeg_thumb"> <a href="https://lphinfo.com/dissolution-reaction-davigdor-lieberman/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="71" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Etranges propos d&rsquo;Avigdor Lieberman" data-src="https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS.jpg 667w, https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS-300x179.jpg 300w, https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS-600x357.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/dissolution-reaction-davigdor-lieberman/">Dissolution: réaction d&rsquo;Avigdor Lieberman</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> mai 30, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-85806 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-international tag-gaz tag-israel tag-liban"><div class="jeg_thumb"> <a href="https://lphinfo.com/frontieres-israel-accede-aux-exigences-du-liban/"><div class="thumbnail-container animate-lazy  size-715 "><img width="89" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="L&rsquo;ONU contre Israël&#8230;même en mer!" data-src="https://lphinfo.com/wp-content/uploads/2017/03/Frontière-maritime-Israël-Liban-Wiki.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/frontieres-israel-accede-aux-exigences-du-liban/">Frontières: Israël accède aux exigences du Liban</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> mai 29, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-85810 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-terrorisme tag-autorite-palestinienne tag-claude-goasguen tag-meyer-habib tag-yael-shevah"><div class="jeg_thumb"> <a href="https://lphinfo.com/samarie-des-parlementaires-francais-pour-lutter-contre-le-bds-et-lautorite-palestinienne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="60" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Meyer Habib:  « Je suis Français, mon ADN est Juif et sioniste »   " data-src="https://lphinfo.com/wp-content/uploads/2015/12/Meyer-Habib.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2015/12/Meyer-Habib.jpg 1280w, https://lphinfo.com/wp-content/uploads/2015/12/Meyer-Habib-300x150.jpg 300w, https://lphinfo.com/wp-content/uploads/2015/12/Meyer-Habib-768x384.jpg 768w, https://lphinfo.com/wp-content/uploads/2015/12/Meyer-Habib-1024x512.jpg 1024w, https://lphinfo.com/wp-content/uploads/2015/12/Meyer-Habib-600x300.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/samarie-des-parlementaires-francais-pour-lutter-contre-le-bds-et-lautorite-palestinienne/">Samarie: des parlementaires français pour lutter contre le BDS et l&rsquo;Autorité Palestinienne</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> mai 29, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-85815 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-vie-politique tag-avigdor-lieberman tag-binyamin-netanyahou tag-knesset"><div class="jeg_thumb"> <a href="https://lphinfo.com/derniere-minute-la-knesset-sest-dissoute/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DERNIERE MINUTE: Binyamin Netanyahou obtient une majorité de blocage" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Bibi-et-Lieberman-2-YS-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/05/Bibi-et-Lieberman-2-YS-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/05/Bibi-et-Lieberman-2-YS-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/derniere-minute-la-knesset-sest-dissoute/">DERNIÈRE MINUTE: LA KNESSET S&rsquo;EST DISSOUTE!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> mai 30, 2019</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-85868 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-special-elections-2019 tag-sondages"><div class="jeg_thumb"> <a href="https://lphinfo.com/premiers-sondages-lieberman-en-homme-cle/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sondage: les médias rêvent déjà tout haut!" data-src="https://lphinfo.com/wp-content/uploads/2017/01/Sondages.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/premiers-sondages-lieberman-en-homme-cle/">Premiers sondages: Lieberman en homme-clé</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 5</div></div></div></div><div class="jeg_post jeg_pl_sm post-85822 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-avigdor-lieberman tag-knesset"><div class="jeg_thumb"> <a href="https://lphinfo.com/dissolution-reaction-davigdor-lieberman/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="71" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Etranges propos d&rsquo;Avigdor Lieberman" data-src="https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS.jpg 667w, https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS-300x179.jpg 300w, https://lphinfo.com/wp-content/uploads/2017/08/Avigdor-Lieberman-4-YS-600x357.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/dissolution-reaction-davigdor-lieberman/">Dissolution: réaction d&rsquo;Avigdor Lieberman</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 29</div></div></div></div><div class="jeg_post jeg_pl_sm post-85844 post type-post status-publish format-standard has-post-thumbnail hentry category-lair-du-temps"><div class="jeg_thumb"> <a href="https://lphinfo.com/le-comble-de-lironie-rene-seror/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tsahal poursuit ses opérations de représailles" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Gaza-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/05/Gaza-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/05/Gaza-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/le-comble-de-lironie-rene-seror/">Le comble de l’ironie. René Seror</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 3</div></div></div></div><div class="jeg_post jeg_pl_sm post-85846 post type-post status-publish format-standard has-post-thumbnail hentry category-economie-sciences"><div class="jeg_thumb"> <a href="https://lphinfo.com/bombing-de-lyon-les-services-du-mossad-israelien-anticipent-les-attaques-et-analysent-les-videos-tres-vite/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Explosion à Lyon &#8211; La piste terroriste privilégiée" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Attentat-Lyon-e1558808064564-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/05/Attentat-Lyon-e1558808064564-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/05/Attentat-Lyon-e1558808064564-350x250.jpg 350w, https://lphinfo.com/wp-content/uploads/2019/05/Attentat-Lyon-e1558808064564-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/bombing-de-lyon-les-services-du-mossad-israelien-anticipent-les-attaques-et-analysent-les-videos-tres-vite/">Bombing de Lyon. Les services du Mossad israélien anticipent les attaques et analysent les vidéos très vite</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 2</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-85873 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-special-elections-2019 tag-moshe-feiglin tag-naftali-benett tag-raphy-peretz tag-union-de-la-droite"><div class="jeg_thumb"> <a href="https://lphinfo.com/vers-un-front-commun-de-la-droiteuk/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Naftali Benett reconnaît son échec" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Naftali-Benett-triste-YS-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/04/Naftali-Benett-triste-YS-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/04/Naftali-Benett-triste-YS-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/vers-un-front-commun-de-la-droiteuk/">Vers un front commun de la droite?uk</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> mai 31, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-85870 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-special-elections-2019 tag-bleu-blanc tag-gadi-eizencot"><div class="jeg_thumb"> <a href="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cérémonie « d&rsquo;adieu » au chef d&rsquo;Etat-major" data-src="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/01/Gadi-Eizencot-MA-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse/">Gadi Eizencot à Bleu-Blanc? L&rsquo;ancien chef d&rsquo;Etat-major donne sa réponse</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> mai 31, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-85875 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-special-elections-2019 tag-avigdor-lieberman tag-likoud tag-sondage"><div class="jeg_thumb"> <a href="https://lphinfo.com/sondage-le-likoud-et-israel-beiteinou-se-renforcent-le-parti-travailliste-out/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sondage après les primaires du Likoud: deux partis supplémentaires en-dessous du seuil d&rsquo;éligiblité" data-src="https://lphinfo.com/wp-content/uploads/2019/02/Bulletins-de-vote-Isaac-Harari-Flash-90-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/02/Bulletins-de-vote-Isaac-Harari-Flash-90-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/02/Bulletins-de-vote-Isaac-Harari-Flash-90-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/sondage-le-likoud-et-israel-beiteinou-se-renforcent-le-parti-travailliste-out/">Sondage: Le Likoud et Israël Beiteinou se renforcent &#8211; Le Parti travailliste out!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> mai 31, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-85829 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-international tag-argentine tag-neonazi"><div class="jeg_thumb"> <a href="https://lphinfo.com/argentine-un-candidat-neonazi-aux-presidentielles/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Argentine: un candidat néonazi aux présidentielles" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Alejandro-Bondini-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/argentine-un-candidat-neonazi-aux-presidentielles/">Argentine: un candidat néonazi aux présidentielles</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> mai 31, 2019</div></div></div></div></div></div></div></div></div><div class="widget widget_text" id="text-2"><div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_69233' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_69233' style='visibility:hidden;'></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_69233').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3300,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_69233').css('visibility', 'visible');
		sa_resize_slider_69233();
		window.addEventListener('resize', sa_resize_slider_69233);
		function sa_resize_slider_69233() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_69233').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_69233 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});</script> </div></div><div class="widget widget_jnews_weather" id="jnews_weather-3"><div class="jeg_weather_widget "><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>vendredi, mai 31, 2019</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div><div class="widget widget_text" id="text-3"><div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_75277' class='owl-carousel sa_owl_theme autohide-arrows' data-slider-id='slider_75277' style='visibility:hidden;'></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_75277').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3500,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : false,
			navText : ['',''],
			dots : false,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : false
		});
		jQuery('#slider_75277').css('visibility', 'visible');
		sa_resize_slider_75277();
		window.addEventListener('resize', sa_resize_slider_75277);
		function sa_resize_slider_75277() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_75277').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_75277 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-85870 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_text" id="text-4"><div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p></div></div><div class="footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget "><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>vendredi, mai 31, 2019</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_5 .mailpoet_form{color:#fffc00}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700;color:white}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block;text-align:center;margin:a}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:100%}#mailpoet_form_5 .mailpoet_submit{color:white!important;border:none;margin-top:10px;margin-left:60px}#mailpoet_form_5 .mailpoet_submit input{color:black;background-color:white}#mailpoet_form_5 .mailpoet_message{color:white}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}</style><form target="_self" method="post" action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_widget" novalidate> <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="eef0f781a9" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u> LA UNE DU JOUR</p></p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Votre email" value="" data-automation-id="form_email" placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire." /></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"></div><p class="copyright"> © 2018 lphinfo.com</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2018 lphinfo.com</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><link data-minify="1" rel='stylesheet' id='owl_carousel_css-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/slide-anything/owl-carousel/owl.carousel-0165e57219d9f60ce3c865a01a427b6d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl_theme_css-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme-5d8459c1bbd3c94ab2634d7f45dc4c1a.css' type='text/css' media='all' /><link rel='stylesheet' id='owl_animate_css-css' href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/slide-anything/owl-carousel/animate.min-2.0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mailpoet_public-css' href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/css/public.25365d37-7f164935e666910bfcabed7a103d2140.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-8b824fba0a3e90885b49fa23dd46171d.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"85870","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-1.0.0.41.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script> <![endif]--> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch-c6e4590c379ac4deab07210eebe85c49.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/js/plugin-cb8aa823ad6f54d29f2b83c378c673c3.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min-2.2.1.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-0e794ce9324d85be7ced0010aa632fb6.js'></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/vendor.93cad857-93fa60c63fb0a3598a48bc9f570bc6f7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1-f1a9abdbdd9d0b8f8047d0dcd97509fa.js' defer></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse\/"},"dateCreated":"2019-05-31 12:04:02","datePublished":"2019-05-31 12:04:02","dateModified":"2019-05-30 22:17:31","url":"https:\/\/lphinfo.com\/gadi-eizencot-a-bleu-blanc-lancien-chef-detat-major-donne-sa-reponse\/","headline":"Gadi Eizencot \u00e0 Bleu-Blanc? L&rsquo;ancien chef d&rsquo;Etat-major donne sa r\u00e9ponse","name":"Gadi Eizencot \u00e0 Bleu-Blanc? L&rsquo;ancien chef d&rsquo;Etat-major donne sa r\u00e9ponse","articleBody":"Au parti Bleu-Blanc et dans certains m\u00e9dias, on ne cachait pas le souhait de voir l'ancien chef d'Etat-major Gadi Eizencot, tr\u00e8s populaire dans le pays, entrer en politique et rejoindre la brochette d'anciens g\u00e9n\u00e9raux d\u00e9j\u00e0 pr\u00e9sents sur la liste. Sur le plan l\u00e9gal, bien qu'ayant quitt\u00e9 l'arm\u00e9e il y a quelques mois \u00e0 peine, Gadi Eizencot pourrait se pr\u00e9senter puisque des \u00e9lections l\u00e9gislatives ont d\u00e9j\u00e0 eu lieu depuis. Sa p\u00e9riode de \"r\u00e9flexion\" est donc automatiquement achev\u00e9e.\r\n\r\nJeudi, l'ancien conmmandant de Tsahal a donn\u00e9 sa r\u00e9ponse: \"Fadaises! Il y a des journalistes qui jouent aux \u00e9checs avec eux-m\u00eames!\". Il a indiqu\u00e9 qu'il n'avait aucune intention d'entrer en politique.\r\n\r\nGadi ne rejoindra donc pas Benny, Boguy et Gaby....\r\n\r\nPhoto Miriam Alster \/ Flash 90","author":{"@type":"Person","name":"Shraga Blum","url":"https:\/\/lphinfo.com\/author\/shraga\/"},"articleSection":["A LA UNE","SPECIAL ELECTIONS 2019"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2019\/01\/Gadi-Eizencot-MA.jpg","width":724,"height":483},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Gadi Eizencot \u00e0 Bleu-Blanc? L&rsquo;ancien chef d&rsquo;Etat-major donne sa r\u00e9ponse","published":"2019-05-31 12:04:02","updated":"2019-05-30 22:17:31"}</script> </body></html>
