<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://lphinfo.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Emouvant : Shira Issakov allumera un flambeau à Yom Haatsmaout">
<meta property="og:site_name" content="LPH INFO">
<meta property="og:description" content="Shira Issakov, qui a miraculeusement survécu à une tentative d'assassinat par son mari Aviad Moshé (vingt coups de couteau), a">
<meta property="og:url" content="https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture.jpg">
<meta property="og:image:height" content="454">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2021-03-31T17:12:51+00:00">
<meta property="article:modified_time" content="2021-03-31T17:12:51+00:00">
<meta property="article:section" content="A LA UNE">
<meta property="article:tag" content="Shira Issakov">
<meta property="article:tag" content="Yom Haatsmaout">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Emouvant : Shira Issakov allumera un flambeau à Yom Haatsmaout">
<meta name="twitter:description" content="Shira Issakov, qui a miraculeusement survécu à une tentative d&#039;assassinat par son mari Aviad Moshé (vingt coups de couteau), a">
<meta name="twitter:url" content="https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="454">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emouvant : Shira Issakov allumera un flambeau à Yom Haatsmaout - LPH INFO</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emouvant : Shira Issakov allumera un flambeau à Yom Haatsmaout - LPH INFO" />
	<meta property="og:description" content="Shira Issakov, qui a miraculeusement survécu à une tentative d&rsquo;assassinat par son mari Aviad Moshé (vingt coups de couteau), a été désignée pour allumer l&rsquo;un des flambeaux lors de la cérémonie de Yom Haatsmaout au Mont Herzl. Elle sera accompagnée de sa voisine Adi Gouzi, qui lui avait sauvé la vie après avoir entendu ses [&hellip;]" />
	<meta property="og:url" content="https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/" />
	<meta property="og:site_name" content="LPH INFO" />
	<meta property="article:published_time" content="2021-03-31T17:12:51+00:00" />
	<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="454" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Shraga Blum">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","description":"L\u2019info en direct d&#039;Isra\u00ebl 24h/24","potentialAction":[{"@type":"SearchAction","target":"https://lphinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/#primaryimage","inLanguage":"fr-FR","url":"https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture.jpg","width":800,"height":454},{"@type":"WebPage","@id":"https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/#webpage","url":"https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/","name":"Emouvant : Shira Issakov allumera un flambeau \u00e0 Yom Haatsmaout - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/#primaryimage"},"datePublished":"2021-03-31T17:12:51+00:00","dateModified":"2021-03-31T17:12:51+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6"},"breadcrumb":{"@id":"https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/"]}]},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lphinfo.com/","url":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/","url":"https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/","name":"Emouvant : Shira Issakov allumera un flambeau \u00e0 Yom Haatsmaout"}}]},{"@type":"Person","@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6","name":"Shraga Blum","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=96&d=mm&r=g","caption":"Shraga Blum"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Emouvant : Shira Issakov allumera un flambeau à Yom Haatsmaout Flux des commentaires" href="https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lphinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lphinfo.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.0.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lphinfo.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='give-styles-css'  href='https://lphinfo.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://lphinfo.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://lphinfo.com/wp-content/themes/jnews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lphinfo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://lphinfo.com/wp-content/themes/jnews-child/style.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://lphinfo.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://lphinfo.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://lphinfo.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' id='jquery-ui-slider-js-extra'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la m\u00e9diath\u00e8que ou actualiser la page.","http_error_image":"L\u2019enregistrement de l\u2019image a \u00e9chou\u00e9, probablement car le serveur est occup\u00e9 ou ne dispose pas d\u2019assez de ressources. T\u00e9l\u00e9verser une image plus petite pourrait aider. La taille maximum recommand\u00e9e est de 2500 pixels.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9.","unsupported_image":"Cette image ne peut pas \u00eatre affich\u00e9e dans un navigateur. Pour un meilleur r\u00e9sultat, convertissez-la en JPEG avant de la t\u00e9l\u00e9verser."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/handlers.min.js?ver=5.5.3' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"711bd0c048","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=54746c2ebb","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.1' id='give_ffm_frontend-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/lphinfo.com";
var ihc_ajax_url = "https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js' id='ihc_iziModal_js-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.6' id='tp-tools-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.6' id='revmin-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.7' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"a3e91819ce","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","textForOverlayScreen":"<h3>En cours...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez s\u00e9lectionner un moyen de paiement.","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"dd6b17a8cb","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.7' id='give-js'></script>
<link rel="https://api.w.org/" href="https://lphinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lphinfo.com/wp-json/wp/v2/posts/106537" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 5.0.0" />
<link rel='shortlink' href='https://lphinfo.com/?p=106537' />
<link rel="alternate" type="application/json+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Give v2.9.7" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2021/02/cropped-favicon_lph-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2021/02/cropped-favicon_lph-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lphinfo.com/wp-content/uploads/2021/02/cropped-favicon_lph-180x180.png" />
<meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2021/02/cropped-favicon_lph-270x270.png" />
<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script>		<!-- Facebook Pixel Code -->
		<script>
			var aepc_pixel = {"pixel_id":"129167674939910","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes","enable_viewcontent":"no","enable_addtocart":"no","enable_addtowishlist":"no","enable_initiatecheckout":"no","enable_addpaymentinfo":"no","enable_purchase":"no","allowed_params":{"AddToCart":["value","currency","content_category","content_name","content_type","content_ids"],"AddToWishlist":["value","currency","content_category","content_name","content_type","content_ids"]}},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
		<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_nav_search { width : 20%; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.owl-carousel .owl-nav button.owl-prev, .owl-carousel .owl-nav button.owl-next, .owl-carousel button.owl-dot {
    background: none;
    color: inherit;
    border: none;
    padding: 0 !important;
    font: inherit;
    display: none;
}
.lph .u-floatLeft{ 
    float: left!important;
    display: none;
}

.jeg_midbar .container{
		overflow: hidden;
}


.jeg_midbar .owl-carousel{
	margin: 0;
	padding-top: 0px;
}

.jeg_midbar .owl-carousel .owl-dots{
	display: none;
}

.jeg_midbar .container .jeg_nav_row > .jeg_nav_col:nth-of-type(3) > div {
	display: block !important;
}
.jeg_midbar .container .jeg_nav_row > .jeg_nav_col:nth-of-type(3) > div >.jeg_nav_item {
	width: 967px;
}

input#a {
    pointer-events: none !important;
}

select#f {
    pointer-events: none !important;
}

select#t {
    pointer-events: none !important;
}

.ihc-level-item-price {
    font-size: 45px !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-106537 single-format-standard wp-embed-responsive theme-jnews w2dc-body woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://lphinfo.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://lphinfo.com/wp-content/uploads/2018/12/logo.png" srcset="https://lphinfo.com/wp-content/uploads/2018/12/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"data-light-src="https://lphinfo.com/wp-content/uploads/2018/12/logo.png" data-light-srcset="https://lphinfo.com/wp-content/uploads/2018/12/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" data-dark-src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" data-dark-srcset="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 1x, https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:13px 0px 0px 0px;'>
<div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'>
<div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 0.5%; margin:0px 0%; min-height:50px; '><p><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/?ModPagespeed=off"><img class="size-large wp-image-101104 alignleft" src="https://lphinfo.com/wp-content/uploads/2020/10/abo_lph_1080x100-1024x95.jpg" alt="" width="1024" height="95" /></a></p></div>
<div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 0.5%; margin:0px 0%; min-height:50px; '><p><a href="https://camp.mini-sites.net/Beresheet-Family/?MediaTitle=lapetite&amp;utm_source=lapetite"><img class="wp-image-106308 size-full alignleft" src="https://lphinfo.com/wp-content/uploads/2021/03/1080x100-beresheet.jpg" alt="" width="1024" height="95" /></a></p></div>
<div id='slider_68739_slide03' class='sa_hover_container' style='padding:0% 0.5%; margin:0px 0%; min-height:50px; '><p><a href="https://www.skiptax.com/fr/"><img class="size-large wp-image-106311 alignleft" src="https://lphinfo.com/wp-content/uploads/2021/03/long-1024x94.png" alt="" width="1024" height="94" /></a></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_68739').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 8000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['Previous','Next'],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_68739').css('visibility', 'visible');
		var owl_goto = jQuery('#slider_68739');
		jQuery('.slider_68739_goto1').click(function(event){
			owl_goto.trigger('to.owl.carousel', 0);
		});
		jQuery('.slider_68739_goto2').click(function(event){
			owl_goto.trigger('to.owl.carousel', 1);
		});
		jQuery('.slider_68739_goto3').click(function(event){
			owl_goto.trigger('to.owl.carousel', 2);
		});
		var resize_68739 = jQuery('.owl-carousel');
		resize_68739.on('initialized.owl.carousel', function(e) {
			if (typeof(Event) === 'function') {
				window.dispatchEvent(new Event('resize'));
			} else {
				var evt = window.document.createEvent('UIEvents');
				evt.initUIEvent('resize', true, false, window, 0);
				window.dispatchEvent(evt);
			}
		});
	});
</script>
</div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
                        <li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/ladministration-biden-sembourbe-dans-le-bazar-iranien/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2021/02/Drapeaux-Iran-USA-UE-Geralt-Pixa-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/ladministration-biden-sembourbe-dans-le-bazar-iranien/">L&rsquo;Administration Biden s&#8217;embourbe dans le « bazar iranien »</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/nouvelle-proposition-americaine-rejetee-par-liran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2020/12/Bombe-atomique-iranienne-dessin-Pixa-360x180.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/nouvelle-proposition-americaine-rejetee-par-liran/">Nouvelle proposition américaine rejetée par l&rsquo;Iran</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/amos-yadlin-inquiet-de-laccord-entre-la-chine-et-liran/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://lphinfo.com/wp-content/uploads/2017/11/Amos-Yadlin-2-90.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="INSS (Institute for National Security Studies) Chairman Amos Yadlin, speaks during a conference marking the 10th anniversary since the Second Lebanon War, on July 14, 2016. Photo by Flash90 *** Local Caption *** ???? ?????
????? ?????? ?????? ?????
????? ????? ??????
?????
?????
????
10 ????
???
?????" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2017/11/Amos-Yadlin-2-90.jpg 725w, https://lphinfo.com/wp-content/uploads/2017/11/Amos-Yadlin-2-90-600x399.jpg 600w, https://lphinfo.com/wp-content/uploads/2017/11/Amos-Yadlin-2-90-300x199.jpg 300w" sizes="(max-width: 271px) 100vw, 271px" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/amos-yadlin-inquiet-de-laccord-entre-la-chine-et-liran/">Amos Yadlin inquiet de l&rsquo;accord entre la Chine et l&rsquo;Iran</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/cri-dalarme-du-medecin-des-president-americains/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2021/03/Ronnie-Jackson-FB-e1616999588983-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/cri-dalarme-du-medecin-des-president-americains/">Cri d&rsquo;alarme du médecin des président américains</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/iran-lettre-de-senateurs-a-joe-biden/"><div class="thumbnail-container size-500 "><img width="265" height="180" src="https://lphinfo.com/wp-content/uploads/2021/02/Senat-US-wiki-265x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/iran-lettre-de-senateurs-a-joe-biden/">Iran : lettre de sénateurs à Joe Biden</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/israel-veut-reagir-a-la-deuxieme-attaque-iranienne-contre-un-navire/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2021/03/Canal-de-Suez-Wiki-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-veut-reagir-a-la-deuxieme-attaque-iranienne-contre-un-navire/">Israël veut réagir à la deuxième attaque iranienne contre un navire</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité</a></li>
<li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56076 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">Société</a></li>
<li id="menu-item-97356" class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Télécharger LPH New</a></li>
<li id="menu-item-97474" class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/">Abonnement à LPH New</a></li>
<li id="menu-item-105373" class="bouton-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-105373 bgnav" data-item-row="default" ><a href="https://lphinfo.com/petites-annonces/">Annonces Immobilières</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
                        <li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/ladministration-biden-sembourbe-dans-le-bazar-iranien/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2021/02/Drapeaux-Iran-USA-UE-Geralt-Pixa-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/ladministration-biden-sembourbe-dans-le-bazar-iranien/">L&rsquo;Administration Biden s&#8217;embourbe dans le « bazar iranien »</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/nouvelle-proposition-americaine-rejetee-par-liran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2020/12/Bombe-atomique-iranienne-dessin-Pixa-360x180.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/nouvelle-proposition-americaine-rejetee-par-liran/">Nouvelle proposition américaine rejetée par l&rsquo;Iran</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/amos-yadlin-inquiet-de-laccord-entre-la-chine-et-liran/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://lphinfo.com/wp-content/uploads/2017/11/Amos-Yadlin-2-90.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="INSS (Institute for National Security Studies) Chairman Amos Yadlin, speaks during a conference marking the 10th anniversary since the Second Lebanon War, on July 14, 2016. Photo by Flash90 *** Local Caption *** ???? ?????
????? ?????? ?????? ?????
????? ????? ??????
?????
?????
????
10 ????
???
?????" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2017/11/Amos-Yadlin-2-90.jpg 725w, https://lphinfo.com/wp-content/uploads/2017/11/Amos-Yadlin-2-90-600x399.jpg 600w, https://lphinfo.com/wp-content/uploads/2017/11/Amos-Yadlin-2-90-300x199.jpg 300w" sizes="(max-width: 271px) 100vw, 271px" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/amos-yadlin-inquiet-de-laccord-entre-la-chine-et-liran/">Amos Yadlin inquiet de l&rsquo;accord entre la Chine et l&rsquo;Iran</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/cri-dalarme-du-medecin-des-president-americains/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2021/03/Ronnie-Jackson-FB-e1616999588983-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/cri-dalarme-du-medecin-des-president-americains/">Cri d&rsquo;alarme du médecin des président américains</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/iran-lettre-de-senateurs-a-joe-biden/"><div class="thumbnail-container size-500 "><img width="265" height="180" src="https://lphinfo.com/wp-content/uploads/2021/02/Senat-US-wiki-265x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/iran-lettre-de-senateurs-a-joe-biden/">Iran : lettre de sénateurs à Joe Biden</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/israel-veut-reagir-a-la-deuxieme-attaque-iranienne-contre-un-navire/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/uploads/2021/03/Canal-de-Suez-Wiki-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-veut-reagir-a-la-deuxieme-attaque-iranienne-contre-un-navire/">Israël veut réagir à la deuxième attaque iranienne contre un navire</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56076 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">Société</a></li>
<li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Télécharger LPH New</a></li>
<li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/">Abonnement à LPH New</a></li>
<li class="bouton-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-105373 bgnav" data-item-row="default" ><a href="https://lphinfo.com/petites-annonces/">Annonces Immobilières</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://lphinfo.com/">
		        <img class='jeg_logo_img' src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"data-light-src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" data-light-srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" data-dark-src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Emouvant : Shira Issakov allumera un flambeau à Yom Haatsmaout</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Shraga Blum' src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">par</span>
					<a href="https://lphinfo.com/author/shraga/">Shraga Blum</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/">mars 31, 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/societe/" rel="category tag">SOCIÉTÉ</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='106537' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='106537' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://lphinfo.com/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture-750x375.jpg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture-750x375.jpg 750w, https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">162</div>
                    <span class="sharetext">VUES</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Emouvant+%3A+Shira+Issakov+allumera+un+flambeau+%C3%A0+Yom+Haatsmaout+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F&title=Emouvant+%3A+Shira+Issakov+allumera+un+flambeau+%C3%A0+Yom+Haatsmaout" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F&media=https://lphinfo.com/wp-content/uploads/2021/03/Shira-Issakov-capture.jpg&description=Emouvant+%3A+Shira+Issakov+allumera+un+flambeau+%C3%A0+Yom+Haatsmaout" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Shira Issakov, qui a miraculeusement survécu à une tentative d&rsquo;assassinat par son mari Aviad Moshé (vingt coups de couteau), a été désignée pour allumer l&rsquo;un des flambeaux lors de la cérémonie de Yom Haatsmaout au Mont Herzl. Elle sera accompagnée de sa voisine Adi Gouzi, qui lui avait sauvé la vie après avoir entendu ses cris.</p>
<p>Le ministre de la Culture et des Sports &lsquo;Hili Tropper et la ministre Miri Regev (également en charge des Cérémonies et du Protocole) ont accepté la décision du jury qui a expliqué son choix en disant que « ces deux femmes sont devenues le symbole de la bravoure et de la solidarité ainsi qu&rsquo;une source d&rsquo;inspiration pour la société israélienne ». L&rsquo;histoire de Shira Issakov est également devenue le symbole de la violence faite aux femmes car cette femme a décidé de faire connaître son histoire au grand public afin d&rsquo;éveiller les consciences sur ce phénomène et tenter de lutter contre.</p>
<p>Photo capture d&rsquo;écran</p>
<p>&nbsp;</p>
<div class="article-content">
<h4 class="textim" style="text-align: right;"></h4>
<h4 class="textim article-tags" style="text-align: right;"></h4>
</div>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://lphinfo.com/tag/shira-issakov/" rel="tag">Shira Issakov</a><a href="https://lphinfo.com/tag/yom-haatsmaout/" rel="tag">Yom Haatsmaout</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://lphinfo.com/formation-dun-gouvernement-les-deputes-arabes-pessimistes/" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">Formation d&rsquo;un gouvernement : les députés arabes pessimistes</h3>
        </a>
    
            <a href="https://lphinfo.com/declaration-de-binyamin-netanyahou-a-la-presse/" class="post next-post">
            <span class="caption">Article suivant</span>
            <h3 class="post-title">Déclaration de Binyamin Netanyahou à la presse</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Article suivant</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://lphinfo.com/declaration-de-binyamin-netanyahou-a-la-presse/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://lphinfo.com/wp-content/uploads/2021/03/Bibi-fait-une-declaration-a-la-presse-TN-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://lphinfo.com/wp-content/uploads/2021/03/Bibi-fait-une-declaration-a-la-presse-TN-75x75.jpg 75w, https://lphinfo.com/wp-content/uploads/2021/03/Bibi-fait-une-declaration-a-la-presse-TN-150x150.jpg 150w, https://lphinfo.com/wp-content/uploads/2021/03/Bibi-fait-une-declaration-a-la-presse-TN-300x300.jpg 300w, https://lphinfo.com/wp-content/uploads/2021/03/Bibi-fait-une-declaration-a-la-presse-TN-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://lphinfo.com/declaration-de-binyamin-netanyahou-a-la-presse/">
                        Déclaration de Binyamin Netanyahou à la presse                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='106537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40c5378000" /></p><input type="hidden" id="ak_js" name="ak_js" value="21"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget bcc_currency_widget" id="bcc_currency_widget-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_6064cf8014926"><h3 class="jeg_block_title"><span></span></h3></div>		<div id="currency-bcc-6064cf801493b" class="currency-bcc">
		</div>
		<script type="text/javascript">
		var wc = document.createElement("DIV");
		function widgetTrigger(type, lang) {
            var uniqID = '6064cf801493b';

            var langg = (lang != '-1' && typeof lang != 'undefined') ? '&lang='+lang : "";
            
            var width = (type == 'custom') ? '170' : ((type == 'fix') ? 200 : 0);
            var height = (type == 'custom') ? '280' : ((type == 'fix') ? 350 : 350);

            var bg_color = '09a4ce'
            var font_color = 'FFFFFF'

            var amount = '1';
            var from = 'EUR';
            var to = 'ILS'
            
            var gradient = 'on'
            var shadow = 'on'
            var border = 'on'
            var flag = 'on'
            var display = 'c'
            var currencies = ''
            var symbol = 'off'
            var monetary_format = '1'
            var decimal_format = '2'
            var date_format = '1'
            var support = 'on'

			wc.id = "wc"+uniqID;
            wc.name = "wc"+uniqID;
            var wc_style = "position:relative;display:inline-block;border:none;min-width:200px;min-height:350px;";
            if (shadow && shadow == 'on') {
                wc_style += "box-shadow:0 0 5px #000;";
            }

            var fr = document.createElement("IFRAME");
            if (width && height) {
                if (width < 200 ) width = 200;
                if (height < 350 ) height = 350;

                fr.width = width+"px";
                fr.height = height+"px";
                wc_style += "width:"+width+"px;";
                wc_style += "height:"+height+"px;";
            }
            else {
                fr.width= "100%";
                if (!height || height < 350 ) height = 350;
                fr.height = height + "px";
                wc_style += "width:100%;";
                wc_style += "height:"+height+"px;";
            }
            wc.style = wc_style;
            wc.innerHTML = ''
            wc.appendChild(fr)

            if(support && support == 'on') {
                var lb=document.createElement("DIV");
                lb.style="position:absolute;display:inline-block;box-sizing:border-box;width:100%;left:0;bottom:0;padding:0 15px;text-align:right;line-height:25px;color:#{{$fc}};font-size:13px;font-family:Arial,Helvetica,sans-serif;"
                var lb_1=document.createElement("A");
                lb_1.innerHTML=from+"/"+to;
                lb_1.href="https://www.currency.wiki/"+from.toLowerCase()+"_"+to.toLowerCase();
                lb_1.rel="nofollow";
                lb_1.target="_blank";
                lb_1.style="float:left;text-transform:uppercase;line-height:25px;color:#"+font_color+";"
                var lb_2=document.createElement("A");
                lb_2.innerHTML="Currency.Wiki";
                lb_2.href="https://www.currency.wiki";
                lb_2.rel="nofollow";
                lb_2.target="_blank";
                lb_2.style="line-height:25px;color:#"+font_color+";"
                lb.appendChild(lb_1);
                lb.appendChild(lb_2);
                wc.appendChild(lb);
            }

            fr.id = uniqID;
            fr.name = uniqID;
            fr.style = "border:none;min-width:200px;min-height:350px";
            fr.width = (type == 'custom') ? width+"px" : ((type == 'fix') ? "200px" : "100%");
            fr.height = (type == 'custom') ? height+"px" : ((type == 'fix') ? "350px" : "100%");

			document.getElementById("currency-bcc-"+uniqID).appendChild(wc);

            var yp = JSON.stringify({
                cd:uniqID,
                a: amount ? amount : 1, // amount
                w: width, // width
                h: height, // height
                f: from.toUpperCase(), // from currency
                t: to.toUpperCase(), // to currency
                fc: font_color, // font color
                c: bg_color, // bg color
                g: gradient, // gradient bg
                sh: shadow, // shadow
                b: border, // border
                fl: flag, // flag
                p: display, // page - converter or exchange rates
                cs: currencies, // currencies 
                s: symbol, // symbol right, left, off
                mf: monetary_format, // monetary format
                df: decimal_format, // decimal format
                d: date_format, // date
                su: support, // support us
            });
            
            var url = "https://www.currency.wiki/widget/embed?wd=1&f="+from+"&t="+to+"&cs="+currencies+"&d="+date_format+"&tm="+1617219456+langg;
            url = url.replace(/\"/g, "");
            fr.setAttribute("src", url);
            var w = window.frames[uniqID];
            fr.onload = function() {
                w.postMessage({"t": yp}, "*");
            }
		}
		widgetTrigger('auto', 'fr-FR');
		</script>
		<style>
	        .currency-bcc iframe {border:none; outline: none;}
	    </style>
		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-106537 single-format-standard wp-embed-responsive theme-jnews w2dc-body woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-4">			<div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p>
</div>
		</div><div class="footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget " >
                        <div class="jeg_weather_now">
                            <div class="jeg_weather_head">
                                <div class="jeg_weather_location">
                                    <span>Jerusalem</span>
                                </div>
                                <div class="jeg_weather_date">
                                    <span>mercredi, mars 31, 2021</span>
                                </div>
                            </div>
                            <div class="jeg_weather_desc">
                                <div class="jeg_weather_today clearfix">
                                    <div class="jeg_weather_icon">
                                        <span class="jeg_weather_sunny">
                                            <i class="jegicon jegicon-sunny-lg"></i>
                                        </span>
                                        <span class="jeg_weather_condition">Sunny</span>
                                    </div>
                                    <div class="jeg_weather_temp">
                                        <span class="jeg_weather_value" data-temp-c="16" data-temp-f="61">16</span>
                                        <span class="jeg_weather_degrees">&deg;</span>
                                        <span class="jeg_weather_unit" data-unit="c">c</span>
                                    </div>
                                </div>
                                <div class="jeg_weather_detail clearfix">
                            <div class="jeg_weather_humidity">
                                <i class="fa fa-tint"></i>
                                <span class="jeg_weather_value">59%</span>
                            </div>
                            <div class="jeg_weather_wind">
                                <i class="jegicon jegicon-windy-sm"></i>
                                <span class="jeg_weather_value">4mh</span>
                            </div>
                            <div class="jeg_weather_cloud">
                                <i class="fa fa-cloud"></i>
                                <span class="jeg_weather_value">-%</span>
                            </div>
                        </div>
                            </div>
                        </div>
                        <div class="jeg_weather_next all item_4 clearfix">
                            <div class="jeg_weather_item">
                            <div class="jeg_weather_icon">
                                <span class="jeg_weather_sunny">
                                    <i class="jegicon jegicon-sunny-sm"></i>
                                </span>
                            </div>
                            <div class="jeg_weather_temp">
                                <span class="max"><span class="jeg_weather_value" data-temp-c="15" data-temp-f="59">15</span>
                                    <span class="jeg_weather_unit" data-unit="c">c</span>
                                </span>
                                <span class="jeg_weather_separator"></span>
                                <span class="min"><span class="jeg_weather_value" data-temp-c="8" data-temp-f="47">8</span>
                                    <span class="jeg_weather_unit" data-unit="c">c</span>
                                </span>
                            </div>
                            <div class="jeg_weather_day">
                                <span class="jeg_weather_day">mer</span>
                            </div>
                        </div><div class="jeg_weather_item">
                            <div class="jeg_weather_icon">
                                <span class="jeg_weather_sunny">
                                    <i class="jegicon jegicon-thunderstorm-sm"></i>
                                </span>
                            </div>
                            <div class="jeg_weather_temp">
                                <span class="max"><span class="jeg_weather_value" data-temp-c="10" data-temp-f="51">10</span>
                                    <span class="jeg_weather_unit" data-unit="c">c</span>
                                </span>
                                <span class="jeg_weather_separator"></span>
                                <span class="min"><span class="jeg_weather_value" data-temp-c="6" data-temp-f="44">6</span>
                                    <span class="jeg_weather_unit" data-unit="c">c</span>
                                </span>
                            </div>
                            <div class="jeg_weather_day">
                                <span class="jeg_weather_day">jeu</span>
                            </div>
                        </div><div class="jeg_weather_item">
                            <div class="jeg_weather_icon">
                                <span class="jeg_weather_sunny">
                                    <i class="jegicon jegicon-cloudy-night-sm"></i>
                                </span>
                            </div>
                            <div class="jeg_weather_temp">
                                <span class="max"><span class="jeg_weather_value" data-temp-c="10" data-temp-f="50">10</span>
                                    <span class="jeg_weather_unit" data-unit="c">c</span>
                                </span>
                                <span class="jeg_weather_separator"></span>
                                <span class="min"><span class="jeg_weather_value" data-temp-c="7" data-temp-f="46">7</span>
                                    <span class="jeg_weather_unit" data-unit="c">c</span>
                                </span>
                            </div>
                            <div class="jeg_weather_day">
                                <span class="jeg_weather_day">ven</span>
                            </div>
                        </div><div class="jeg_weather_item">
                            <div class="jeg_weather_icon">
                                <span class="jeg_weather_sunny">
                                    <i class="jegicon jegicon-cloudy-night-sm"></i>
                                </span>
                            </div>
                            <div class="jeg_weather_temp">
                                <span class="max"><span class="jeg_weather_value" data-temp-c="11" data-temp-f="52">11</span>
                                    <span class="jeg_weather_unit" data-unit="c">c</span>
                                </span>
                                <span class="jeg_weather_separator"></span>
                                <span class="min"><span class="jeg_weather_value" data-temp-c="7" data-temp-f="46">7</span>
                                    <span class="jeg_weather_unit" data-unit="c">c</span>
                                </span>
                            </div>
                            <div class="jeg_weather_day">
                                <span class="jeg_weather_day">sam</span>
                            </div>
                        </div>
                        </div>
                    </div></div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56076"><a href="https://lphinfo.com/category/societe/">Société</a></li>
<li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Télécharger LPH New</a></li>
<li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/">Abonnement à LPH New</a></li>
<li class="bouton-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-105373"><a href="https://lphinfo.com/petites-annonces/">Annonces Immobilières</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                                  <div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
  
      <div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_5"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_5 .mailpoet_form { color: rgba(255,255,255,.8); }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; color: white; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; text-align: center; margin: a; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 100%; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit { color: white !important; border: none; margin-top: 10px; margin-left: 60px; }
#mailpoet_form_5 .mailpoet_submit input { color: black; background-color: white; }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message { color: white; }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_5{;}#mailpoet_form_5 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_5 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_5 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_5 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_5 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="b6b259a677" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</p></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m&#039;inscris" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
                          </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> © 2018 lphinfo.com </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56076"><a href="https://lphinfo.com/category/societe/">Société</a></li>
<li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Télécharger LPH New</a></li>
<li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/vibrez-au-rythme-disrael-abonnez-vous-a-lph-new/">Abonnement à LPH New</a></li>
<li class="bouton-orange menu-item menu-item-type-custom menu-item-object-custom menu-item-105373"><a href="https://lphinfo.com/petites-annonces/">Annonces Immobilières</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 lphinfo.com</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="fb25067617">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="fb25067617">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="fb25067617">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=129167674939910&amp;ev=PageView&amp;noscript=1"/></noscript>
			<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F" data-image-url="" data-title="Emouvant+%3A+Shira+Issakov+allumera+un+flambeau+%C3%A0+Yom+Haatsmaout" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flphinfo.com%2Femouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout%2F" data-image-url="" data-title="Emouvant+%3A+Shira+Issakov+allumera+un+flambeau+%C3%A0+Yom+Haatsmaout+via+%40%40lphinfo" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='owl_carousel_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://lphinfo.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lphinfo.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lphinfo.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lphinfo.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lphinfo.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lphinfo.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lphinfo.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-09 20:06:53+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"An unknown error occurred.":["Une erreur inconnue est survenue."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lphinfo.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "b739846c3e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lphinfo.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","currency":"USD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5062acc53a5f1793b9535157e2027698","fragment_name":"wc_fragments_5062acc53a5f1793b9535157e2027698","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lphinfo.com\/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"106537","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lphinfo.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0.41' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.4' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1' id='owl_carousel_js-js'></script>
<script async="async" type='text/javascript' src='https://lphinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/mailpoet/assets/dist/js/public.d4d8a8c5.js?ver=3.60.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"standard_events":{"ViewContent":[{"params":[],"delay":0,"event_id":"9aa24f0e-3383-468a-83a4-12712b19a334"}]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":106537,"object_type":"single","tax_category":["A LA UNE","SOCI\u00c9T\u00c9"],"tax_post_tag":["Shira Issakov","Yom Haatsmaout"]},"delay":0,"event_id":"72a5a40a-8d0d-4506-b219-425eafc31c16"}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.0' id='aepc-pixel-events-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout\/"},"dateCreated":"2021-03-31 20:12:51","datePublished":"2021-03-31 20:12:51","dateModified":"2021-03-31 17:12:51","url":"https:\/\/lphinfo.com\/emouvant-shira-issakov-allumera-un-flambeau-a-yom-haatsmaout\/","headline":"Emouvant : Shira Issakov allumera un flambeau \u00e0 Yom Haatsmaout","name":"Emouvant : Shira Issakov allumera un flambeau \u00e0 Yom Haatsmaout","articleBody":"Shira Issakov, qui a miraculeusement surv\u00e9cu \u00e0 une tentative d'assassinat par son mari Aviad Mosh\u00e9 (vingt coups de couteau), a \u00e9t\u00e9 d\u00e9sign\u00e9e pour allumer l'un des flambeaux lors de la c\u00e9r\u00e9monie de Yom Haatsmaout au Mont Herzl. Elle sera accompagn\u00e9e de sa voisine Adi Gouzi, qui lui avait sauv\u00e9 la vie apr\u00e8s avoir entendu ses cris.\r\n\r\nLe ministre de la Culture et des Sports 'Hili Tropper et la ministre Miri Regev (\u00e9galement en charge des C\u00e9r\u00e9monies et du Protocole) ont accept\u00e9 la d\u00e9cision du jury qui a expliqu\u00e9 son choix en disant que \"ces deux femmes sont devenues le symbole de la bravoure et de la solidarit\u00e9 ainsi qu'une source d'inspiration pour la soci\u00e9t\u00e9 isra\u00e9lienne\". L'histoire de Shira Issakov est \u00e9galement devenue le symbole de la violence faite aux femmes car cette femme a d\u00e9cid\u00e9 de faire conna\u00eetre son histoire au grand public afin d'\u00e9veiller les consciences sur ce ph\u00e9nom\u00e8ne et tenter de lutter contre.\r\n\r\nPhoto capture d'\u00e9cran\r\n\r\n&nbsp;\r\n<div class=\"article-content\">\r\n<h4 class=\"textim\" style=\"text-align: right;\"><\/h4>\r\n<h4 class=\"textim article-tags\" style=\"text-align: right;\"><\/h4>\r\n<\/div>","author":{"@type":"Person","name":"Shraga Blum","url":"https:\/\/lphinfo.com\/author\/shraga\/"},"articleSection":["A LA UNE","SOCI\u00c9T\u00c9"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2021\/03\/Shira-Issakov-capture.jpg","width":800,"height":454},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Emouvant : Shira Issakov allumera un flambeau \u00e0 Yom Haatsmaout","published":"2021-03-31 20:12:51","updated":"2021-03-31 17:12:51"}</script>
</body>
</html>
