<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lphinfo.com/xmlrpc.php" /><title>BREAKING: un jeune homme assassiné dans le Goush Etzion - LPH INFO</title><meta property="og:type" content="article"><meta property="og:title" content="BREAKING: un jeune homme assassiné dans le Goush Etzion"><meta property="og:site_name" content="LPH INFO"><meta property="og:description" content="09h20: selon des premiers éléments de l'enquête, le jeune homme n'aurait pas été assassiné à l'endroit où son corps a"><meta property="og:url" content="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg"><meta property="og:image:height" content="383"><meta property="og:image:width" content="624"><meta property="article:published_time" content="2019-08-08T06:14:18+00:00"><meta property="article:modified_time" content="2019-08-08T06:20:30+00:00"><meta property="article:section" content="A LA UNE"><meta property="article:tag" content="attentat"><meta property="article:tag" content="Goush Etzion"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="BREAKING: un jeune homme assassiné dans le Goush Etzion"><meta name="twitter:description" content="09h20: selon des premiers éléments de l&#039;enquête, le jeune homme n&#039;aurait pas été assassiné à l&#039;endroit où son corps a"><meta name="twitter:url" content="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg"><meta name="twitter:image:width" content="624"><meta name="twitter:image:height" content="383"> <script type="text/javascript">var jnews_ajax_url = 'https://lphinfo.com/?ajax-request=jnews';</script> <link rel="canonical" href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="BREAKING: un jeune homme assassiné dans le Goush Etzion - LPH INFO" /><meta property="og:description" content="09h20: selon des premiers éléments de l&rsquo;enquête, le jeune homme n&rsquo;aurait pas été assassiné à l&rsquo;endroit où son corps a été retrouvé. Il aurait d&rsquo;abord été enlevé puis assassiné et son corps déposé près de l&rsquo;entrée de Migdal Oz. 08h24: le nom de la victime a été publié: il s&rsquo;agit de Dvir Sorek hy »d, fils &hellip;" /><meta property="og:url" content="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/" /><meta property="og:site_name" content="LPH INFO" /><meta property="article:tag" content="attentat" /><meta property="article:tag" content="Goush Etzion" /><meta property="article:section" content="A LA UNE" /><meta property="article:published_time" content="2019-08-08T06:14:18+00:00" /><meta property="article:modified_time" content="2019-08-08T06:20:30+00:00" /><meta property="og:updated_time" content="2019-08-08T06:20:30+00:00" /><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg" /><meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="383" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="09h20: selon des premiers éléments de l&rsquo;enquête, le jeune homme n&rsquo;aurait pas été assassiné à l&rsquo;endroit où son corps a été retrouvé. Il aurait d&rsquo;abord été enlevé puis assassiné et son corps déposé près de l&rsquo;entrée de Migdal Oz. 08h24: le nom de la victime a été publié: il s&rsquo;agit de Dvir Sorek hy »d, fils [&hellip;]" /><meta name="twitter:title" content="BREAKING: un jeune homme assassiné dans le Goush Etzion - LPH INFO" /><meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/","name":"BREAKING: un jeune homme assassin\u00e9 dans le Goush Etzion"}}]}</script> <link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; BREAKING: un jeune homme assassiné dans le Goush Etzion Flux des commentaires" href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-7f674bb90e115d3da97296b9694efa10.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-47fd8b3044fc43379749e39eb53e3551.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link data-minify="1" rel='stylesheet' id='give-styles-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/css/give-abf8098e44a910b072f5d1d9ba600bce.css' type='text/css' media='all' /><link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min-1.4.1.css' type='text/css' media='all' /><link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min-1.4.1.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://lphinfo.com/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-1.0.0.41.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-eb326b352b2dda5a801f58267d2ce8ed.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/themes/jnews-child/style-2c5bb08b64f447475060ba28830f74ec.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://lphinfo.com/wp-content/uploads/jnews/jnews-qE2ar6UOwy.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-social-login-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-login/assets/css/plugin-5330fb78aacf34d1a4dafe932bd2d124.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-weather-style-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/css/plugin-4428c2f4fb121686e9ce2c64b66844c3.css' type='text/css' media='all' /> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/mouse.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var slider_params = {"min":"0","max":"10"}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/slider.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/plupload/moxie.min-1.3.5.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/plupload/plupload.min-2.1.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9."}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/plupload/handlers.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"d04ef7d05c","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=90af873a1c","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min-5.4.8.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min-5.4.8.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/js/babel-polyfill-0f6ee7ac9596faa3a8a0bfd0a2879bd6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"4675211e0e","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","number_decimals":"2","give_version":"2.4.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez choisir un mode de paiement","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"6a2a90d72a","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/give/assets/dist/js/give-6dc00766806a7e0fb140fc360867aaca.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.4" /><link rel='shortlink' href='https://lphinfo.com/?p=88281' />  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2036943644145875",
    enable_page_level_ads: true
  });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Give v2.4.7" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" /><link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /><meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /> <script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">.owl-carousel .owl-nav button.owl-prev,.owl-carousel .owl-nav button.owl-next,.owl-carousel button.owl-dot{background:none;color:inherit;border:none;padding:0!important;font:inherit;display:none}.lph .u-floatLeft{float:left!important;display:none}.jeg_midbar .container{overflow:hidden}.jeg_midbar .owl-carousel{margin:0;padding-top:60px}.jeg_midbar .owl-carousel .owl-dots{display:none}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div{display:block!important}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div>.jeg_nav_item{width:967px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-88281 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://lphinfo.com/lire-lev-hair-lph/">Lire Lev Hair &#038; Lph</a></li><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://lphinfo.com/contact/">Contact</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://lphinfo.com/" style="padding: 0 0 0 0;"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'><div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5138025259&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/08/bereshit_728x90.jpg" alt="" width="" height="346" /></a></p></div><div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5119695807&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-83576" src="https://lphinfo.com/wp-content/uploads/2019/07/728x90_oleg.gif" alt="" width="1080" height="100" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_68739').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 4000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_68739').css('visibility', 'visible');
	});</script> </div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-jihad-islamique-salue-lassassinat-de-dvir-sorek-hyd/"><div class="thumbnail-container size-500 "><img width="191" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Jihad Islamique réclame des armes pour les Arabes de Judée-Samarie!" data-src="https://lphinfo.com/wp-content/uploads/2015/10/Jihad-Islamique-logo-Wiki.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-jihad-islamique-salue-lassassinat-de-dvir-sorek-hyd/">Le Jihad Islamique salue l&rsquo;assassinat de Dvir Sorek hy »d</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="BREAKING: un jeune homme assassiné dans le Goush Etzion" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/">BREAKING: un jeune homme assassiné dans le Goush Etzion</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/clash-entre-binyamin-netanyahou-et-betzalel-smotritch/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Netanyahou rend hommage à l&rsquo;Irgoun" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Bibi-parle-de-lIrgoun-TN-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/clash-entre-binyamin-netanyahou-et-betzalel-smotritch/">Clash entre Binyamin Netanyahou et Betzalel Smotritch</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-sengage-a-former-un-gouvernement-de-droite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Netanyahou donne des gages à la droite" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Bibi-explique-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-sengage-a-former-un-gouvernement-de-droite/">Binyamin Netanyahou s&rsquo;engage à former un gouvernement de droite</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/mont-du-temple-des-policiers-agresses-par-un-membre-du-waqf/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mont du Temple: provocations et agressions du Waqf" data-src="https://lphinfo.com/wp-content/uploads/2018/05/Juifs-sur-le-Mont-du-Temple-Yaakov-Lederman.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/mont-du-temple-des-policiers-agresses-par-un-membre-du-waqf/">Mont du Temple: des policiers agressés par un membre du Waqf</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/droite-unie-ayalet-shaked-fait-signer-une-charte-des-valeurs/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ayelet Shaked: « Allez visiter le nord du pays! »" data-src="https://lphinfo.com/wp-content/uploads/2016/08/Ayelet-Shaked-MA.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/droite-unie-ayalet-shaked-fait-signer-une-charte-des-valeurs/">Droite Unie: Ayalet Shaked fait signer une charte des valeurs</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-state-department-elargit-la-definition-de-lantisemitisme/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les Etats-Unis passent à la vitesse supérieure avec l’Iran" data-src="https://lphinfo.com/wp-content/uploads/2018/05/Mike-Pompeo-et-Bibi-Matti-Stern-US-Embassy-e1541350042784-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-state-department-elargit-la-definition-de-lantisemitisme/">Le State Department élargit la définition de l&rsquo;antisémitisme</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/israel-present-dans-le-golfe-persique/"><div class="thumbnail-container size-500 "><img width="200" height="158" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://lphinfo.com/wp-content/uploads/2016/09/Golfe-persique.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-present-dans-le-golfe-persique/">Israël présent dans le Golfe persique</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/jonathan-pollard-lance-un-appel-durgence-a-binyamin-netanyahou/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La déception de Jonathan Pollard" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Jonathan-et-Esther-Pollard-Comité-e1558454645985-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/jonathan-pollard-lance-un-appel-durgence-a-binyamin-netanyahou/">Jonathan Pollard lance un appel d&rsquo;urgence à Binyamin Netanyahou</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/recep-erdogan-prevoit-une-grande-offensive-en-syrie/"><div class="thumbnail-container size-500 "><img width="290" height="174" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Erdogan menace de rompre les relations diplomatiques avec Israël!" data-src="https://lphinfo.com/wp-content/uploads/2017/12/Erdogan-éructe.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/recep-erdogan-prevoit-une-grande-offensive-en-syrie/">Recep Erdogan prévoit une grande offensive en Syrie</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/message-damitie-du-premier-ministre-indien-a-binyamin-netanyahou/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Visite historique et chaleureuse du Premier ministre indien" data-src="https://lphinfo.com/wp-content/uploads/2017/07/Bibi-et-Narendra-Modi-Shlomi-Cohen.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/message-damitie-du-premier-ministre-indien-a-binyamin-netanyahou/">Message d&rsquo;amitié du Premier ministre indien à Binyamin Netanyahou</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/belgique-article-antisemite-dans-un-journal-de-gauche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Belgique: article antisémite dans un journal de gauche" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Dimitri-Verhulst-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/belgique-article-antisemite-dans-un-journal-de-gauche/">Belgique: article antisémite dans un journal de gauche</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-bibliotheque-a-la-memoire-de-jordan-zl/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Une bibliothèque à la mémoire de Jordan z »l" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Bibliothèque-Jordan-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-bibliotheque-a-la-memoire-de-jordan-zl/">Une bibliothèque à la mémoire de Jordan z »l</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-14-ans-disrael-torah-toujours-plus-loin-pour-diffuser-la-torah/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les 14 ans d&rsquo;Israël Torah: Toujours plus loin pour diffuser la Torah" data-src="https://lphinfo.com/wp-content/uploads/2019/07/14-ANS-DE-CONFERENCES-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-14-ans-disrael-torah-toujours-plus-loin-pour-diffuser-la-torah/">Les 14 ans d&rsquo;Israël Torah: Toujours plus loin pour diffuser la Torah</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/lage-dor-bien-plus-quun-simple-club-de-rencontres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“L&rsquo;âge d&rsquo;or”, bien plus qu&rsquo;un simple club de rencontres&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/07/IMG-20190722-WA0000-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/lage-dor-bien-plus-quun-simple-club-de-rencontres/">“L&rsquo;âge d&rsquo;or”, bien plus qu&rsquo;un simple club de rencontres&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-salon-de-lentrepreunariat-feminin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le salon de l&rsquo;entrepreunariat féminin" data-src="https://lphinfo.com/wp-content/uploads/2019/07/IMG-20190711-WA0007-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-salon-de-lentrepreunariat-feminin/">Le salon de l&rsquo;entrepreunariat féminin</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/lentrepreunariat-au-feminin-le-premier-salon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;entrepreunariat au féminin: le premier salon" data-src="https://lphinfo.com/wp-content/uploads/2019/07/Networkup_page_LPH-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/lentrepreunariat-au-feminin-le-premier-salon/">L&rsquo;entrepreunariat au féminin: le premier salon</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/mazal-tov-adir-13-ans-ca-se-fete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mazal tov ADIR 13 ans, ça se fête!" data-src="https://lphinfo.com/wp-content/uploads/2019/07/LOGO-ADIR-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/mazal-tov-adir-13-ans-ca-se-fete/">Mazal tov ADIR 13 ans, ça se fête!</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-jihad-islamique-salue-lassassinat-de-dvir-sorek-hyd/"><div class="thumbnail-container size-500 "><img width="191" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Jihad Islamique réclame des armes pour les Arabes de Judée-Samarie!" data-src="https://lphinfo.com/wp-content/uploads/2015/10/Jihad-Islamique-logo-Wiki.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-jihad-islamique-salue-lassassinat-de-dvir-sorek-hyd/">Le Jihad Islamique salue l&rsquo;assassinat de Dvir Sorek hy »d</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="BREAKING: un jeune homme assassiné dans le Goush Etzion" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/">BREAKING: un jeune homme assassiné dans le Goush Etzion</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/clash-entre-binyamin-netanyahou-et-betzalel-smotritch/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Netanyahou rend hommage à l&rsquo;Irgoun" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Bibi-parle-de-lIrgoun-TN-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/clash-entre-binyamin-netanyahou-et-betzalel-smotritch/">Clash entre Binyamin Netanyahou et Betzalel Smotritch</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-sengage-a-former-un-gouvernement-de-droite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Netanyahou donne des gages à la droite" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Bibi-explique-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-sengage-a-former-un-gouvernement-de-droite/">Binyamin Netanyahou s&rsquo;engage à former un gouvernement de droite</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/mont-du-temple-des-policiers-agresses-par-un-membre-du-waqf/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mont du Temple: provocations et agressions du Waqf" data-src="https://lphinfo.com/wp-content/uploads/2018/05/Juifs-sur-le-Mont-du-Temple-Yaakov-Lederman.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/mont-du-temple-des-policiers-agresses-par-un-membre-du-waqf/">Mont du Temple: des policiers agressés par un membre du Waqf</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/droite-unie-ayalet-shaked-fait-signer-une-charte-des-valeurs/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ayelet Shaked: « Allez visiter le nord du pays! »" data-src="https://lphinfo.com/wp-content/uploads/2016/08/Ayelet-Shaked-MA.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/droite-unie-ayalet-shaked-fait-signer-une-charte-des-valeurs/">Droite Unie: Ayalet Shaked fait signer une charte des valeurs</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-state-department-elargit-la-definition-de-lantisemitisme/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les Etats-Unis passent à la vitesse supérieure avec l’Iran" data-src="https://lphinfo.com/wp-content/uploads/2018/05/Mike-Pompeo-et-Bibi-Matti-Stern-US-Embassy-e1541350042784-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-state-department-elargit-la-definition-de-lantisemitisme/">Le State Department élargit la définition de l&rsquo;antisémitisme</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/israel-present-dans-le-golfe-persique/"><div class="thumbnail-container size-500 "><img width="200" height="158" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://lphinfo.com/wp-content/uploads/2016/09/Golfe-persique.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-present-dans-le-golfe-persique/">Israël présent dans le Golfe persique</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/jonathan-pollard-lance-un-appel-durgence-a-binyamin-netanyahou/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La déception de Jonathan Pollard" data-src="https://lphinfo.com/wp-content/uploads/2019/05/Jonathan-et-Esther-Pollard-Comité-e1558454645985-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/jonathan-pollard-lance-un-appel-durgence-a-binyamin-netanyahou/">Jonathan Pollard lance un appel d&rsquo;urgence à Binyamin Netanyahou</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/recep-erdogan-prevoit-une-grande-offensive-en-syrie/"><div class="thumbnail-container size-500 "><img width="290" height="174" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Erdogan menace de rompre les relations diplomatiques avec Israël!" data-src="https://lphinfo.com/wp-content/uploads/2017/12/Erdogan-éructe.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/recep-erdogan-prevoit-une-grande-offensive-en-syrie/">Recep Erdogan prévoit une grande offensive en Syrie</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/message-damitie-du-premier-ministre-indien-a-binyamin-netanyahou/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Visite historique et chaleureuse du Premier ministre indien" data-src="https://lphinfo.com/wp-content/uploads/2017/07/Bibi-et-Narendra-Modi-Shlomi-Cohen.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/message-damitie-du-premier-ministre-indien-a-binyamin-netanyahou/">Message d&rsquo;amitié du Premier ministre indien à Binyamin Netanyahou</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/belgique-article-antisemite-dans-un-journal-de-gauche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Belgique: article antisémite dans un journal de gauche" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Dimitri-Verhulst-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/belgique-article-antisemite-dans-un-journal-de-gauche/">Belgique: article antisémite dans un journal de gauche</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/une-bibliotheque-a-la-memoire-de-jordan-zl/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Une bibliothèque à la mémoire de Jordan z »l" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Bibliothèque-Jordan-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/une-bibliotheque-a-la-memoire-de-jordan-zl/">Une bibliothèque à la mémoire de Jordan z »l</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-14-ans-disrael-torah-toujours-plus-loin-pour-diffuser-la-torah/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les 14 ans d&rsquo;Israël Torah: Toujours plus loin pour diffuser la Torah" data-src="https://lphinfo.com/wp-content/uploads/2019/07/14-ANS-DE-CONFERENCES-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-14-ans-disrael-torah-toujours-plus-loin-pour-diffuser-la-torah/">Les 14 ans d&rsquo;Israël Torah: Toujours plus loin pour diffuser la Torah</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/lage-dor-bien-plus-quun-simple-club-de-rencontres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“L&rsquo;âge d&rsquo;or”, bien plus qu&rsquo;un simple club de rencontres&#8230;" data-src="https://lphinfo.com/wp-content/uploads/2019/07/IMG-20190722-WA0000-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/lage-dor-bien-plus-quun-simple-club-de-rencontres/">“L&rsquo;âge d&rsquo;or”, bien plus qu&rsquo;un simple club de rencontres&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-salon-de-lentrepreunariat-feminin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le salon de l&rsquo;entrepreunariat féminin" data-src="https://lphinfo.com/wp-content/uploads/2019/07/IMG-20190711-WA0007-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-salon-de-lentrepreunariat-feminin/">Le salon de l&rsquo;entrepreunariat féminin</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/lentrepreunariat-au-feminin-le-premier-salon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;entrepreunariat au féminin: le premier salon" data-src="https://lphinfo.com/wp-content/uploads/2019/07/Networkup_page_LPH-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/lentrepreunariat-au-feminin-le-premier-salon/">L&rsquo;entrepreunariat au féminin: le premier salon</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/mazal-tov-adir-13-ans-ca-se-fete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mazal tov ADIR 13 ans, ça se fête!" data-src="https://lphinfo.com/wp-content/uploads/2019/07/LOGO-ADIR-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/mazal-tov-adir-13-ans-ca-se-fete/">Mazal tov ADIR 13 ans, ça se fête!</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://lphinfo.com/"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">BREAKING: un jeune homme assassiné dans le Goush Etzion</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Shraga Blum' src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">par</span> <a href="https://lphinfo.com/author/shraga/">Shraga Blum</a></div><div class="jeg_meta_date"> <a href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/">août 8, 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/push-application/" rel="category tag">PUSH APPLICATION</a>, <a href="https://lphinfo.com/category/actualite/terrorisme/" rel="category tag">Sécurité Terrorisme</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/#respond"><i class="fa fa-comment-o"></i> 1</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:61.378%"><img width="624" height="383" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="BREAKING: un jeune homme assassiné dans le Goush Etzion" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg 624w, https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz-300x184.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">472</div> <span class="sharetext">VUES</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fbreaking-un-jeune-homme-assassine-dans-le-goush-etzion%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=BREAKING%3A+un+jeune+homme+assassin%C3%A9+dans+le+Goush+Etzion+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fbreaking-un-jeune-homme-assassine-dans-le-goush-etzion%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fbreaking-un-jeune-homme-assassine-dans-le-goush-etzion%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fbreaking-un-jeune-homme-assassine-dans-le-goush-etzion%2F&title=BREAKING%3A+un+jeune+homme+assassin%C3%A9+dans+le+Goush+Etzion" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fbreaking-un-jeune-homme-assassine-dans-le-goush-etzion%2F&media=https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz.jpg&description=BREAKING%3A+un+jeune+homme+assassin%C3%A9+dans+le+Goush+Etzion" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><img class="alignleft wp-image-88283" src="https://lphinfo.com/wp-content/uploads/2019/08/Zone-dattentat-Migdal-Oz-300x227.jpg" alt="" width="246" height="186" srcset="https://lphinfo.com/wp-content/uploads/2019/08/Zone-dattentat-Migdal-Oz-300x227.jpg 300w, https://lphinfo.com/wp-content/uploads/2019/08/Zone-dattentat-Migdal-Oz.jpg 435w" sizes="(max-width: 246px) 100vw, 246px" /></p><p><strong>09h20</strong>: selon des premiers éléments de l&rsquo;enquête, le jeune homme n&rsquo;aurait pas été assassiné à l&rsquo;endroit où son corps a été retrouvé. Il aurait d&rsquo;abord été enlevé puis assassiné et son corps déposé près de l&rsquo;entrée de Migdal Oz.</p><p><strong>08h24:</strong> le nom de la victime a été publié: il s&rsquo;agit de Dvir Sorek hy »d, fils d&rsquo;Eliav et Rahel Sorek d&rsquo;Ofra. Son grand-père, rav Binyamin Herling hy »d avait été assassiné en 2001 sur le mont Eval lorsque des terroristes avaient attaqué un groupe de randonneurs.</p><p><strong>08h18:</strong> le corps d&rsquo;un jeune homme de 19 ans a été retrouvé près de l&rsquo;entrée du kibboutz Migdal Oz dans le Goush Etzion. Selon les signes apparents il a été poignardé, ce qui ne laisse aucun doute sur l&rsquo;origine terroriste. La famille du jeune homme avait alerté Tsahal jeudi soir, ne réussissant pas à le joindre. L&rsquo;armée, la police et le Shin Bet ont effectué des recherches dans la région durant une partie de la nuit jusqu&rsquo;à la macabre découverte. Apparemment, le jeune homme, habillé en civil, rentrait à la yeshiva de Migdal Oz où il étudiait avant d&rsquo;entrer dans Tsahal dans le cadre du parcours Hesder.</p><p>Selon la police, la victime habitait à Ofra (Binyamin) et était membre d&rsquo;une famille connue de la région.</p><p>Les forces de sécurité de la région sont à la recherche des terroristes qui ont commis cet attentat.</p><p>Le président du conseil du Goush Etzion, Shlomo Neeman a réagi: « Le Goush Etzion s&rsquo;est réveillé ce matin avec la terrible nouvelle d&rsquo;un nouvel attentat commis par des barbares. Nous sommes une région enracinée et solide, qui a vécu des choses fortes durant son histoire. Mais nous ne faiblirons pas, ni comme nation ni comme entreprise de repeuplement ».</p><p>Israël Gantz, président du conseil régional de Binyamin a indiqué que la famille de la victime est accompagnée par les services sociaux et psychologiques depuis l&rsquo;annonce de la terrible nouvelle.</p><p>Le rav Shlomo Vilk, directeur de la yeshiva dans laquelle étudiait le jeune homme a témoigné que la victime était un garçon profondément pieux et au caractère très joyeux. Il revenait de Jérusalem où il avait acheté des livres pour offrir à ses enseignants.</p><p>Les réactions sont nombreuses dans la classe politique.</p><p>Photo porte-parole de Tsahal</p><div id="z6inn" class=" "><div id="taboola-below-article-thumbnails" class="taboola trc_related_container trc_spotlight_widget tbl-rtl tbl-feed-container tbl-feed-full-width " data-feed-container-num="1" data-feed-main-container-id="taboola-below-article-thumbnails" data-parent-placement-name="Below Article Thumnails" data-pub-lang="he"><p>&nbsp;</p></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://lphinfo.com/tag/attentat/" rel="tag">attentat</a><a href="https://lphinfo.com/tag/goush-etzion/" rel="tag">Goush Etzion</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://lphinfo.com/clash-entre-binyamin-netanyahou-et-betzalel-smotritch/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Clash entre Binyamin Netanyahou et Betzalel Smotritch</h3> </a> <a href="https://lphinfo.com/enthousiasme-raisonne-par-rav-shaoul-david-botschko/" class="post next-post"> <span class="caption">Article suivant</span><h3 class="post-title">Enthousiasme raisonné. Par Rav Shaoul David Botschko</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Article suivant</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://lphinfo.com/enthousiasme-raisonne-par-rav-shaoul-david-botschko/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="42" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Le deuil de la destruction du Temple" data-src="https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah.png" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah.png 1575w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-300x167.png 300w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-768x429.png 768w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-1024x571.png 1024w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-600x335.png 600w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-450x260.png 450w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-875x500.png 875w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://lphinfo.com/enthousiasme-raisonne-par-rav-shaoul-david-botschko/"> Enthousiasme raisonné. Par Rav Shaoul David Botschko </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"><div id="comments" class="jeg_comments"><h3 class="comments-title"> Commentaires <span class="count">1</span></h3><div class="jeg_commentlist_container"><ol class="commentlist"><li class="comment even thread-even depth-1" id="comment-33450"><div id="div-comment-33450" class="comment-body"><div class="comment-author vcard"> <img alt='' src='https://secure.gravatar.com/avatar/60abcd274fce88a88c9084c3848c209c?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60abcd274fce88a88c9084c3848c209c?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /> <cite class="fn">Damran</cite> <span class="says">says:</span></div><div class="comment-meta commentmetadata"> <i class="fa fa-clock-o"></i> <a href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/#comment-33450"> il y a 1 minute </a></div><div class="comment-content"><p>Ceux qui chantent à en perdre la voix, le tube planétaire « Solution à Deux Etats » devraient faire preuve d&rsquo;un peu plus d&rsquo;honnêteté dans le choix de leur titre de karaoké complètement détraqué.<br /> Comment envisager d&rsquo;avoir comme voisins de proximité, des dégénérés pathologiques dont le seul objectif dans  leur vie, est d&rsquo;enlever, d&rsquo;assassiner des civils, de tirer des milliers de missiles sur des immeubles d&rsquo;habitation, de creuser des tunnels d&rsquo;attaque contre des maisons en Israël, et de lancer des ballons incendiaires qui détruisent la végétation et les espaces de verdure, sans parler de l&rsquo;incitation à une haine farouche inculquée à des enfants qui grandissent avec l&rsquo;envie naturelle de tuer des Juifs ?<br /> Qui parmi ces minables chanteurs qui chantent faux, s&rsquo;est posé la question de savoir comment vivra cet Etat, dictature arabe annoncée, une fois que les robinets des versements de la mendicité cesseront ?<br /> Ayant vécu dans un pays arabe « modéré »  je me souviens des caillassages hebdomadaires organisés à la sortie du lycée le vendredi, des crachats reçus dans la rue, sans parler des agressions physiques fréquentes, ainsi que la peur permanente vécue en allant avec des amis à la plage, au cinéma ou pour se promener.<br /> Voilà la vie que des inconscients frappés à la tête, veulent imposer à Israël qui sera condamné à vivre au quotidien dans la crainte d&rsquo;agressions, d&rsquo;assassinats, d&rsquo;attentats, d&rsquo;enlèvements, de violences diverses et variées, dirigées contre des Juifs dont le seul tort est de vivre en Israël, sans poser de problèmes à leurs voisins.<br /> Cette horrible nouvelle de l&rsquo;assassinat d&rsquo;un jeune homme de dix huit ans par un palestiRIEN, ne fait qu&rsquo;augmenter nos craintes quant à un avenir serein avec ces voisins monstrueux qu&rsquo;on aimerait voir disparaître.<br /> Sincères condoléances à la famille de cette nouvelle victime de la folie destructrice de dégénérés sans âme ni conscience qui n&rsquo;ont pas leur place parmi les humains&#8230;</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33450' onclick='return addComment.moveForm( "div-comment-33450", "33450", "respond", "88281" )' aria-label='Répondre à Damran'>Répondre</a></div></div></li></ol></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='88281' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5dce7dd648" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_twitter" id="jnews_twitter-3"><div class="jeg_twitter_widget"> <a class="twitter-timeline" height="350" href="https://twitter.com/@lphinfo" data-screen-name="@lphinfo" data-show-replies="false" data-theme="light" data-link-color="#1da1f2" data-tweet-limit="" data-chrome=""></a></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-3"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Tendances</li><li data-tab-content="jeg_tabpost_2">Commentaires</li><li data-tab-content="jeg_tabpost_3">Derniers</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-88233 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-international tag-golfe-persique tag-israel-katz"><div class="jeg_thumb"> <a href="https://lphinfo.com/israel-present-dans-le-golfe-persique/"><div class="thumbnail-container animate-lazy  size-715 "><img width="109" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" data-src="https://lphinfo.com/wp-content/uploads/2016/09/Golfe-persique.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/israel-present-dans-le-golfe-persique/">Israël présent dans le Golfe persique</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> août 6, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-88159 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-lair-du-temps"><div class="jeg_thumb"> <a href="https://lphinfo.com/la-strategie-de-destabilisation-menee-par-liran-qui-pourrait-conduire-a-la-guerre-par-jean-sylvestre-mongrenier/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Espionnage: le Shin Bet déjoue une tentative d’infiltration iranienne" data-src="https://lphinfo.com/wp-content/uploads/2019/06/Espionnage-iranien-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/06/Espionnage-iranien-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/06/Espionnage-iranien-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/la-strategie-de-destabilisation-menee-par-liran-qui-pourrait-conduire-a-la-guerre-par-jean-sylvestre-mongrenier/">La stratégie de déstabilisation menée par l&rsquo;Iran qui pourrait conduire à la guerre. Par Jean-Sylvestre Mongrenier</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> août 5, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-88185 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-arts-culture"><div class="jeg_thumb"> <a href="https://lphinfo.com/en-israel-on-vit-son-histoire-daniel-levi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="« En Israël, on vit son histoire » Daniel Lévi" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Daniel-Levi-2-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/08/Daniel-Levi-2-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/08/Daniel-Levi-2-350x250.jpg 350w, https://lphinfo.com/wp-content/uploads/2019/08/Daniel-Levi-2-750x536.jpg 750w, https://lphinfo.com/wp-content/uploads/2019/08/Daniel-Levi-2-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/en-israel-on-vit-son-histoire-daniel-levi/">« En Israël, on vit son histoire » Daniel Lévi</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> août 6, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-88274 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-societe tag-kotel tag-shoah tag-shoshana-ovitz"><div class="jeg_thumb"> <a href="https://lphinfo.com/tres-emouvant-la-magnifique-victoire-dune-survivante-de-la-shoah/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Très émouvant: la magnifique victoire d&rsquo;une survivante de la Shoah" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Shoshana-Owitz-FB-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/08/Shoshana-Owitz-FB-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/08/Shoshana-Owitz-FB-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/tres-emouvant-la-magnifique-victoire-dune-survivante-de-la-shoah/">Très émouvant: la magnifique victoire d&rsquo;une survivante de la Shoah</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> août 7, 2019</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-88175 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-ayelet-saked tag-droite-unie"><div class="jeg_thumb"> <a href="https://lphinfo.com/droite-unie-ayalet-shaked-fait-signer-une-charte-des-valeurs/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ayelet Shaked: « Allez visiter le nord du pays! »" data-src="https://lphinfo.com/wp-content/uploads/2016/08/Ayelet-Shaked-MA.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2016/08/Ayelet-Shaked-MA.jpg 724w, https://lphinfo.com/wp-content/uploads/2016/08/Ayelet-Shaked-MA-300x200.jpg 300w, https://lphinfo.com/wp-content/uploads/2016/08/Ayelet-Shaked-MA-600x400.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/droite-unie-ayalet-shaked-fait-signer-une-charte-des-valeurs/">Droite Unie: Ayalet Shaked fait signer une charte des valeurs</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 10</div></div></div></div><div class="jeg_post jeg_pl_sm post-88239 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-application category-vie-politique"><div class="jeg_thumb"> <a href="https://lphinfo.com/binyamin-netanyahou-sengage-a-former-un-gouvernement-de-droite/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Netanyahou donne des gages à la droite" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Bibi-explique-YS-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/04/Bibi-explique-YS-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/04/Bibi-explique-YS-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/binyamin-netanyahou-sengage-a-former-un-gouvernement-de-droite/">Binyamin Netanyahou s&rsquo;engage à former un gouvernement de droite</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 5</div></div></div></div><div class="jeg_post jeg_pl_sm post-88159 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-lair-du-temps"><div class="jeg_thumb"> <a href="https://lphinfo.com/la-strategie-de-destabilisation-menee-par-liran-qui-pourrait-conduire-a-la-guerre-par-jean-sylvestre-mongrenier/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Espionnage: le Shin Bet déjoue une tentative d’infiltration iranienne" data-src="https://lphinfo.com/wp-content/uploads/2019/06/Espionnage-iranien-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/06/Espionnage-iranien-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/06/Espionnage-iranien-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/la-strategie-de-destabilisation-menee-par-liran-qui-pourrait-conduire-a-la-guerre-par-jean-sylvestre-mongrenier/">La stratégie de déstabilisation menée par l&rsquo;Iran qui pourrait conduire à la guerre. Par Jean-Sylvestre Mongrenier</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 11</div></div></div></div><div class="jeg_post jeg_pl_sm post-88165 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-vie-politique tag-bleu-blanc tag-moshe-yaalon tag-tsvi-hauser tag-yaakov-litzman tag-yair-lapid"><div class="jeg_thumb"> <a href="https://lphinfo.com/embarras-a-bleu-blanc-apres-une-video-diffusee-par-yair-lapid/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Yaïr Lapid champion du « dire vrai »?" data-src="https://lphinfo.com/wp-content/uploads/2016/03/Lapid-veut-convaincre-YS.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2016/03/Lapid-veut-convaincre-YS.jpg 724w, https://lphinfo.com/wp-content/uploads/2016/03/Lapid-veut-convaincre-YS-300x200.jpg 300w, https://lphinfo.com/wp-content/uploads/2016/03/Lapid-veut-convaincre-YS-600x400.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/embarras-a-bleu-blanc-apres-une-video-diffusee-par-yair-lapid/">Embarras à Bleu-Blanc après une vidéo diffusée par Yaïr Lapid</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 13</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-88291 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-terrorisme tag-attentat tag-jihad-islamique"><div class="jeg_thumb"> <a href="https://lphinfo.com/le-jihad-islamique-salue-lassassinat-de-dvir-sorek-hyd/"><div class="thumbnail-container animate-lazy  size-715 "><img width="91" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Le Jihad Islamique réclame des armes pour les Arabes de Judée-Samarie!" data-src="https://lphinfo.com/wp-content/uploads/2015/10/Jihad-Islamique-logo-Wiki.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/le-jihad-islamique-salue-lassassinat-de-dvir-sorek-hyd/">Le Jihad Islamique salue l&rsquo;assassinat de Dvir Sorek hy »d</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> août 8, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-87996 post type-post status-publish format-standard has-post-thumbnail hentry category-judaisme-et-monde-religieux category-vie-juive"><div class="jeg_thumb"> <a href="https://lphinfo.com/lois-en-vigueur-lorsque-le-9-av-tombe-un-chabbat-par-rav-azriel-cohen-arazi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Une réplique de menora remise à la directrice-générale de l&rsquo;Unesco" data-src="https://lphinfo.com/wp-content/uploads/2017/09/Arc-de-Titus.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2017/09/Arc-de-Titus.jpg 465w, https://lphinfo.com/wp-content/uploads/2017/09/Arc-de-Titus-300x225.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/lois-en-vigueur-lorsque-le-9-av-tombe-un-chabbat-par-rav-azriel-cohen-arazi/">LOIS EN VIGUEUR LORSQUE LE 9 AV TOMBE UN CHABBAT. Par Rav Azriel Cohen Arazi</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> juillet 30, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-88195 post type-post status-publish format-standard has-post-thumbnail hentry category-judaisme-et-monde-religieux category-paracha category-vie-juive"><div class="jeg_thumb"> <a href="https://lphinfo.com/enthousiasme-raisonne-par-rav-shaoul-david-botschko/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="67" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Le deuil de la destruction du Temple" data-src="https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah.png" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah.png 1575w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-300x167.png 300w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-768x429.png 768w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-1024x571.png 1024w, https://lphinfo.com/wp-content/uploads/2017/07/Arch_of_Titus_Menorah-600x335.png 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/enthousiasme-raisonne-par-rav-shaoul-david-botschko/">Enthousiasme raisonné. Par Rav Shaoul David Botschko</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> août 6, 2019</div></div></div></div><div class="jeg_post jeg_pl_sm post-88281 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-push-application category-terrorisme tag-attentat tag-goush-etzion"><div class="jeg_thumb"> <a href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="BREAKING: un jeune homme assassiné dans le Goush Etzion" data-src="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz-120x86.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz-120x86.jpg 120w, https://lphinfo.com/wp-content/uploads/2019/08/Recherches-de-Tsahal-Migdal-Oz-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://lphinfo.com/breaking-un-jeune-homme-assassine-dans-le-goush-etzion/">BREAKING: un jeune homme assassiné dans le Goush Etzion</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> août 8, 2019</div></div></div></div></div></div></div></div></div><div class="widget widget_text" id="text-2"><div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_69233' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_69233' style='visibility:hidden;'><div id='slider_69233_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?d=5119695807&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/07/320x350.jpg" alt="" width="273" height="346" /></a></p></div><div id='slider_69233_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5137809111&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/08/320x350.jpg" alt="" width="273" height="346" /></a></p></div><div id='slider_69233_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="https://join.jce.ac.il/open-day-fra/?lang=fr&amp;utm_source=LPH"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/06/675X560.jpg" alt="" width="273" height="346" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_69233').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3300,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		jQuery('#slider_69233').css('visibility', 'visible');
		sa_resize_slider_69233();
		window.addEventListener('resize', sa_resize_slider_69233);
		function sa_resize_slider_69233() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_69233').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_69233 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});</script> </div></div><div class="widget widget_jnews_weather" id="jnews_weather-3"><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>jeudi, août 8, 2019</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div><div class="widget widget_text" id="text-3"><div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'><div id='slider_75277' class='owl-carousel sa_owl_theme autohide-arrows' data-slider-id='slider_75277' style='visibility:hidden;'><div id='slider_75277_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="https://www.goshen-investments.com/lph-form"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/06/728.jpg" alt="" width="" height="346" /></a></p></div><div id='slider_75277_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?d=5119695807&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/07/728x90_oleg.gif" alt="" width="273" height="346" /></a></p></div><div id='slider_75277_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5138025259&amp;iu=/264857099/JMG_clicks"><img class="aligncenter size-full wp-image-81080" src="https://lphinfo.com/wp-content/uploads/2019/08/bereshit_728x90.jpg" alt="" width="" height="346" /></a></p></div></div></div> <script type='text/javascript'>jQuery(document).ready(function() {
		jQuery('#slider_75277').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 3500,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : false,
			navText : ['',''],
			dots : false,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : false
		});
		jQuery('#slider_75277').css('visibility', 'visible');
		sa_resize_slider_75277();
		window.addEventListener('resize', sa_resize_slider_75277);
		function sa_resize_slider_75277() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_75277').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_75277 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});</script> </div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-88281 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_text" id="text-4"><div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p></div></div><div class="footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>jeudi, août 8, 2019</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class="footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div><div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_5 .mailpoet_form{color:#fffc00}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700;color:white}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block;text-align:center;margin:a}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:100%}#mailpoet_form_5 .mailpoet_submit{color:white!important;border:none;margin-top:10px;margin-left:60px}#mailpoet_form_5 .mailpoet_submit input{color:black;background-color:white}#mailpoet_form_5 .mailpoet_message{color:white}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}</style><form
target="_self"
method="post"
action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="07cbfcc23f" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u> LA UNE DU JOUR</p></p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"></div><p class="copyright"> © 2018 lphinfo.com</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li><li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&rsquo;tit Hebdo</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2018 lphinfo.com</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><link data-minify="1" rel='stylesheet' id='owl_carousel_css-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/slide-anything/owl-carousel/owl.carousel-80e5de03365b2c0ffcbdbb36c8e98a1e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='owl_theme_css-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme-038053c7621efe33b723122b4067e441.css' type='text/css' media='all' /><link rel='stylesheet' id='owl_animate_css-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/slide-anything/owl-carousel/animate.min-2.0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mailpoet_public-css'  href='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/css/public.25365d37-e9c011eb0d4f21c7a217c985c4147383.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-724ce30223b72eb8e58b21102cb22f72.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"88281","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/themes/jnews/assets/dist/frontend.min-1.0.0.41.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script> <![endif]--> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch-00e6c425dc388ba3be82a3f6e55d7116.js' defer></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/js/plugin-9c7302606093947bc366b43c822317f6.js' defer></script> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min-2.2.1.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-610c8b456b623b008386b8551e2f3002.js'></script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/vendor.93cad857-bea6ca67959818155d8509e1b94b365b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://lphinfo.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1-2b628148d72841a25015cc1e440f9eb3.js' defer></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/breaking-un-jeune-homme-assassine-dans-le-goush-etzion\/"},"dateCreated":"2019-08-08 09:14:18","datePublished":"2019-08-08 09:14:18","dateModified":"2019-08-08 06:20:30","url":"https:\/\/lphinfo.com\/breaking-un-jeune-homme-assassine-dans-le-goush-etzion\/","headline":"BREAKING: un jeune homme assassin\u00e9 dans le Goush Etzion","name":"BREAKING: un jeune homme assassin\u00e9 dans le Goush Etzion","articleBody":"<img class=\"alignleft wp-image-88283\" src=\"https:\/\/lphinfo.com\/wp-content\/uploads\/2019\/08\/Zone-dattentat-Migdal-Oz-300x227.jpg\" alt=\"\" width=\"246\" height=\"186\" \/>\r\n\r\n<strong>09h20<\/strong>: selon des premiers \u00e9l\u00e9ments de l'enqu\u00eate, le jeune homme n'aurait pas \u00e9t\u00e9 assassin\u00e9 \u00e0 l'endroit o\u00f9 son corps a \u00e9t\u00e9 retrouv\u00e9. Il aurait d'abord \u00e9t\u00e9 enlev\u00e9 puis assassin\u00e9 et son corps d\u00e9pos\u00e9 pr\u00e8s de l'entr\u00e9e de Migdal Oz.\r\n\r\n<strong>08h24:<\/strong> le nom de la victime a \u00e9t\u00e9 publi\u00e9: il s'agit de Dvir Sorek hy''d, fils d'Eliav et Rahel Sorek d'Ofra. Son grand-p\u00e8re, rav Binyamin Herling hy''d avait \u00e9t\u00e9 assassin\u00e9 en 2001 sur le mont Eval lorsque des terroristes avaient attaqu\u00e9 un groupe de randonneurs.\r\n\r\n<strong>08h18:<\/strong> le corps d'un jeune homme de 19 ans a \u00e9t\u00e9 retrouv\u00e9 pr\u00e8s de l'entr\u00e9e du kibboutz Migdal Oz dans le Goush Etzion. Selon les signes apparents il a \u00e9t\u00e9 poignard\u00e9, ce qui ne laisse aucun doute sur l'origine terroriste. La famille du jeune homme avait alert\u00e9 Tsahal jeudi soir, ne r\u00e9ussissant pas \u00e0 le joindre. L'arm\u00e9e, la police et le Shin Bet ont effectu\u00e9 des recherches dans la r\u00e9gion durant une partie de la nuit jusqu'\u00e0 la macabre d\u00e9couverte. Apparemment, le jeune homme, habill\u00e9 en civil, rentrait \u00e0 la yeshiva de Migdal Oz o\u00f9 il \u00e9tudiait avant d'entrer dans Tsahal dans le cadre du parcours Hesder.\r\n\r\nSelon la police, la victime habitait \u00e0 Ofra (Binyamin) et \u00e9tait membre d'une famille connue de la r\u00e9gion.\r\n\r\nLes forces de s\u00e9curit\u00e9 de la r\u00e9gion sont \u00e0 la recherche des terroristes qui ont commis cet attentat.\r\n\r\nLe pr\u00e9sident du conseil du Goush Etzion, Shlomo Neeman a r\u00e9agi: \"Le Goush Etzion s'est r\u00e9veill\u00e9 ce matin avec la terrible nouvelle d'un nouvel attentat commis par des barbares. Nous sommes une r\u00e9gion enracin\u00e9e et solide, qui a v\u00e9cu des choses fortes durant son histoire. Mais nous ne faiblirons pas, ni comme nation ni comme entreprise de repeuplement\".\r\n\r\nIsra\u00ebl Gantz, pr\u00e9sident du conseil r\u00e9gional de Binyamin a indiqu\u00e9 que la famille de la victime est accompagn\u00e9e par les services sociaux et psychologiques depuis l'annonce de la terrible nouvelle.\r\n\r\nLe rav Shlomo Vilk, directeur de la yeshiva dans laquelle \u00e9tudiait le jeune homme a t\u00e9moign\u00e9 que la victime \u00e9tait un gar\u00e7on profond\u00e9ment pieux et au caract\u00e8re tr\u00e8s joyeux. Il revenait de J\u00e9rusalem o\u00f9 il avait achet\u00e9 des livres pour offrir \u00e0 ses enseignants.\r\n\r\nLes r\u00e9actions sont nombreuses dans la classe politique.\r\n\r\nPhoto porte-parole de Tsahal\r\n<div id=\"z6inn\" class=\" \">\r\n<div id=\"taboola-below-article-thumbnails\" class=\"taboola trc_related_container trc_spotlight_widget tbl-rtl tbl-feed-container tbl-feed-full-width \" data-feed-container-num=\"1\" data-feed-main-container-id=\"taboola-below-article-thumbnails\" data-parent-placement-name=\"Below Article Thumnails\" data-pub-lang=\"he\">\r\n\r\n&nbsp;\r\n\r\n<\/div>\r\n<\/div>","author":{"@type":"Person","name":"Shraga Blum","url":"https:\/\/lphinfo.com\/author\/shraga\/"},"articleSection":["A LA UNE","PUSH APPLICATION","S\u00e9curit\u00e9 Terrorisme"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2019\/08\/Recherches-de-Tsahal-Migdal-Oz.jpg","width":624,"height":383},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"BREAKING: un jeune homme assassin\u00e9 dans le Goush Etzion","published":"2019-08-08 09:14:18","updated":"2019-08-08 06:20:30"}</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1565251843 -->