<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR"> <!--<![endif]--><head><style id="rocket-critical-css">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</style><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://lphinfo.com/xmlrpc.php" /><meta property="og:type" content="article"><meta property="og:title" content="BREAKING : alerte Tseva Adom dans le sud"><meta property="og:site_name" content="LPH INFO"><meta property="og:description" content="Nouvelles alertes Tseva Adom dans le Néguev occidental et à Ashkelon. Tsahal a noté des tirs de deux roquettes. Selon"><meta property="og:url" content="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP.jpg"><meta property="og:image:height" content="483"><meta property="og:image:width" content="724"><meta property="article:published_time" content="2020-10-22T19:27:16+00:00"><meta property="article:modified_time" content="2020-10-22T19:27:16+00:00"><meta property="article:section" content="A LA UNE"><meta property="article:tag" content="Tseva Adom"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="BREAKING : alerte Tseva Adom dans le sud"><meta name="twitter:description" content="Nouvelles alertes Tseva Adom dans le Néguev occidental et à Ashkelon. Tsahal a noté des tirs de deux roquettes. Selon"><meta name="twitter:url" content="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP.jpg"><meta name="twitter:image:width" content="724"><meta name="twitter:image:height" content="483"><title>BREAKING : alerte Tseva Adom dans le sud - LPH INFO</title><link rel="preload" href="https://lphinfo.com/wp-content/cache/min/1/1d651b026efdb2ea0aea45c3de8de7a7.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="BREAKING : alerte Tseva Adom dans le sud - LPH INFO" /><meta property="og:description" content="Nouvelles alertes Tseva Adom dans le Néguev occidental et à Ashkelon. Tsahal a noté des tirs de deux roquettes. Selon la Magen David Adom on ne décompte aucune victime pour l&rsquo;instant. L&rsquo;une des roquettes a été interceptée au-dessus d&rsquo;Ashkelon par le système Dôme de Fer et la deuxième s&rsquo;est abattue dans une zone inhabitée. Vidéo [&hellip;]" /><meta property="og:url" content="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/" /><meta property="og:site_name" content="LPH INFO" /><meta property="article:published_time" content="2020-10-22T19:27:16+00:00" /><meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP.jpg" /><meta property="og:image:width" content="724" /><meta property="og:image:height" content="483" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lphinfo.com/#website","url":"https://lphinfo.com/","name":"LPH INFO","description":"L\u2019info en direct d&#039;Isra\u00ebl 24h/24","potentialAction":[{"@type":"SearchAction","target":"https://lphinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/#primaryimage","inLanguage":"fr-FR","url":"https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP.jpg","width":724,"height":483,"caption":"Residents seen spending time together in their building's bomb shelter in the Southern Israeli city of Ashkelon, July 14, 2014. As Operation Protective Edge entered its 6th day, Code Red sirens are sounded on and off across warning of incoming rockets, and most children in the south are spending their summer holidays in or near a bomb shelter. Photo by Hadas Parush/Flash90 *** Local Caption *** ???? ??? ???? ????? ?????? ???? ??????? ????? ??? ???? ??????"},{"@type":"WebPage","@id":"https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/#webpage","url":"https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/","name":"BREAKING : alerte Tseva Adom dans le sud - LPH INFO","isPartOf":{"@id":"https://lphinfo.com/#website"},"primaryImageOfPage":{"@id":"https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/#primaryimage"},"datePublished":"2020-10-22T19:27:16+00:00","dateModified":"2020-10-22T19:27:16+00:00","author":{"@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6"},"breadcrumb":{"@id":"https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/"]}]},{"@type":"BreadcrumbList","@id":"https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lphinfo.com/","url":"https://lphinfo.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/","url":"https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/","name":"BREAKING : alerte Tseva Adom dans le sud"}}]},{"@type":"Person","@id":"https://lphinfo.com/#/schema/person/bfc7a318dc1472832285e8ba58cf26b6","name":"Shraga Blum","image":{"@type":"ImageObject","@id":"https://lphinfo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=96&d=mm&r=g","caption":"Shraga Blum"}}]}</script> <link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; BREAKING : alerte Tseva Adom dans le sud Flux des commentaires" href="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-4.5.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <script type='text/javascript' src='https://lphinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-ui-slider-js-extra'>/* <![CDATA[ */ var slider_params = {"min":"0","max":"10"}; /* ]]> */</script> <script type='text/javascript' id='plupload-handlers-js-extra'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la m\u00e9diath\u00e8que ou actualiser la page.","http_error_image":"L\u2019enregistrement de l\u2019image a \u00e9chou\u00e9, probablement car le serveur est occup\u00e9 ou ne dispose pas d\u2019assez de ressources. T\u00e9l\u00e9verser une image plus petite pourrait aider. La taille maximum recommand\u00e9e est de 2500 pixels.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9.","unsupported_image":"Cette image ne peut pas \u00eatre affich\u00e9e dans un navigateur. Pour un meilleur r\u00e9sultat, convertissez-la en JPEG avant de la t\u00e9l\u00e9verser."}; /* ]]> */</script> <script type='text/javascript' id='give_ffm_frontend-js-extra'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"fdb032ac8b","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","millisecond":"Millisecond","microsecond":"Microsecond","timezone":"Time Zone","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php?nonce=692bba99f7","flash_swf_url":"https:\/\/lphinfo.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script> <script type='text/javascript' id='give-js-extra'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","checkout_nonce":"2100160522","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","number_decimals":"2","give_version":"2.8.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez s\u00e9lectionner un moyen de paiement.","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","ajaxNonce":"1de65e03a9","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"1547f3741b7bb7191820402260579ec7","session_nonce_cookie_name":"wp-give_session_reset_nonce_1547f3741b7bb7191820402260579ec7","session_cookie_name":"wp-give_session_1547f3741b7bb7191820402260579ec7","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/lphinfo.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://lphinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lphinfo.com/wp-json/wp/v2/posts/101742" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><meta name="generator" content="WooCommerce 4.5.2" /><link rel='shortlink' href='https://lphinfo.com/?p=101742' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');</script> <meta name="generator" content="Give v2.8.0" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" /><link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /><meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" /> <script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script>  <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=129167674939910&ev=PageView&noscript=1"
/></noscript> <style type="text/css" id="wp-custom-css">.owl-carousel .owl-nav button.owl-prev,.owl-carousel .owl-nav button.owl-next,.owl-carousel button.owl-dot{background:none;color:inherit;border:none;padding:0!important;font:inherit;display:none}.lph .u-floatLeft{float:left!important;display:none}.jeg_midbar .container{overflow:hidden}.jeg_midbar .owl-carousel{margin:0;padding-top:60px}.jeg_midbar .owl-carousel .owl-dots{display:none}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div{display:block!important}.jeg_midbar .container .jeg_nav_row>.jeg_nav_col:nth-of-type(3)>div>.jeg_nav_item{width:967px}input#a{pointer-events:none!important}select#f{pointer-events:none!important}select#t{pointer-events:none!important}.ihc-level-item-price{font-size:45px!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-101742 single-format-standard theme-jnews w2dc-body woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default elementor-kit-100781 jeg_single_tpl_1"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://lphinfo.com/" style="padding: 0 0 0 0;"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:99px 0px 0px 0px;'><div id='slider_68739' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_68739' style='visibility:hidden;'><div id='slider_68739_slide01' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://lphinfo.com/projet-tama-38/"><img class="aligncenter size-large wp-image-101668" src="https://lphinfo.com/wp-content/uploads/2020/10/Banniere-Zone1-3-1-1024x95.gif" alt="" width="1024" height="95" /></a></p></div><div id='slider_68739_slide02' class='sa_hover_container' style='padding:0% 1%; margin:0px 0%; min-height:50px; '><p><a href="https://camp.cmotors.co.il/fr/?utm_medium=banner&amp;utm_source=lph&amp;utm_term=fr"><img class="aligncenter size-large wp-image-101419" src="https://lphinfo.com/wp-content/uploads/2020/10/1080-100-1024x95.jpg" alt="" width="1024" height="95" /></a></p></div></div></div></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="BREAKING : alerte Tseva Adom dans le sud" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/">BREAKING : alerte Tseva Adom dans le sud</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/benny-gantz-revient-des-etats-unis-avec-un-important-accord-securitaire/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Benny Gantz revient des Etats-Unis avec un important accord sécuritaire" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Benny-Gantz-5-TN-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/benny-gantz-revient-des-etats-unis-avec-un-important-accord-securitaire/">Benny Gantz revient des Etats-Unis avec un important accord sécuritaire</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/moshe-yaalon-pret-a-travailler-avec-benny-gantz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Moshé Yaalon met la pression sur les deux députés « hésitants »" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/03/Moshé-Yaalon-2-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/moshe-yaalon-pret-a-travailler-avec-benny-gantz/">Moshé Yaalon prêt à « travailler » avec Benny Gantz</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/ceremonie-rabin-et-ingerence-allemande/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cérémonie Rabin et ingérence allemande&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Affiche-ceremonie-Rabin-Fondation-Ebert-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/ceremonie-rabin-et-ingerence-allemande/">Cérémonie Rabin et ingérence allemande&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/baroukh-ben-yigal-la-colere-dun-pere-endeuille-par-le-terrorisme/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Baroukh Ben-Yigal, la colère d&rsquo;un père endeuillé par le terrorisme" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Baroukh-Ben-Yigal-TN-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/baroukh-ben-yigal-la-colere-dun-pere-endeuille-par-le-terrorisme/">Baroukh Ben-Yigal, la colère d&rsquo;un père endeuillé par le terrorisme</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-ministre-de-la-defense-evoque-lattaque-en-syrie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ofer Shelah revanchard&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/03/Benny-Gantz-2-Avshalom-Sassoni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-ministre-de-la-defense-evoque-lattaque-en-syrie/">Le ministre de la Défense évoque l&rsquo;attaque en Syrie</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/corona-les-compliments-du-guardian-britannique-a-israel/"><div class="thumbnail-container size-500 "><img width="360" height="129" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corona : les compliments du « Guardian » britannique à Israël !" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/The-Guardian-Wiki-360x129.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/corona-les-compliments-du-guardian-britannique-a-israel/">Corona : les compliments du « Guardian » britannique à Israël !</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-propos-surprenant-dun-chauffeur-de-taxi-de-dubai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les propos surprenant d&rsquo;un chauffeur de taxi de Dubaï&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Dubai-2-Pixa-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-propos-surprenant-dun-chauffeur-de-taxi-de-dubai/">Les propos surprenant d&rsquo;un chauffeur de taxi de Dubaï&#8230;</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://lphinfo.com/antisemitisme-louable-decision-de-lalbanie/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/antisemitisme-louable-decision-de-lalbanie/">Antisémitisme : louable décision de l&rsquo;Albanie</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/israel-soudan-ca-avance/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Normalisation : progrès dans les pourparlers avec le Soudan" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/09/Soudan-Drapeau-Pixa-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-soudan-ca-avance/">Israël-Soudan : ça avance&#8230;(mise à jour)</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/propos-stupefiants-de-joe-biden-concernant-les-musulmans-americains/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;opposition iranienne inquiète de la perspective d&rsquo;une victoire de Joe Biden" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/07/Joe-Biden-GY-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/propos-stupefiants-de-joe-biden-concernant-les-musulmans-americains/">Propos stupéfiants de Joe Biden concernant les musulmans américains</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/effets-sur-israel-dune-victoire-de-joe-biden-une-analyse-de-caroline-glick/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Effets sur Israël d&rsquo;une victoire de Joe Biden : une analyse de Caroline Glick" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Caroline-Glick-MA-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/effets-sur-israel-dune-victoire-de-joe-biden-une-analyse-de-caroline-glick/">Effets sur Israël d&rsquo;une victoire de Joe Biden : une analyse de Caroline Glick</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La journée de la Tsedaka d&rsquo;Ezra-El" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/03/LOGO-PHOTO-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/">La journée de la Tsedaka d&rsquo;Ezra-El</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/01/IMG-20200121-WA0002-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/">Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un duo de chanteurs inattendus" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Micro_Shure_SM58-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/">Laisse-nous t’aimer, un hommage à Mike Brant</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Chypre-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/">Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/ppda-en-conference-en-israel-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’alliage des mots et des notes: Patrick Poivre d&rsquo;Arvor" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/PPDA_M.H.Mille_-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/ppda-en-conference-en-israel-3/">PPDA en conférence en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/">Pessah Thalasso face au Kineret</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li id="menu-item-97356" class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li id="menu-item-97474" class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/abonnement-lph-news/">Abonnement à LPH New</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li><li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="BREAKING : alerte Tseva Adom dans le sud" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/">BREAKING : alerte Tseva Adom dans le sud</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/benny-gantz-revient-des-etats-unis-avec-un-important-accord-securitaire/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Benny Gantz revient des Etats-Unis avec un important accord sécuritaire" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Benny-Gantz-5-TN-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/benny-gantz-revient-des-etats-unis-avec-un-important-accord-securitaire/">Benny Gantz revient des Etats-Unis avec un important accord sécuritaire</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/moshe-yaalon-pret-a-travailler-avec-benny-gantz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Moshé Yaalon met la pression sur les deux députés « hésitants »" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/03/Moshé-Yaalon-2-YS-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/moshe-yaalon-pret-a-travailler-avec-benny-gantz/">Moshé Yaalon prêt à « travailler » avec Benny Gantz</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/ceremonie-rabin-et-ingerence-allemande/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cérémonie Rabin et ingérence allemande&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Affiche-ceremonie-Rabin-Fondation-Ebert-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/ceremonie-rabin-et-ingerence-allemande/">Cérémonie Rabin et ingérence allemande&#8230;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/baroukh-ben-yigal-la-colere-dun-pere-endeuille-par-le-terrorisme/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Baroukh Ben-Yigal, la colère d&rsquo;un père endeuillé par le terrorisme" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Baroukh-Ben-Yigal-TN-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/baroukh-ben-yigal-la-colere-dun-pere-endeuille-par-le-terrorisme/">Baroukh Ben-Yigal, la colère d&rsquo;un père endeuillé par le terrorisme</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/le-ministre-de-la-defense-evoque-lattaque-en-syrie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ofer Shelah revanchard&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/03/Benny-Gantz-2-Avshalom-Sassoni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/le-ministre-de-la-defense-evoque-lattaque-en-syrie/">Le ministre de la Défense évoque l&rsquo;attaque en Syrie</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li><li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/corona-les-compliments-du-guardian-britannique-a-israel/"><div class="thumbnail-container size-500 "><img width="360" height="129" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corona : les compliments du « Guardian » britannique à Israël !" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/The-Guardian-Wiki-360x129.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/corona-les-compliments-du-guardian-britannique-a-israel/">Corona : les compliments du « Guardian » britannique à Israël !</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/les-propos-surprenant-dun-chauffeur-de-taxi-de-dubai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Les propos surprenant d&rsquo;un chauffeur de taxi de Dubaï&#8230;" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Dubai-2-Pixa-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/les-propos-surprenant-dun-chauffeur-de-taxi-de-dubai/">Les propos surprenant d&rsquo;un chauffeur de taxi de Dubaï&#8230;</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://lphinfo.com/antisemitisme-louable-decision-de-lalbanie/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/antisemitisme-louable-decision-de-lalbanie/">Antisémitisme : louable décision de l&rsquo;Albanie</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/israel-soudan-ca-avance/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Normalisation : progrès dans les pourparlers avec le Soudan" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/09/Soudan-Drapeau-Pixa-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-soudan-ca-avance/">Israël-Soudan : ça avance&#8230;(mise à jour)</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/propos-stupefiants-de-joe-biden-concernant-les-musulmans-americains/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&rsquo;opposition iranienne inquiète de la perspective d&rsquo;une victoire de Joe Biden" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/07/Joe-Biden-GY-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/propos-stupefiants-de-joe-biden-concernant-les-musulmans-americains/">Propos stupéfiants de Joe Biden concernant les musulmans américains</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/effets-sur-israel-dune-victoire-de-joe-biden-une-analyse-de-caroline-glick/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Effets sur Israël d&rsquo;une victoire de Joe Biden : une analyse de Caroline Glick" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Caroline-Glick-MA-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/effets-sur-israel-dune-victoire-de-joe-biden-une-analyse-de-caroline-glick/">Effets sur Israël d&rsquo;une victoire de Joe Biden : une analyse de Caroline Glick</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li><li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La journée de la Tsedaka d&rsquo;Ezra-El" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/03/LOGO-PHOTO-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/la-journee-de-la-tsedaka-dezra-el/">La journée de la Tsedaka d&rsquo;Ezra-El</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/01/IMG-20200121-WA0002-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/trouver-le-bien-etre-interieur-avec-les-ateliers-de-moshe-aaron-marciano/">Trouver le bien-être intérieur avec les ateliers de Moshé Aaron Marciano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un duo de chanteurs inattendus" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/04/Micro_Shure_SM58-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/laisse-nous-taimer-un-hommage-a-mike-brant/">Laisse-nous t’aimer, un hommage à Mike Brant</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Chypre-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-a-paphos-chypre-reservez-le-plus-tot-cest-le-mieux-4/">Pessah à Paphos (Chypre): réservez le plus tôt c’est le mieux!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/ppda-en-conference-en-israel-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’alliage des mots et des notes: Patrick Poivre d&rsquo;Arvor" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/PPDA_M.H.Mille_-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/ppda-en-conference-en-israel-3/">PPDA en conférence en Israël</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pessah Thalasso face au Kineret" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2019/12/Kineret_Israel_12620113075-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://lphinfo.com/pessah-thalasso-face-au-kineret/">Pessah Thalasso face au Kineret</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356 bgnav" data-item-row="default" ><a target="_blank" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474 bgnav" data-item-row="default" ><a href="https://lphinfo.com/abonnement-lph-news/">Abonnement à LPH New</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://lphinfo.com/"> <img src="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png" srcset="https://lphinfo.com/wp-content/themes/jnews/assets/img/logo_mobile.png 1x, https://lphinfo.com/wp-content/uploads/2018/12/logo.png 2x" alt="LPH INFO"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">BREAKING : alerte Tseva Adom dans le sud</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Shraga Blum' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/><noscript><img alt='Shraga Blum' src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript> <span class="meta_text">par</span> <a href="https://lphinfo.com/author/shraga/">Shraga Blum</a></div><div class="jeg_meta_date"> <a href="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/">octobre 22, 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/push-application/" rel="category tag">PUSH APPLICATION</a>, <a href="https://lphinfo.com/category/actualite/terrorisme/" rel="category tag">Sécurité Terrorisme</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://lphinfo.com/breaking-alerte-tseva-adom-dans-le-sud/#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.713%"><img width="724" height="483" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="BREAKING : alerte Tseva Adom dans le sud" loading="lazy" data-src="https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP.jpg" data-sizes="auto" data-srcset="https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP.jpg 724w, https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP-300x200.jpg 300w, https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP-600x400.jpg 600w" data-expand="700" /></div><p class="wp-caption-text">Residents seen spending time together in their building's bomb shelter in the Southern Israeli city of Ashkelon, July 14, 2014. As Operation Protective Edge entered its 6th day, Code Red sirens are sounded on and off across warning of incoming rockets, and most children in the south are spending their summer holidays in or near a bomb shelter. Photo by Hadas Parush/Flash90 *** Local Caption *** ???? ??? ????
?????
??????
????
???????
?????
??? ????
??????</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_views_count"><div class="counts">109</div> <span class="sharetext">VUES</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fbreaking-alerte-tseva-adom-dans-le-sud%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=BREAKING+%3A+alerte+Tseva+Adom+dans+le+sud+via+%40%40lphinfo&url=https%3A%2F%2Flphinfo.com%2Fbreaking-alerte-tseva-adom-dans-le-sud%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flphinfo.com%2Fbreaking-alerte-tseva-adom-dans-le-sud%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flphinfo.com%2Fbreaking-alerte-tseva-adom-dans-le-sud%2F&title=BREAKING+%3A+alerte+Tseva+Adom+dans+le+sud" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flphinfo.com%2Fbreaking-alerte-tseva-adom-dans-le-sud%2F&media=https://lphinfo.com/wp-content/uploads/2020/10/Tseva-Adom-dans-un-abri-HP.jpg&description=BREAKING+%3A+alerte+Tseva+Adom+dans+le+sud" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95777-91406323" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95777" data-type="code"><span id="bsac-95777-91406323-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95777-91406323');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-95777-91406323-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:520px;height:400px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="2431956877" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95777-91406323-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="2431956877" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95777-91406323-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="2431956877" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95777-91406323-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="2431956877" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Nouvelles alertes Tseva Adom dans le Néguev occidental et à Ashkelon. Tsahal a noté des tirs de deux roquettes. Selon la Magen David Adom on ne décompte aucune victime pour l&rsquo;instant. L&rsquo;une des roquettes a été interceptée au-dessus d&rsquo;Ashkelon par le système Dôme de Fer et la deuxième s&rsquo;est abattue dans une zone inhabitée.</p><p>Vidéo :</p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95786-2135394300" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95786" data-type="code"><span id="bsac-95786-2135394300-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95786-2135394300');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95786-2135394300-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95786-2135394300-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95786-2135394300-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95786-2135394300-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="7719942572" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="iw" dir="rtl">תיעוד: יירוט מעל שמי אשקלון<a href="https://t.co/JzXrNCl52D">https://t.co/JzXrNCl52D</a><a href="https://twitter.com/MatanTzuri?ref_src=twsrc%5Etfw">@MatanTzuri</a> <a href="https://t.co/rEXc1ifypI">pic.twitter.com/rEXc1ifypI</a></p><p>&mdash; ynet עדכוני (@ynetalerts) <a href="https://twitter.com/ynetalerts/status/1319358544207093763?ref_src=twsrc%5Etfw">October 22, 2020</a></p></blockquote><p></p><p>Photo Hadas Parush / Flash 90</p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-95788-2006505570" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="95788" data-type="code"><span id="bsac-95788-2006505570-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-95788-2006505570');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-95788-2006505570-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6349298380"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-95788-2006505570-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6349298380"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-95788-2006505570-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6349298380"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-95788-2006505570-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2036943644145875"  data-ad-slot="6349298380"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://lphinfo.com/tag/tseva-adom/" rel="tag">Tseva Adom</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://lphinfo.com/benny-gantz-revient-des-etats-unis-avec-un-important-accord-securitaire/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Benny Gantz revient des Etats-Unis avec un important accord sécuritaire</h3> </a></div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breaking-alerte-tseva-adom-dans-le-sud/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='101742' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ef9d4b7e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class=" h-ni w-nt widget bcc_currency_widget" id="bcc_currency_widget-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_5f91dd550cbdb"><h3 class="jeg_block_title"><span></span></h3></div><div id="currency-bcc-5f91dd550cc29" class="currency-bcc"></div><style>.currency-bcc iframe{border:none;outline:none}</style></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-101742 single-format-standard theme-jnews w2dc-body woocommerce-no-js jnews jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive elementor-default elementor-kit-100781 jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_2 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-lg-4 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_media_image" id="media_image-2"><img width="205" height="91" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" class="image wp-image-76566  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_text" id="text-4"><div class="textwidget"><p><a href="https://lphinfo.com/contact/">Contacter LPH</a></p></div></div><div class=" h-ni w-t footer_widget widget_jnews_weather" id="jnews_weather-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Météo</span></h3></div><div class="jeg_weather_widget " ><div class="jeg_weather_now"><div class="jeg_weather_head"><div class="jeg_weather_location"> <span>Jerusalem</span></div><div class="jeg_weather_date"> <span>jeudi, octobre 22, 2020</span></div></div><div class="jeg_weather_desc"><div class="jeg_weather_today clearfix"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-lg"></i> </span> <span class="jeg_weather_condition">Sunny</span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value">16</span> <span class="jeg_weather_degrees">&deg;</span> <span class="jeg_weather_unit">c</span></div></div><div class="jeg_weather_detail clearfix"><div class="jeg_weather_humidity"> <i class="fa fa-tint"></i> <span class="jeg_weather_value">59%</span></div><div class="jeg_weather_wind"> <i class="jegicon jegicon-windy-sm"></i> <span class="jeg_weather_value">4mh</span></div><div class="jeg_weather_cloud"> <i class="fa fa-cloud"></i> <span class="jeg_weather_value">-%</span></div></div></div></div><div class="jeg_weather_next all item_4 clearfix"><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-sunny-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">15</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">8</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">mer</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-thunderstorm-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">6</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">jeu</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">10</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">ven</span></div></div><div class="jeg_weather_item"><div class="jeg_weather_icon"> <span class="jeg_weather_sunny"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="max"><span class="jeg_weather_value">11</span> <span class="jeg_weather_unit">c</span> </span> <span class="jeg_weather_separator"></span> <span class="min"><span class="jeg_weather_value">7</span> <span class="jeg_weather_unit">c</span> </span></div><div class="jeg_weather_day"> <span class="jeg_weather_day">sam</span></div></div></div></div></div></div><div class="col-lg-2 col-md-3 footer_column"><div class=" h-ni w-nt footer_widget widget_nav_menu" id="nav_menu-4"><div class="menu-header-news-container"><ul id="menu-header-news" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/abonnement-lph-news/">Abonnement à LPH New</a></li></ul></div></div></div><div class="col-md-3 footer_column"><div class=" h-ni w-t footer_widget widget_mailpoet_form" id="mailpoet_form-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div><div class="
mailpoet_form_popup_overlay
"></div><div
id="mailpoet_form_5"
class="
mailpoet_form
mailpoet_form_widget
mailpoet_form_position_
mailpoet_form_animation_
"
><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_5 .mailpoet_form{color:rgba(255,255,255,.8)}#mailpoet_form_5 .mailpoet_paragraph{line-height:20px}#mailpoet_form_5 .mailpoet_segment_label,#mailpoet_form_5 .mailpoet_text_label,#mailpoet_form_5 .mailpoet_textarea_label,#mailpoet_form_5 .mailpoet_select_label,#mailpoet_form_5 .mailpoet_radio_label,#mailpoet_form_5 .mailpoet_checkbox_label,#mailpoet_form_5 .mailpoet_list_label,#mailpoet_form_5 .mailpoet_date_label{display:block;font-weight:700;color:white}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea,#mailpoet_form_5 .mailpoet_select,#mailpoet_form_5 .mailpoet_date_month,#mailpoet_form_5 .mailpoet_date_day,#mailpoet_form_5 .mailpoet_date_year,#mailpoet_form_5 .mailpoet_date{display:block;text-align:center;margin:a}#mailpoet_form_5 .mailpoet_text,#mailpoet_form_5 .mailpoet_textarea{width:100%}#mailpoet_form_5 .mailpoet_submit{color:white!important;border:none;margin-top:10px;margin-left:60px}#mailpoet_form_5 .mailpoet_submit input{color:black;background-color:white}#mailpoet_form_5 .mailpoet_message{color:white}#mailpoet_form_5 .mailpoet_validate_success{color:#468847}#mailpoet_form_5 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_5 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_5{background-image:none}}@media (min-width:500px){#mailpoet_form_5 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_5 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style><form
target="_self"
method="post"
action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
novalidate
data-delay=""
data-exit-intent-enabled=""
data-font-family=""
> <input type="hidden" name="data[form_id]" value="5" /> <input type="hidden" name="token" value="45c89e7dea" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph" ><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u> LA UNE DU JOUR</p></div><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_YjFlZTA2OWI1YmRmX2VtYWls]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div></div></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"></div><p class="copyright"> © 2018 lphinfo.com</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li><li class="bouton-pastille menu-item menu-item-type-custom menu-item-object-custom menu-item-97356"><a target="_blank" rel="noopener noreferrer" href="https://www.cafeyn.co/fr/publication/lph-new/">Lire LPH New</a></li><li class="bouton-green menu-item menu-item-type-custom menu-item-object-custom menu-item-97474"><a href="https://lphinfo.com/abonnement-lph-news/">Abonnement à LPH New</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2018 lphinfo.com</p></div></div></div></div></div> <script>var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'b0fad7027f';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];</script> <div class="snp-root"> <input type="hidden" id="snp_popup" value="" /> <input type="hidden" id="snp_popup_id" value="" /> <input type="hidden" id="snp_popup_theme" value="" /> <input type="hidden" id="snp_exithref" value="" /> <input type="hidden" id="snp_exittarget" value="" /><div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="spend_time" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_open_spend_time" value="15" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" ><div class="snp-inner"><div class="snp-inner2"><header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header><p class="snp-info">Chaque matin, en prenant votre café, recevez sur votre boite mail, les dernières actualités en direct d'Israël.</p><div class="snp-form"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><fieldset><div class="snp-field"> <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" /></div> <button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button></fieldset></form></div><div class="snp-close"> <a href="#" class="snp_nothanks"></a></div></div></div></div><style>.snp-pop-68750 .snp-theme7{max-width:660px}.snp-pop-68750 .snp-theme7{min-height:2px}.snp-pop-68750 .snp-theme7 span{font-size:24px;color:#fa0000}.snp-pop-68750 .snp-theme7 h1{font-size:21px;color:#0d7bd6}.snp-pop-68750 .snp-theme7 .snp-info{font-size:16px;color:#959595}.snp-pop-68750 .snp-theme7 .snp-submit{color:#fff}.snp-pop-68750 .snp-theme7 .snp-submit{background-color:#0d7bd6}</style><style>.snp-pop-68750-wrap .fancybox-close{width:33px;height:33px;top:-16px;right:-16px;background:url(https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png)}</style><style>.snp-pop--1 .snp-theme7 span{text-align:center}</style></div></div> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><link rel='preload' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","currency":"USD"}; /* ]]> */</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5062acc53a5f1793b9535157e2027698","fragment_name":"wc_fragments_5062acc53a5f1793b9535157e2027698","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' id='jnews-frontend-js-extra'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"101742","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='mailpoet_public-js-extra'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script type='text/javascript' id='aepc-pixel-events-js-extra'>/* <![CDATA[ */ var aepc_pixel_events = {"standard_events":{"ViewContent":[{"params":[],"delay":0}]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":101742,"object_type":"single","tax_category":["A LA UNE","PUSH APPLICATION","S\u00e9curit\u00e9 Terrorisme"],"tax_post_tag":["Tseva Adom"]},"delay":0}]}}; /* ]]> */</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/breaking-alerte-tseva-adom-dans-le-sud\/"},"dateCreated":"2020-10-22 22:27:16","datePublished":"2020-10-22 22:27:16","dateModified":"2020-10-22 19:27:16","url":"https:\/\/lphinfo.com\/breaking-alerte-tseva-adom-dans-le-sud\/","headline":"BREAKING : alerte Tseva Adom dans le sud","name":"BREAKING : alerte Tseva Adom dans le sud","articleBody":"Nouvelles alertes Tseva Adom dans le N\u00e9guev occidental et \u00e0 Ashkelon. Tsahal a not\u00e9 des tirs de deux roquettes. Selon la Magen David Adom on ne d\u00e9compte aucune victime pour l'instant. L'une des roquettes a \u00e9t\u00e9 intercept\u00e9e au-dessus d'Ashkelon par le syst\u00e8me D\u00f4me de Fer et la deuxi\u00e8me s'est abattue dans une zone inhabit\u00e9e.\r\n\r\nVid\u00e9o :\r\n\r\nhttps:\/\/twitter.com\/i\/status\/1319358544207093763\r\n\r\nPhoto Hadas Parush \/ Flash 90","author":{"@type":"Person","name":"Shraga Blum","url":"https:\/\/lphinfo.com\/author\/shraga\/"},"articleSection":["A LA UNE","PUSH APPLICATION","S\u00e9curit\u00e9 Terrorisme"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2020\/10\/Tseva-Adom-dans-un-abri-HP.jpg","width":724,"height":483},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"BREAKING : alerte Tseva Adom dans le sud","published":"2020-10-22 22:27:16","updated":"2020-10-22 19:27:16"}</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://lphinfo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://lphinfo.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://lphinfo.com/wp-content/cache/min/1/7464fdba709294f54c31dba3e2004013.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://lphinfo.com/wp-content/cache/min/1/1d651b026efdb2ea0aea45c3de8de7a7.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lphinfo.com/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-4.5.2.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript><noscript><link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603394904 -->