<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://lphinfo.com/xmlrpc.php" />
    <title>Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne | LPH INFO</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne">
<meta property="og:site_name" content="LPH INFO">
<meta property="og:description" content="Le G20 est l'un des plus grands rendez-vous international de dirigeants et il nécessite une logistique complexe et efficace en">
<meta property="og:url" content="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2018/11/Drone-Guard.jpg">
<meta property="og:image:height" content="168">
<meta property="og:image:width" content="300">
<meta property="article:published_time" content="2018-11-29T14:10:06+00:00">
<meta property="article:modified_time" content="2018-11-29T18:10:02+00:00">
<meta property="article:section" content="A LA UNE">
<meta property="article:tag" content="Argentine">
<meta property="article:tag" content="Drone Guard">
<meta property="article:tag" content="drones">
<meta property="article:tag" content="Elta Systems Ltd">
<meta property="article:tag" content="G20">
<meta property="article:tag" content="terrorisme">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne">
<meta name="twitter:description" content="Le G20 est l&#039;un des plus grands rendez-vous international de dirigeants et il nécessite une logistique complexe et efficace en">
<meta name="twitter:url" content="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lphinfo.com/wp-content/uploads/2018/11/Drone-Guard.jpg">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="168">
            <script type="text/javascript"> var jnews_ajax_url = 'https://lphinfo.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne | LPH INFO" />
<meta property="og:description" content="Le G20 est l&#8217;un des plus grands rendez-vous international de dirigeants et il nécessite une logistique complexe et efficace en matière de sécurité. Pour ce type de manifestations, il n&#8217;est pas rare que des pays organisateurs fassent appel à la technologie et au savoir-faire israéliens, très en pointe, pour assurer la protection et la sécurité &hellip;" />
<meta property="og:url" content="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/" />
<meta property="og:site_name" content="LPH INFO" />
<meta property="article:publisher" content="https://www.facebook.com/leplushebdo?fref=ts" />
<meta property="article:tag" content="Argentine" />
<meta property="article:tag" content="Drone Guard" />
<meta property="article:tag" content="drones" />
<meta property="article:tag" content="Elta Systems Ltd" />
<meta property="article:tag" content="G20" />
<meta property="article:tag" content="terrorisme" />
<meta property="article:section" content="Sécurité Terrorisme" />
<meta property="article:published_time" content="2018-11-29T14:10:06+00:00" />
<meta property="article:modified_time" content="2018-11-29T18:10:02+00:00" />
<meta property="og:updated_time" content="2018-11-29T18:10:02+00:00" />
<meta property="og:image" content="https://lphinfo.com/wp-content/uploads/2018/11/Drone-multirotor.jpg" />
<meta property="og:image:secure_url" content="https://lphinfo.com/wp-content/uploads/2018/11/Drone-multirotor.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le G20 est l&#8217;un des plus grands rendez-vous international de dirigeants et il nécessite une logistique complexe et efficace en matière de sécurité. Pour ce type de manifestations, il n&#8217;est pas rare que des pays organisateurs fassent appel à la technologie et au savoir-faire israéliens, très en pointe, pour assurer la protection et la sécurité [&hellip;]" />
<meta name="twitter:title" content="Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne | LPH INFO" />
<meta name="twitter:site" content="@LphInfo" />
<meta name="twitter:image" content="https://lphinfo.com/wp-content/uploads/2018/11/Drone-Guard.jpg" />
<meta name="twitter:creator" content="@LphInfo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lphinfo.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lphinfo.com\/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne\/","name":"Argentine: la s\u00e9curit\u00e9 du G20 sera optimale gr\u00e2ce \u00e0 une invention isra\u00e9lienne"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux" href="https://lphinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Flux des commentaires" href="https://lphinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LPH INFO &raquo; Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne Flux des commentaires" href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lphinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme7-css'  href='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/themes/theme7/css/theme7.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://lphinfo.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://lphinfo.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://lphinfo.com/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://lphinfo.com/wp-content/themes/jnews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//lphinfo.com/wp-content/uploads/js_composer/custom.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://lphinfo.com/wp-content/themes/jnews-child/style.css?ver=1.0.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://lphinfo.com/wp-content/uploads/jnews/jnews-f0kMVHw97D.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://lphinfo.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://lphinfo.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","security":"4d5da791a8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/lphinfo.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='https://lphinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lphinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lphinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://lphinfo.com/?p=78160' />
<link rel="alternate" type="application/json+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Fargentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lphinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flphinfo.com%2Fargentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne%2F&#038;format=xml" />
<meta property="fb:app_id" content="1324782264234232"/>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-65115748-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lphinfo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lphinfo.com\/#organization","url":"https:\/\/lphinfo.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lphinfo.com\/#website","url":"https:\/\/lphinfo.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lphinfo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="32x32" />
<link rel="icon" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" />
<meta name="msapplication-TileImage" content="https://lphinfo.com/wp-content/uploads/2016/10/favicon-lph.png" />
<script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script>		<style type="text/css" id="wp-custom-css">
			Le cœur d’un bébé israélien décédé d’une maladie chronique a été transplanté avec succès chez un bébé arabe palestinien au centre médical Sheba (Tel Hashomer) à Tel Aviv, cependant, le petit palestinien, toujours dans un état critique, lutte encore pour sa vie. 

Selon le Dr David Mishaly, le fait que le bébé palestinien ai pu bénéficier d’un petit cœur d’un enfant Juif israélien décédé la semaine dernière au centre médical Sheba, relève du miracle à plus d’un titre…

C’est la première fois qu’un bébé arabe palestinien reçoit une greffe du cœur d’un bébé juif israélien, a déclaré, dans un communiqué, le Dr David Mishaly, chirurgien en chef de l’unité de chirurgie cardiaque et pédiatrique de Sheba.

C’est déjà tout simplement miraculeux que le petit bébé palestinien du nom de Musa ai survécu à la chirurgie de greffe compte tenu de la gravité de son état et des nombreuses complications qui en ont résultées, a confié le Dr David Mishaly à Ynet.

C’est encore un miracle qu’il ai pu recevoir le petit cœur d’un bébé Juif israélien. En effet, les palestiniens ne figurent pas sur les listes d’attente d’organes en Israël, mais comme il n’y avait aucun bébé israélien sur la liste d’attente pour recevoir l’organe, le petit Musa, qui, envoyé par l’hôpital de Ramallah, venait d’arriver  aux urgences  à Sheba dans un état très critique, a immédiatement pu recevoir le cœur de l’enfant juif, dont les parents avaient accepté quelques heures plus tôt de faire don.

Pour le docteur Mishaly, le centre médical Sheba est « une île. une oasis de paix  où la guérison est la priorité et où chacun, quel que soit son identité, est traité sur un pied d’égalité, avec dignité et respect ».

La grand-mère du petit Musa a déclaré dans un communiqué que sa famille « aimerait rencontrer la famille de l’enfant juif dans un proche avenir pour les remercier de leur générosité ».

Source: Tel-Avivre –		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-78160 single-format-standard jnews jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    jeudi, novembre 29, 2018</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://lphinfo.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" srcset="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 1x, https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 2x" alt="LPH INFO">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://lp.vp4.me/ei5k'  class='adlink ads_image '><img src='https://lphinfo.com/wp-content/uploads/2018/11/800סטריפ-צרפת.jpg' alt='Advertisement' data-pin-no-hover="true"></a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li>
                        <li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/"><div class="thumbnail-container size-500 "><img width="300" height="168" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Drone-Guard.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/">Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/loccident-inquiet-des-progres-iraniens-dans-le-domaine-des-drones/"><div class="thumbnail-container size-500 "><img width="300" height="168" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;occident inquiet des progrès iraniens dans le domaine des drones" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Drone-iranien.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/loccident-inquiet-des-progres-iraniens-dans-le-domaine-des-drones/">L&#8217;occident inquiet des progrès iraniens dans le domaine des drones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-coree-du-sud-acquiert-des-radars-israeliens/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Corée du Sud acquiert des radars israéliens" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Oren-Yarok-Bloc-C-Elta.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-coree-du-sud-acquiert-des-radars-israeliens/">La Corée du Sud acquiert des radars israéliens</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/nouvelles-tensions-entre-habayit-hayehoudi-et-le-ihoud-haleoumi-tekouma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouvelles tensions entre Habayit Hayehoudi et le Ihoud HaLeoumi-Tekouma" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Benett-et-Ariel-YS-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/nouvelles-tensions-entre-habayit-hayehoudi-et-le-ihoud-haleoumi-tekouma/">Nouvelles tensions entre Habayit Hayehoudi et le Ihoud HaLeoumi-Tekouma</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/binyamin-netanyahou-avec-moi-il-ny-a-pas-eu-et-il-ny-aura-jamais-de-demantelement-de-localites-juives/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou: &#8220;Avec moi il n&#8217;y a pas eu et il n&#8217;y aura jamais de démantèlement de localités juives" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Bibi-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-avec-moi-il-ny-a-pas-eu-et-il-ny-aura-jamais-de-demantelement-de-localites-juives/">Binyamin Netanyahou: &#8220;Avec moi il n&#8217;y a pas eu et il n&#8217;y aura jamais de démantèlement de localités juives</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/conference-de-presse-miri-regev-defend-sa-loi-de-loyaute-dans-la-culture-des-arts/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Conférence de presse: Miri Regev défend sa Loi de loyauté dans la culture des arts" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Miri-Regev-en-colère-MA-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/conference-de-presse-miri-regev-defend-sa-loi-de-loyaute-dans-la-culture-des-arts/">Conférence de presse: Miri Regev défend sa Loi de loyauté dans la culture des arts</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li id="menu-item-47692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li id="menu-item-56076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
                        <li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-hamas-saisit-lonu-contre-les-etats-unis-et-israel/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Israël refuse une requête impertinente d&#8217;Ismaïl Hanyeh" data-src="https://lphinfo.com/wp-content/uploads/2015/08/Ismail-Hanyeh-Mostafa-Ashqar-90.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-hamas-saisit-lonu-contre-les-etats-unis-et-israel/">Le Hamas saisit l&#8217;ONU contre les Etats-Unis et Israël!</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/sarah-netanyahou-va-se-rendre-au-guatemala/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sarah Netanyahou va se rendre au Guatemala" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Sarah-Netanyahou-et-un-enfant-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/sarah-netanyahou-va-se-rendre-au-guatemala/">Sarah Netanyahou va se rendre au Guatemala</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/israel-abaisse-son-niveau-de-representation-diplomatique-en-turquie/"><div class="thumbnail-container size-500 "><img width="200" height="177" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un nouvel ambassadeur d&#8217;Israël en Turquie" data-src="https://lphinfo.com/wp-content/uploads/2016/11/Israël-Turquie-Wiki.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-abaisse-son-niveau-de-representation-diplomatique-en-turquie/">Israël abaisse son niveau de représentation diplomatique en Turquie</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/n-europeen-sur-quatre-estime-que-les-juifs-ont-trop-dinfluence-sur-le-monde-des-affaires-selon-un-sondage-de-cnn/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://lphinfo.com/wp-content/uploads/2016/10/quelle-est-lorigine-de-la-kippa.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/n-europeen-sur-quatre-estime-que-les-juifs-ont-trop-dinfluence-sur-le-monde-des-affaires-selon-un-sondage-de-cnn/">Un Européen sur quatre estime que les Juifs ont trop d’influence sur le monde des affaires, selon un sondage de CNN</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/affaire-airbnb-israel-contre-attaque/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Affaire Airbnb: Israël contre-attaque" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Gîte-en-Samarie-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/affaire-airbnb-israel-contre-attaque/">Affaire Airbnb: Israël contre-attaque</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/syrie-le-grand-remplacement-de-population-est-en-marche/"><div class="thumbnail-container size-500 "><img width="300" height="168" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Syrie: le &#8220;grand remplacement&#8221; de population est en marche" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Drapeaux-Syrie-Iran-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/syrie-le-grand-remplacement-de-population-est-en-marche/">Syrie: le &#8220;grand remplacement&#8221; de population est en marche</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li id="menu-item-47693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li id="menu-item-47694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li id="menu-item-47695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li>
                        <li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-hub-de-lemploi-ouvre-a-tel-aviv/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Hub de l&#8217;emploi ouvre à Tel Aviv" data-src="https://lphinfo.com/wp-content/uploads/2018/11/3-4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-hub-de-lemploi-ouvre-a-tel-aviv/">Le Hub de l&#8217;emploi ouvre à Tel Aviv</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-culture-francaise-et-francophone-a-notre-portee-par-beatrice-nakache-halimi/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Voici la vidéo publiée par Tsahal rendant hommage à Charles Aznavour&#8230;.." data-src="https://lphinfo.com/wp-content/uploads/2018/10/450px-2014.06.23._Charles_Aznavour_Fot_Mariusz_Kubik_07.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-culture-francaise-et-francophone-a-notre-portee-par-beatrice-nakache-halimi/">La culture française et francophone à notre portée Par Béatrice Nakache Halimi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/ces-films-dont-nos-parents-sont-les-heros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ces films dont nos parents sont les héros" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Corinne-Bodnev-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/ces-films-dont-nos-parents-sont-les-heros/">Ces films dont nos parents sont les héros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-rose-aux-treize-petales-du-rav-adin-even-israel-steinsaltz-une-rose-qui-nen-finit-pas-de-fleurir/"><div class="thumbnail-container size-500 "><img width="193" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Merci Josy par Avraham Azoulay" data-src="https://lphinfo.com/wp-content/uploads/2017/12/josy-eisenberg.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-rose-aux-treize-petales-du-rav-adin-even-israel-steinsaltz-une-rose-qui-nen-finit-pas-de-fleurir/">« La Rose aux treize pétales » du Rav Adin Éven-Israël Steinsaltz Une rose qui n’en finit pas de fleurir</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/toulouse-26e-journees-de-la-culture-juive-et-polemiques-par-maurice-lugassy/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8221;On ne sait pas comment se projeter&#8221; Yves Bounan" data-src="https://lphinfo.com/wp-content/uploads/2018/11/toulouse-2401540_960_720-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/toulouse-26e-journees-de-la-culture-juive-et-polemiques-par-maurice-lugassy/">Toulouse : 26e Journées de la culture juive&#8230; et polémiques par Maurice Lugassy</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/georges-bensoussan-grand-prix-de-la-laicite-2018-nul-neffacera-son-nom-par-sarah-cattan-et-danielle-khayat/"><div class="thumbnail-container size-500 "><img width="164" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8221;Se battre pour dire ce que chacun sait mais tait &#8221; Georges Bensoussan" data-src="https://lphinfo.com/wp-content/uploads/2017/04/Bensoussan-George.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/georges-bensoussan-grand-prix-de-la-laicite-2018-nul-neffacera-son-nom-par-sarah-cattan-et-danielle-khayat/">Georges Bensoussan. Grand Prix de la Laïcité 2018. Nul n’effacera son nom. Par Sarah Cattan et Danielle Khayat</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li id="menu-item-38181" class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li id="menu-item-60504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-terre-disrael/">Lire Terre d&#8217;Israël</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="6296" class="active"><a href="https://lphinfo.com/category/actualite/">Tous</a></li>
                        <li data-cat-id="2" class=""><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li><li data-cat-id="85" class=""><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li><li data-cat-id="17" class=""><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="6296" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/"><div class="thumbnail-container size-500 "><img width="300" height="168" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Drone-Guard.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/">Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/loccident-inquiet-des-progres-iraniens-dans-le-domaine-des-drones/"><div class="thumbnail-container size-500 "><img width="300" height="168" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;occident inquiet des progrès iraniens dans le domaine des drones" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Drone-iranien.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/loccident-inquiet-des-progres-iraniens-dans-le-domaine-des-drones/">L&#8217;occident inquiet des progrès iraniens dans le domaine des drones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-coree-du-sud-acquiert-des-radars-israeliens/"><div class="thumbnail-container size-500 "><img width="1" height="1" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Corée du Sud acquiert des radars israéliens" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Oren-Yarok-Bloc-C-Elta.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-coree-du-sud-acquiert-des-radars-israeliens/">La Corée du Sud acquiert des radars israéliens</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/nouvelles-tensions-entre-habayit-hayehoudi-et-le-ihoud-haleoumi-tekouma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nouvelles tensions entre Habayit Hayehoudi et le Ihoud HaLeoumi-Tekouma" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Benett-et-Ariel-YS-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/nouvelles-tensions-entre-habayit-hayehoudi-et-le-ihoud-haleoumi-tekouma/">Nouvelles tensions entre Habayit Hayehoudi et le Ihoud HaLeoumi-Tekouma</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/binyamin-netanyahou-avec-moi-il-ny-a-pas-eu-et-il-ny-aura-jamais-de-demantelement-de-localites-juives/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Binyamin Netanyahou: &#8220;Avec moi il n&#8217;y a pas eu et il n&#8217;y aura jamais de démantèlement de localités juives" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Bibi-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/binyamin-netanyahou-avec-moi-il-ny-a-pas-eu-et-il-ny-aura-jamais-de-demantelement-de-localites-juives/">Binyamin Netanyahou: &#8220;Avec moi il n&#8217;y a pas eu et il n&#8217;y aura jamais de démantèlement de localités juives</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/conference-de-presse-miri-regev-defend-sa-loi-de-loyaute-dans-la-culture-des-arts/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Conférence de presse: Miri Regev défend sa Loi de loyauté dans la culture des arts" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Miri-Regev-en-colère-MA-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/conference-de-presse-miri-regev-defend-sa-loi-de-loyaute-dans-la-culture-des-arts/">Conférence de presse: Miri Regev défend sa Loi de loyauté dans la culture des arts</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/international/">International</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="5" class="active"><a href="https://lphinfo.com/category/international/">Tous</a></li>
                        <li data-cat-id="6300" class=""><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li><li data-cat-id="39" class=""><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li><li data-cat-id="6299" class=""><a href="https://lphinfo.com/category/international/europe/">Europe</a></li><li data-cat-id="41" class=""><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="5" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-hamas-saisit-lonu-contre-les-etats-unis-et-israel/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Israël refuse une requête impertinente d&#8217;Ismaïl Hanyeh" data-src="https://lphinfo.com/wp-content/uploads/2015/08/Ismail-Hanyeh-Mostafa-Ashqar-90.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-hamas-saisit-lonu-contre-les-etats-unis-et-israel/">Le Hamas saisit l&#8217;ONU contre les Etats-Unis et Israël!</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/sarah-netanyahou-va-se-rendre-au-guatemala/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sarah Netanyahou va se rendre au Guatemala" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Sarah-Netanyahou-et-un-enfant-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/sarah-netanyahou-va-se-rendre-au-guatemala/">Sarah Netanyahou va se rendre au Guatemala</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/israel-abaisse-son-niveau-de-representation-diplomatique-en-turquie/"><div class="thumbnail-container size-500 "><img width="200" height="177" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un nouvel ambassadeur d&#8217;Israël en Turquie" data-src="https://lphinfo.com/wp-content/uploads/2016/11/Israël-Turquie-Wiki.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/israel-abaisse-son-niveau-de-representation-diplomatique-en-turquie/">Israël abaisse son niveau de représentation diplomatique en Turquie</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/n-europeen-sur-quatre-estime-que-les-juifs-ont-trop-dinfluence-sur-le-monde-des-affaires-selon-un-sondage-de-cnn/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://lphinfo.com/wp-content/uploads/2016/10/quelle-est-lorigine-de-la-kippa.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/n-europeen-sur-quatre-estime-que-les-juifs-ont-trop-dinfluence-sur-le-monde-des-affaires-selon-un-sondage-de-cnn/">Un Européen sur quatre estime que les Juifs ont trop d’influence sur le monde des affaires, selon un sondage de CNN</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/affaire-airbnb-israel-contre-attaque/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Affaire Airbnb: Israël contre-attaque" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Gîte-en-Samarie-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/affaire-airbnb-israel-contre-attaque/">Affaire Airbnb: Israël contre-attaque</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/syrie-le-grand-remplacement-de-population-est-en-marche/"><div class="thumbnail-container size-500 "><img width="300" height="168" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Syrie: le &#8220;grand remplacement&#8221; de population est en marche" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Drapeaux-Syrie-Iran-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/syrie-le-grand-remplacement-de-population-est-en-marche/">Syrie: le &#8220;grand remplacement&#8221; de population est en marche</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a><div class="sub-menu">
                <div class="jeg_newsfeed clearfix">
                    <div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="59" class="active"><a href="https://lphinfo.com/category/infos-communautaires/">Tous</a></li>
                        <li data-cat-id="140" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li><li data-cat-id="133" class=""><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li><li data-cat-id="56" class=""><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list">
                        <div data-cat-id="59" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_carousel owl-carousel with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/le-hub-de-lemploi-ouvre-a-tel-aviv/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Hub de l&#8217;emploi ouvre à Tel Aviv" data-src="https://lphinfo.com/wp-content/uploads/2018/11/3-4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/le-hub-de-lemploi-ouvre-a-tel-aviv/">Le Hub de l&#8217;emploi ouvre à Tel Aviv</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-culture-francaise-et-francophone-a-notre-portee-par-beatrice-nakache-halimi/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Voici la vidéo publiée par Tsahal rendant hommage à Charles Aznavour&#8230;.." data-src="https://lphinfo.com/wp-content/uploads/2018/10/450px-2014.06.23._Charles_Aznavour_Fot_Mariusz_Kubik_07.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-culture-francaise-et-francophone-a-notre-portee-par-beatrice-nakache-halimi/">La culture française et francophone à notre portée Par Béatrice Nakache Halimi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/ces-films-dont-nos-parents-sont-les-heros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ces films dont nos parents sont les héros" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Corinne-Bodnev-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/ces-films-dont-nos-parents-sont-les-heros/">Ces films dont nos parents sont les héros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/la-rose-aux-treize-petales-du-rav-adin-even-israel-steinsaltz-une-rose-qui-nen-finit-pas-de-fleurir/"><div class="thumbnail-container size-500 "><img width="193" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Merci Josy par Avraham Azoulay" data-src="https://lphinfo.com/wp-content/uploads/2017/12/josy-eisenberg.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/la-rose-aux-treize-petales-du-rav-adin-even-israel-steinsaltz-une-rose-qui-nen-finit-pas-de-fleurir/">« La Rose aux treize pétales » du Rav Adin Éven-Israël Steinsaltz Une rose qui n’en finit pas de fleurir</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/toulouse-26e-journees-de-la-culture-juive-et-polemiques-par-maurice-lugassy/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8221;On ne sait pas comment se projeter&#8221; Yves Bounan" data-src="https://lphinfo.com/wp-content/uploads/2018/11/toulouse-2401540_960_720-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/toulouse-26e-journees-de-la-culture-juive-et-polemiques-par-maurice-lugassy/">Toulouse : 26e Journées de la culture juive&#8230; et polémiques par Maurice Lugassy</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://lphinfo.com/georges-bensoussan-grand-prix-de-la-laicite-2018-nul-neffacera-son-nom-par-sarah-cattan-et-danielle-khayat/"><div class="thumbnail-container size-500 "><img width="164" height="180" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8221;Se battre pour dire ce que chacun sait mais tait &#8221; Georges Bensoussan" data-src="https://lphinfo.com/wp-content/uploads/2017/04/Bensoussan-George.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://lphinfo.com/georges-bensoussan-grand-prix-de-la-laicite-2018-nul-neffacera-son-nom-par-sarah-cattan-et-danielle-khayat/">Georges Bensoussan. Grand Prix de la Laïcité 2018. Nul n’effacera son nom. Par Sarah Cattan et Danielle Khayat</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                            <div class="preloader_type preloader_dot">
                                <div class="newsfeed_preloader jeg_preloader dot">
                                    <span></span><span></span><span></span>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader circle">
                                    <div class="jnews_preloader_circle_outer">
                                        <div class="jnews_preloader_circle_inner"></div>
                                    </div>
                                </div>
                                <div class="newsfeed_preloader jeg_preloader square">
                                    <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110 bgnav" data-item-row="default" ><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961 bgnav" data-item-row="default" ><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504 bgnav" data-item-row="default" ><a href="https://lphinfo.com/lire-terre-disrael/">Lire Terre d&#8217;Israël</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://lphinfo.com/">
		        <img src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" srcset="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 1x, https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png 2x" alt="LPH INFO">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img alt='Shraga Blum' src='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/a46feb70b62d9a48893255007f9fc5b0?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                <span class="meta_text">par</span>
                <a href="https://lphinfo.com/author/shraga/">Shraga Blum</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/">29 novembre 2018</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://lphinfo.com/category/a-la-une/" rel="category tag">A LA UNE</a>, <a href="https://lphinfo.com/category/actualite/terrorisme/" rel="category tag">Sécurité Terrorisme</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div></div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://lphinfo.com/wp-content/uploads/2018/11/Drone-Guard.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56%"><img width="300" height="168" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Argentine: la sécurité du G20 sera optimale grâce à une invention israélienne" data-src="https://lphinfo.com/wp-content/uploads/2018/11/Drone-Guard.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">PARTAGES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="kcounts">81</div>
                    <span class="sharetext">VUES</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flphinfo.com%2Fargentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Argentine%3A+la+s%C3%A9curit%C3%A9+du+G20+sera+optimale+gr%C3%A2ce+%C3%A0+une+invention+isra%C3%A9lienne&url=https%3A%2F%2Flphinfo.com%2Fargentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Le G20 est l&#8217;un des plus grands rendez-vous international de dirigeants et il nécessite une logistique complexe et efficace en matière de sécurité. Pour ce type de manifestations, il n&#8217;est pas rare que des pays organisateurs fassent appel à la technologie et au savoir-faire israéliens, très en pointe, pour assurer la protection et la sécurité des personnes et des biens.</p>
<p><a href="https://lphinfo.com/wp-content/uploads/2018/11/Drone-multirotor.jpg"><img class="alignleft wp-image-78163" src="https://lphinfo.com/wp-content/uploads/2018/11/Drone-multirotor.jpg" alt="" width="176" height="132" /></a>L&#8217;Argentine, qui accueille cette année le G20, a choisi la compagnie Elta Systems Ltd, filiale d&#8217;Israel Aerospace Industries (IAI) pour ce qui est de la protection contre l&#8217;intrusion de drones ou drones multirotors. Ce pays avait déjà utilisé ce système pour assurer la protection des olympiades de la jeunesse qui s&#8217;étaient déroulées cette année à Buenos Aires.</p>
<p>Elta Systems Ltd a développé le &#8216;Drone Guard&#8217; qui garantit une protection maximale contre ce genre de menace. Il présente une combinaison d&#8217;images radar en 3D pour détecter toute menace aérienne, des moyens électro-optiques ainsi qu&#8217;un système permettant de perturber la trajectoire de drones en brouillant leur système de communication avec leur base sans pour autant brouiller celui des autres infrastructures des alentours.</p>
<p>Le Pdg-adjoint d&#8217;IAU et Pdg d&#8217;Elta Systems Ltd, Yoav Tordjman, a exprimé sa satisfaction de voir sa filiale Elta Systems Ltd aider ainsi à la protection de grands événements mondiaux tels que le G20: &#8220;L&#8217;intrusion de drones ou drones multirotors hostiles dans les lieux bondés est un risque de plus en plus grand à l&#8217;heure actuelle et elle peut provoquer des catastrophes de dimension nationale. D&#8217;où l&#8217;inmportance du système &#8216;Drone Guard&#8217; que nous avons mis au point&#8221;.</p>
<p><span style="text-decoration: underline;">Vidéo:</span></p>
<div style="width: 640px;" class="wp-video"><video class="wp-video-shortcode" id="video-78160-3" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://besttv29.cdn.it.best-tv.com/reshet/media/neged_rachfanim2_vtr2_n20181129_v1_1400.mp4?_=3" /><a href="https://besttv29.cdn.it.best-tv.com/reshet/media/neged_rachfanim2_vtr2_n20181129_v1_1400.mp4">https://besttv29.cdn.it.best-tv.com/reshet/media/neged_rachfanim2_vtr2_n20181129_v1_1400.mp4</a></video></div>
<p style="text-align: left;">Photo Illustration</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenter avec Facebook</span>
		<div class="fb-comments" data-href="https://lphinfo.com/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://lphinfo.com/tag/argentine/" rel="tag">Argentine</a><a href="https://lphinfo.com/tag/drone-guard/" rel="tag">Drone Guard</a><a href="https://lphinfo.com/tag/drones/" rel="tag">drones</a><a href="https://lphinfo.com/tag/elta-systems-ltd/" rel="tag">Elta Systems Ltd</a><a href="https://lphinfo.com/tag/g20/" rel="tag">G20</a><a href="https://lphinfo.com/tag/terrorisme/" rel="tag">terrorisme</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://lphinfo.com/le-frere-de-franck-ribery-a-lessai-dans-un-club-israelien/" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">Le frère de Franck Ribery à l’essai dans un club israélien !</h3>
        </a>
    
            <a href="https://lphinfo.com/haftara-vayishev-avec-rony-akrich-et-david-sabbah/" class="post next-post">
            <span class="caption">Article suivant</span>
            <h3 class="post-title">HAFTARA VAYISHEV AVEC RONY AKRICH ET DAVID SABBAH</h3>
        </a>
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Article suivant</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://lphinfo.com/haftara-vayishev-avec-rony-akrich-et-david-sabbah/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="56" src="https://lphinfo.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Une bonne consolation est un amour charmant.  Rony Akrich" data-src="https://lphinfo.com/wp-content/uploads/2015/07/Rony-Akrich.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://lphinfo.com/haftara-vayishev-avec-rony-akrich-et-david-sabbah/">
                        HAFTARA VAYISHEV AVEC RONY AKRICH ET DAVID SABBAH                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://lphinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='78160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="fr" data-width="262" data-height="400" href="https://twitter.com/LphInfo?ref_src=twsrc%5Etfw">Tweets by LphInfo</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widget widget_text" id="text-22">			<div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_68658' class='owl-carousel owl-pagination-true autohide-arrows sa_owl_theme'>
<div id='slider_68658_slide02' class='sa_hover_container' style='padding:5% 6.3%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><div class='sa_hover_buttons' style='top:50%; left:50%; margin-top:-20px; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://pubads.g.doubleclick.net/gampad/clk?id=4863201029&iu=/264857099/JMG_clicks' target='_self'></a></div>
<p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4863201029&amp;iu=/264857099/JMG_clicks"><img class="size-full wp-image-77691 aligncenter" src="https://lphinfo.com/wp-content/uploads/2018/11/hokara_320x350_french.gif" alt="" width="320" height="350" /></a></p></div>
<div id='slider_68658_slide01' class='sa_hover_container' style='padding:5% 6.3%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><div class='sa_hover_buttons' style='top:50%; left:50%; margin-top:-20px; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://pubads.g.doubleclick.net/gampad/clk?id=4845829609&iu=/264857099/JMG_clicks' target='_blank'></a></div>
<p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4845829609&amp;iu=/264857099/JMG_clicks"><img class="wp-image-76933 size-full aligncenter" src="https://lphinfo.com/wp-content/uploads/2018/10/job_320x350_FR.jpg" alt="" width="320" height="350" /></a></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_68658').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			autoplayHoverPause : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		sa_resize_slider_68658();
		window.addEventListener('resize', sa_resize_slider_68658);
		function sa_resize_slider_68658() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_68658').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_68658 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>

<div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_69233' class='owl-carousel owl-pagination-true autohide-arrows sa_owl_theme'>
<div id='slider_69233_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; background-image:url(&quot;&quot;); background-position:left top; background-size:contain; background-repeat:no-repeat; background-color:rgba(0,0,0,0); '><div class='sa_hover_buttons' style='top:50%; left:50%; margin-top:-20px; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://pubads.g.doubleclick.net/gampad/clk?id=4866832269&iu=/264857099/JMG_clicks' target='_blank'></a></div>
<p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4866832269&amp;iu=/264857099/JMG_clicks"><img class="size-full wp-image-77864 aligncenter" src="https://lphinfo.com/wp-content/uploads/2018/11/320x350.gif" alt="" width="320" height="350" /></a></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_69233').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			autoplayHoverPause : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : true,
			touchDrag : true
		});
		sa_resize_slider_69233();
		window.addEventListener('resize', sa_resize_slider_69233);
		function sa_resize_slider_69233() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_69233').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_69233 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>
</div>
		</div>  <div class="widget widget_mailpoet_form" id="mailpoet_form-2">

  
  <div id="mailpoet_form_3" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_3 .mailpoet_form { background-color: #02a5cf; text-align: center; color: white; padding: 20px; }
#mailpoet_form_3 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_3 .mailpoet_segment_label, #mailpoet_form_3 .mailpoet_text_label, #mailpoet_form_3 .mailpoet_textarea_label, #mailpoet_form_3 .mailpoet_select_label, #mailpoet_form_3 .mailpoet_radio_label, #mailpoet_form_3 .mailpoet_checkbox_label, #mailpoet_form_3 .mailpoet_list_label, #mailpoet_form_3 .mailpoet_date_label { display: block; font-weight: bold; color: white; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea, #mailpoet_form_3 .mailpoet_select, #mailpoet_form_3 .mailpoet_date_month, #mailpoet_form_3 .mailpoet_date_day, #mailpoet_form_3 .mailpoet_date_year, #mailpoet_form_3 .mailpoet_date { display: block; text-align: center; margin: a; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea { width: 100%; }
#mailpoet_form_3 .mailpoet_checkbox {  }
#mailpoet_form_3 .mailpoet_submit { color: black !important; background-color: white !important; border: none; padding: 5px; margin-top: 10px; }
#mailpoet_form_3 .mailpoet_submit input { color: black; background-color: white; }
#mailpoet_form_3 .mailpoet_divider {  }
#mailpoet_form_3 .mailpoet_message { color: white; }
#mailpoet_form_3 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_3 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="3" />
      <input type="hidden" name="token" value="ba1bc0ed7c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><h2 style="text-align:center;color:white;">NEWSLETTER LPH INFO</h2>
<h4 style="text-align:center;color:white;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</h4></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div>
</div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-78160 single-format-standard jnews jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_circle">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-25">			<div class="textwidget"><p><img class="alignnone wp-image-76562" src="https://lphinfo.com/wp-content/uploads/2018/10/nlogo-lph.png" alt="" width="146" height="65" /><br />
L’info en direct d&#8217;Israël 24h/24<br />
<a href="/contact">Nous contacter</a></p>
</div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-2">
        <div class="jeg_social_wrap ">
            
            <div class="socials_widget   rounded">
                <a href="https://www.facebook.com/Lphinfo/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" ></i>
                                            
                                        </a><a href="https://twitter.com/LphInfo" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter" ></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCsbtwPq2jfTHh97rCFDQvcA" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play" ></i>
                                            
                                        </a>            </div>

                    </div>

        </div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>RECHERCHE PAR CATÉGORIE</span></h3></div><div class="menu-foot2-container"><ul id="menu-foot2" class="menu"><li id="menu-item-76572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76572"><a href="https://lphinfo.com/category/a-la-une/">A LA UNE</a></li>
<li id="menu-item-76573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-76573"><a href="https://lphinfo.com/category/actualite/">ACTUALITÉ</a></li>
<li id="menu-item-76574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76574"><a href="https://lphinfo.com/category/actualite/actualites-is/">Israël</a></li>
<li id="menu-item-76575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76575"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
<li id="menu-item-76576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76576"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
<li id="menu-item-76577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76577"><a href="https://lphinfo.com/category/application/">APPLICATION</a></li>
<li id="menu-item-76578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76578"><a href="https://lphinfo.com/category/arts-culture/">ARTS CULTURE ET HISTOIRE</a></li>
<li id="menu-item-76579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76579"><a href="https://lphinfo.com/category/economie-sciences/">ECONOMIE-SCIENCES</a></li>
<li id="menu-item-76580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76580"><a href="https://lphinfo.com/category/immo/">immo</a></li>
<li id="menu-item-76581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76581"><a href="https://lphinfo.com/category/immobilier/">immobilier</a></li>
<li id="menu-item-76582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76582"><a href="https://lphinfo.com/category/international/">INTERNATIONAL</a></li>
<li id="menu-item-76583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76583"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
<li id="menu-item-76584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76584"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
<li id="menu-item-76585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76585"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
<li id="menu-item-76586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76586"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
<li id="menu-item-76587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76587"><a href="https://lphinfo.com/category/judaisme-et-monde-religieux/">JUDAÏSME et MONDE RELIGIEUX (s)</a></li>
<li id="menu-item-76588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76588"><a href="https://lphinfo.com/category/judaisme-et-monde-religieux/moussar/">Moussar</a></li>
<li id="menu-item-76589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76589"><a href="https://lphinfo.com/category/judaisme-et-monde-religieux/paracha/">Paracha</a></li>
<li id="menu-item-76590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76590"><a href="https://lphinfo.com/category/judaisme-et-monde-religieux/torah-et-science/">Torah et Science</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-26">			<div class="textwidget"><p>&nbsp;</p>
</div>
		</div><div class="footer_widget widget_nav_menu" id="nav_menu-3"><div class="menu-foot2-2-container"><ul id="menu-foot2-2" class="menu"><li id="menu-item-76591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76591"><a href="https://lphinfo.com/category/lph-hebdo/">LPH Hebdo</a></li>
<li id="menu-item-76592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76592"><a href="https://lphinfo.com/category/lph-hebdo/edito/">Edito</a></li>
<li id="menu-item-76593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76593"><a href="https://lphinfo.com/category/lph-hebdo/lair-du-temps/">L’air du temps</a></li>
<li id="menu-item-76594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76594"><a href="https://lphinfo.com/category/lph-hebdo/linterview/">L’interview</a></li>
<li id="menu-item-76595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76595"><a href="https://lphinfo.com/category/lph-hebdo/recettes/">Recettes</a></li>
<li id="menu-item-76596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76596"><a href="https://lphinfo.com/category/lph-hebdo/sur-le-vif/">Sur le vif</a></li>
<li id="menu-item-76597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76597"><a href="https://lphinfo.com/category/pub/">Pub</a></li>
<li id="menu-item-76598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76598"><a href="https://lphinfo.com/category/publi-reportage/">Publi-reportage</a></li>
<li id="menu-item-76599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76599"><a href="https://lphinfo.com/category/push-application/">PUSH APPLICATION</a></li>
<li id="menu-item-76600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76600"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
<li id="menu-item-76601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76601"><a href="https://lphinfo.com/category/videos/">VIDÉOS</a></li>
<li id="menu-item-76602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76602"><a href="https://lphinfo.com/category/infos-communautaires/">VIE COMMUNAUTAIRES</a></li>
<li id="menu-item-76603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76603"><a href="https://lphinfo.com/category/infos-communautaires/en-france/">En France</a></li>
<li id="menu-item-76604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76604"><a href="https://lphinfo.com/category/infos-communautaires/en-israel/">En Israel</a></li>
<li id="menu-item-76605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76605"><a href="https://lphinfo.com/category/infos-communautaires/communautes-de-diaspora/">Reste du monde</a></li>
<li id="menu-item-76606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76606"><a href="https://lphinfo.com/category/vie-juive/">VIE JUIVE</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                              <div class="footer_widget widget_mailpoet_form" id="mailpoet_form-3">

      <div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Abonnez-vous à notre newsletter</span></h3></div>
  
  <div id="mailpoet_form_5" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_5 .mailpoet_form { color: #fffc00; }
#mailpoet_form_5 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label { display: block; font-weight: bold; color: white; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea, #mailpoet_form_5 .mailpoet_select, #mailpoet_form_5 .mailpoet_date_month, #mailpoet_form_5 .mailpoet_date_day, #mailpoet_form_5 .mailpoet_date_year, #mailpoet_form_5 .mailpoet_date { display: block; text-align: center; margin: a; }
#mailpoet_form_5 .mailpoet_text, #mailpoet_form_5 .mailpoet_textarea { width: 100%; }
#mailpoet_form_5 .mailpoet_checkbox {  }
#mailpoet_form_5 .mailpoet_submit { color: white !important; border: none; margin-top: 10px; margin-left: 60px; }
#mailpoet_form_5 .mailpoet_submit input { color: black; background-color: white; }
#mailpoet_form_5 .mailpoet_divider {  }
#mailpoet_form_5 .mailpoet_message { color: white; }
#mailpoet_form_5 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_5 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://lphinfo.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="5" />
      <input type="hidden" name="token" value="ba1bc0ed7c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><p style="text-align:left;color:#fffc;font-weight: 700;">RECEVEZ <u> GRATUITEMENT</u>
LA UNE DU JOUR</p></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Votre email" value="" data-automation-id="form_email"  placeholder="Votre email *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'inscris" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre abonnement.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> LPH 2016 - - Création Bereshit Agency </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lphinfo.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://lphinfo.com/category/actualite/actualites-is/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://lphinfo.com/category/actualite/vie-politique/">Vie politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47692"><a href="https://lphinfo.com/category/actualite/terrorisme/">Sécurité Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56076"><a href="https://lphinfo.com/category/societe/">SOCIÉTÉ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238"><a href="https://lphinfo.com/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lphinfo.com/category/international/proche-orient/">Proche-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47693"><a href="https://lphinfo.com/category/international/amerique/">Amerique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47694"><a href="https://lphinfo.com/category/international/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://lphinfo.com/category/international/diplomatie/">Diplomatie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47695"><a href="https://lphinfo.com/category/infos-communautaires/">Vie communautaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://lphinfo.com/category/economie-sciences/">Economies-Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://lphinfo.com/category/arts-culture/">Arts-Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38110"><a href="https://lphinfo.com/category/vie-juive/">Vie juive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a href="https://www.lphinfo.com/petites-annonces/">Petites annonces</a></li>
<li class="bouton-pastille menu-item menu-item-type-post_type menu-item-object-page menu-item-38181"><a href="https://lphinfo.com/lire-le-plus-hebdo/">Lire le P&#8217;tit Hebdo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60504"><a href="https://lphinfo.com/lire-terre-disrael/">Lire Terre d&#8217;Israël</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>LPH 2016 - - Création Bereshit Agency</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1324782264234232&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://lphinfo.com/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '5b29de44bc';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-exit" class="snp-pop-68750 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="68750" /><input type="hidden" class="snp_popup_theme" value="theme7" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="15" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme7" >
    <div class="snp-inner">
	<div class="snp-inner2">
	    <header class="snp-header"><span>Recevez chaque matin </span><h1>L'actualité israélienne des dernières 24h !</h1></header> 
	    <div class="snp-form">
		 <form action="#" method="post" class=" snp-subscribeform snp_subscribeform">
		     		    <fieldset>
			<div class="snp-field">
			    <input type="text" name="email" id="snp_email" placeholder="Votre email" class="snp-field snp-field-email" />		
			</div>
			<button type="submit" data-loading="Veuillez patientez" data-success="Merci" class="snp-submit">Je m'abonne !</button>
		    </fieldset>
		</form>
	    </div>
	    <div class="snp-close">
	    <a href="#" class="snp_nothanks">Close this popup</a>	    </div>
	</div>
    </div>
    </div>
<style>.snp-pop-68750 .snp-theme7 { max-width: 660px;}
.snp-pop-68750 .snp-theme7 span {font-size: 18px; color: #fa0000;}
.snp-pop-68750 .snp-theme7 h1 {font-size: 21px; color: #0d7bd6;}
.snp-pop-68750 .snp-theme7 .snp-info {font-size: 12px; color: #959595;}
.snp-pop-68750 .snp-theme7 .snp-submit { color: #ffffff;}
.snp-pop-68750 .snp-theme7 .snp-submit { background-color: #0d7bd6;}
</style><style>.snp-pop-68750-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-pop--1 .snp-theme7 span{
text-align:center;
}</style><script>
jQuery(document).ready(function() {
});
</script>
</div>            </div>
    <link rel='stylesheet' id='dashicons-css'  href='https://lphinfo.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lphinfo.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://lphinfo.com/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://lphinfo.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lphinfo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"78160","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0.41'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lphinfo.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0.41'></script>
<![endif]-->
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/lphinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://lphinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/mailpoet/assets/js/vendor.41cfe984.js?ver=3.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/lphinfo.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lphinfo.com/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js?ver=3.11.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lphinfo.com\/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne\/"},"dateCreated":"2018-11-29 15:10:06","datePublished":"2018-11-29 15:10:06","dateModified":"2018-11-29 18:10:02","url":"https:\/\/lphinfo.com\/argentine-la-securite-du-g20-sera-optimale-grace-a-une-invention-israelienne\/","headline":"Argentine: la s\u00e9curit\u00e9 du G20 sera optimale gr\u00e2ce \u00e0 une invention isra\u00e9lienne","name":"Argentine: la s\u00e9curit\u00e9 du G20 sera optimale gr\u00e2ce \u00e0 une invention isra\u00e9lienne","articleBody":"Le G20 est l'un des plus grands rendez-vous international de dirigeants et il n\u00e9cessite une logistique complexe et efficace en mati\u00e8re de s\u00e9curit\u00e9. Pour ce type de manifestations, il n'est pas rare que des pays organisateurs fassent appel \u00e0 la technologie et au savoir-faire isra\u00e9liens, tr\u00e8s en pointe, pour assurer la protection et la s\u00e9curit\u00e9 des personnes et des biens.\r\n\r\n<a href=\"https:\/\/lphinfo.com\/wp-content\/uploads\/2018\/11\/Drone-multirotor.jpg\"><img class=\"alignleft wp-image-78163\" src=\"https:\/\/lphinfo.com\/wp-content\/uploads\/2018\/11\/Drone-multirotor.jpg\" alt=\"\" width=\"176\" height=\"132\" \/><\/a>L'Argentine, qui accueille cette ann\u00e9e le G20, a choisi la compagnie Elta Systems Ltd, filiale d'Israel Aerospace Industries (IAI) pour ce qui est de la protection contre l'intrusion de drones ou drones multirotors. Ce pays avait d\u00e9j\u00e0 utilis\u00e9 ce syst\u00e8me pour assurer la protection des olympiades de la jeunesse qui s'\u00e9taient d\u00e9roul\u00e9es cette ann\u00e9e \u00e0 Buenos Aires.\r\n\r\nElta Systems Ltd a d\u00e9velopp\u00e9 le 'Drone Guard' qui garantit une protection maximale contre ce genre de menace. Il pr\u00e9sente une combinaison d'images radar en 3D pour d\u00e9tecter toute menace a\u00e9rienne, des moyens \u00e9lectro-optiques ainsi qu'un syst\u00e8me permettant de perturber la trajectoire de drones en\u00a0brouillant leur syst\u00e8me de communication avec leur base sans pour autant brouiller celui des autres infrastructures des alentours.\r\n\r\nLe Pdg-adjoint d'IAU et Pdg d'Elta Systems Ltd, Yoav Tordjman, a exprim\u00e9 sa satisfaction de voir sa filiale Elta Systems Ltd aider ainsi \u00e0 la protection de grands \u00e9v\u00e9nements mondiaux tels que le G20: \"L'intrusion de drones ou drones multirotors hostiles dans les lieux bond\u00e9s est un risque de plus en plus grand \u00e0 l'heure actuelle et elle peut provoquer des catastrophes de dimension nationale. D'o\u00f9 l'inmportance du syst\u00e8me 'Drone Guard' que nous avons mis au point\".\r\n\r\n<span style=\"text-decoration: underline;\">Vid\u00e9o:<\/span>\r\n\r\nhttps:\/\/besttv29.cdn.it.best-tv.com\/reshet\/media\/neged_rachfanim2_vtr2_n20181129_v1_1400.mp4\r\n<p style=\"text-align: left;\">Photo Illustration<\/p>","author":{"@type":"Person","name":"Shraga Blum","url":"https:\/\/lphinfo.com\/author\/shraga\/"},"articleSection":["A LA UNE","S\u00e9curit\u00e9 Terrorisme"],"image":{"@type":"ImageObject","url":"https:\/\/lphinfo.com\/wp-content\/uploads\/2018\/11\/Drone-Guard.jpg","width":300,"height":168},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lphinfo.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Argentine: la s\u00e9curit\u00e9 du G20 sera optimale gr\u00e2ce \u00e0 une invention isra\u00e9lienne","published":"2018-11-29 15:10:06","updated":"2018-11-29 18:10:02"}</script>
</body>
</html>
